<!doctype html>
<html class="no-js" lang="en-US" itemscope itemtype="http://schema.org/WebPage">
    <head>
            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                        new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WQ94V7M');</script>
    <!-- End Google Tag Manager -->
    	<meta charset="UTF-8">
	<title>Leaded Soil Endangers Residents in New York Neighborhoods - Eos</title>
	<link rel="dns-prefetch" href="https://pbs.twimg.com"/>
	<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com"/>
	<link rel="dns-prefetch" href="https://syndication.twitter.com"/>
	<link rel="dns-prefetch" href="https://platform.twitter.com"/>
	<link rel="dns-prefetch" href="https://agueos.disqus.com"/>
	<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
	<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com"/>

	<link rel="icon" type="image/jpg" href="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" title="Eos Feed" href="https://eos.org/feed">

	<meta itemprop="image" content="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta itemprop="name" content="Eos">
	<meta itemprop="description" content="Science News by AGU">
	<meta itemprop="url" content="https://eos.org/">

	<meta name="msapplication-TileColor" content="#000000" />
	<meta name="msapplication-TileImage" content="/wp-content/themes/eos/dist/images/win8-tile-icon.png" />
	<link rel="apple-touch-icon" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/eos/dist/images/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/eos/dist/images/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="160x160" href="/wp-content/themes/eos/dist/images/touch-icon-iphone6-plus.png">

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="New research documents dangerously high levels of lead in the soils of New York City parks and growing communities." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Leaded Soil Endangers Residents in New York Neighborhoods - Eos" />
	<meta property="og:description" content="New research documents dangerously high levels of lead in the soils of New York City parks and growing communities." />
	<meta property="og:url" content="https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods" />
	<meta property="og:site_name" content="Eos" />
	<meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion" />
	<meta property="og:image" content="https://eos.org/wp-content/uploads/2020/09/long-island-city.jpg.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="615" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AGU_Eos" />
	<meta name="twitter:site" content="@AGU_Eos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":"https://eos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods#primaryimage","inLanguage":"en-US","url":"https://eos.org/wp-content/uploads/2020/09/long-island-city.jpg.jpg","width":820,"height":615,"caption":"Long Island City, above, has seen a population growth of more than 20% over the past decade, and soil samples from local parks range from 26 to 6,300 milligrams of lead per kilogram of soil. Credit: iStock/Auseklis"},{"@type":"WebPage","@id":"https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods#webpage","url":"https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods","name":"Leaded Soil Endangers Residents in New York Neighborhoods - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods#primaryimage"},"datePublished":"2020-09-29T12:01:34+00:00","dateModified":"2020-09-29T12:01:34+00:00","description":"New research documents dangerously high levels of lead in the soils of New York City parks and growing communities.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods"]}]},{"@type":"Person","@id":"https://eos.org/#/schema/person/a9e3e275283a3f15243ab2ced204ac8f","name":"Caryl-Sue Micalizio","image":{"@type":"ImageObject","@id":"https://eos.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/bedb98dbf5f3b2d4fa150fcd05a6fbdc?s=96&d=blank&r=g","caption":"Caryl-Sue Micalizio"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eos &raquo; Leaded Soil Endangers Residents in New York Neighborhoods Comments Feed" href="https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eos.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='admin_eos_current_issue_wide_css-css'  href='https://eos.org/wp-content/plugins/eos_required/eos_current_issue_wide/css/currentIssueWide.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://eos.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='eos-fonts-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/fonts.min.css?ver=1423717200' type='text/css' media='all' />
<style id='eos-fonts-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eos-style-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/style.min.css?ver=1423717200' type='text/css' media='screen' />
<link rel='stylesheet' id='eos-print-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/print.min.css?ver=1423717200' type='text/css' media='print' />
<link rel='stylesheet' id='eos-customizations-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/eos-customizations.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='//use.typekit.net/eex5piw.js?ver=5.5.1' id='eos_typekit-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/widget.js?ver=1418014800' id='advertisement-widget-script-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/header.min.js?ver=1423717200' id='eos-header-js'></script>
<link rel="https://api.w.org/" href="https://eos.org/wp-json/" /><link rel='shortlink' href='https://eos.org/?p=149698' />
<link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods" />
<link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&#038;format=xml" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1760696,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		        <script type="text/javascript">try {
                Typekit.load({async: true});
            } catch (e) {
            }</script>
        <link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-270x270.jpg" />
<script>var eosDFP = {"tax":"/scientific-disciplines/hydrology-cryosphere-and-earth-surface"};</script>		<style type="text/css" id="wp-custom-css">
			.post-type-archive-editors-vox .main, .single-editors-vox .main{
font-size:1.8rem !important;
}


.single-editors-vox .pull-quote{
	font-family: proxima-nova, "Arial Narrow", Arial, sans-serif !important;

font-size:2rem !important;
font-style:italic !important;
font-weight:400 !important;
}

.single-editors-vox .prose em{
font-family: proxima-nova, "Arial Narrow", Arial, sans-serif
}

@media (min-width: 76.875em) {
    .post-type-archive-editors-vox .excerpt-item__main {
        width: 60.0%;
        float: left;
        padding-left: 1.5rem;
    }
}

@media (min-width:0) and (max-width:76.875em) {
    .nav--page-header li {
        width: initial;
        clear: initial;
        display: inline-block;
        vertical-align: middle;
        background:inherit;
    }

    .nav--page-header li a:after{
            border-right: 1px solid #fff;
            padding-right:.9375em;
            content:"";
    }

    .nav--page-header li:last-child a:after {
            border:none;
    }

    .nav--page-header li:nth-child(2n){
        float:initial;
    }

    .nav--page-header ul {
        float: left;
    }

    .nav--page-header li:nth-child(2n+1){
        float:initial;
        clear:initial;
    }
}

.centennial-post{
	float:left;
	margin-right:1.2em;
	margin-top:8px
}

section.custom_html-2 > div.widget__content > div.custom-html-widget{margin-top:-10px;}

.compat-field-eos-title-attribute > .label{
	max-width:20px;
}

.wp-caption-text{text-align:left;}

figure .wp-caption{text-align:left !important;}

img.attachment-centennialthumbnail{
	height:293px;
}

.eospopularposts-4 span.widget-item__discipline{display:none;}

.eospopularposts-4 div.widget__content{padding-bottom:0px;}

.eospopularposts-5 span.widget-item__discipline{display:none;}

.eospopularposts-5 div.widget__content{padding-bottom:0px;}

span.widget-item__discipline{padding:0 22px 0 5px !important;}

/* Hide citations of the following posts... */
body.postid-138345 div#citation{display:none;}
body.postid-133509 div#citation{display:none;}
body.postid-133701 div#citation{display:none;}
body.postid-133877 div#citation{display:none;}
body.postid-133895 div#citation{display:none;}
body.postid-134121 div#citation{display:none;}
body.postid-139709 div#citation{display:none;}
body.postid-142375 div#citation{display:none;}
body.postid-142990 div#citation{display:none;}
body.postid-143091 div#citation{display:none;}
body.postid-143146 div#citation{display:none;}
body.postid-143302 div#citation{display:none;}
body.postid-143798 div#citation{display:none;}
body.postid-144406 div#citation{display:none;}

body.postid-144820 div#citation{display:none;}
body.postid-142816 div#citation{display:none;}
body.postid-142155 div#citation{display:none;}
body.postid-141972 div#citation{display:none;}
body.postid-141655 div#citation{display:none;}
body.postid-141360 div#citation{display:none;}
body.postid-140760 div#citation{display:none;}
body.postid-139989 div#citation{display:none;}
body.postid-139268 div#citation{display:none;}
body.postid-145130 div#citation{display:none;}

body.postid-145573 div#citation{display:none;}

body.postid-145738 div#citation{display:none;}

body.postid-146098 div#citation{display:none;}

body.postid-146757 div#citation{display:none;}

body.postid-146787 div#citation{display:none;}

body.postid-147121 div#citation{display:none;}
body.postid-147231 div#citation{display:none;}

body.postid-147856 div#citation{display:none;}

body.postid-148059 div#citation{display:none;}

body.postid-148008 div#citation{display:none;}

body.postid-148257 div#citation{display:none;}

body.postid-148700 div#citation{display:none;}

body.postid-148945 div#citation{display:none;}

body.postid-149393 div#citation{display:none;}

body.postid-149684 div#citation{display:none;}

body.postid-149733 div#citation{display:none;}

body.postid-149865 div#citation{display:none;}


@media only screen and (min-width: 835px) and (max-width:1022px) {
	p.eos-special-topic{width:750px;}
}

@media only screen and (min-width: 1023px) and (max-width:1230px) {
	p.eos-special-topic{width:645px;}
}

@media only screen and (min-width: 1231px){
	p.eos-special-topic{width:750px;}
}

body.postid-149393 small{display:none;}		</style>
		</head><body class="articles-template-default single single-articles postid-149698 mobile desktop">
        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ94V7M"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <section >

        <a href="#maincontent" class="link-skip hide_on_mobile">skip to main content</a>
        <!--[if lte IE 8]>
        <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please
	<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
        <![endif]-->

        <header class="wrap wrap--header is-desktop hide_on_mobile">
            <div class="container">
                <figure class="advert advert--eos_ad_header_region"><div><div id='div-gpt-ad-352985801715553254-1'></div></div><figcaption>Advertisement</figcaption></figure>                <nav class="header__navigation" role="navigation">
	<ul id="menu-header-utility-navigation" class="nav nav--utility"><li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener noreferrer" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul>	<ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></nav>

<div class="header__banner" role="banner">
	<div><a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_Black_logo-130x66.png" width="130" height="66" alt="Eos Logo"><span>Science News by AGU</span></a></div>
	<div><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div>
</div>            </div>
        </header>
        <!-- /.wrap-header -->

                <nav class="nav--mobile is-mobile">
            <ul class="nav--mobile__items">
                <li><i class="icon-navicon" id="mobileMenuActivate"></i></li>
            </ul>

            <a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-63x32.png" width="63" height="32" alt="Eos Logo"></a>            <ul class="nav--mobile__items">
                <li><i class="icon-share-alt"></i><div class="sub-item-toggle"><ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></div>
                </li>
                <li><i class="icon-search"></i><div class="sub-item-toggle"><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div></li>
            </ul>
        </nav>
        <!-- nav-mobile -->

        
        <div class="wrap wrap--navigation is-desktop js-desktop-menu hide_on_mobile">
            <nav class="container" role="navigation"><h2 class="is-mobile"><i class="icon-navicon"></i>Menu</h2><ul id="menu-primary-navigation" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &#038; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &#038; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &#038; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &#038; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &#038; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &#038; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &#038; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener noreferrer" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
</ul></nav>        </div>
        <!-- /.wrap-navigation -->
		
		
        
                
        
                <div class="js-pushed-container wrap wrap--main" role="document">

            <div class="container">
            
                <main id="maincontent" class="main fill-white" role="main" itemscope itemtype="http://schema.org/NewsArticle">
                    
        

    

        <div class="content-well">

            
<header class="single-header">

    <p class="single-header__meta">
                    <span class="single-header__discipline"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></span>
        
                    <span class="single-header__type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
            </p>

    <nav class="nav--add-this" role="navigation">
        <hr>
        
<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#90afe3e5f2faf5f3e4add5ffe3beffe2f7b0bdb0dcf5f1f4f5f4b0c3fff9fcb0d5fef4f1fef7f5e2e3b0c2f5e3f9f4f5fee4e3b0f9feb0def5e7b0c9ffe2fbb0def5f9f7f8f2ffe2f8fffff4e3b6f2fff4e9add3f8f5f3fbb5a2a0ffe5e4b5a2a0e4f8f9e3b5a2a0f1e2e4f9f3fcf5b5a2a0f6e2fffdb5a2a0d5ffe3beffe2f7aab5a2a0b2dcf5f1f4f5f4b0c3fff9fcb0d5fef4f1fef7f5e2e3b0c2f5e3f9f4f5fee4e3b0f9feb0def5e7b0c9ffe2fbb0def5f9f7f8f2ffe2f8fffff4e3b2b5a0d1b5a0d1b6b3a4a0abf8e4e4e0e3aabfbff5ffe3beffe2f7bff1e2e4f9f3fcf5e3bffcf5f1f4f5f4bde3fff9fcbdf5fef4f1fef7f5e2e3bde2f5e3f9f4f5fee4e3bdf9febdfef5e7bde9ffe2fbbdfef5f9f7f8f2ffe2f8fffff4e3b6b3a4a1ab" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&pubid=ra-4e1deff02467ccd3&ct=1&title=Leaded+Soil+Endangers+Residents+in+New+York+Neighborhoods&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&pubid=ra-4e1deff02467ccd3&ct=1&title=Leaded+Soil+Endangers+Residents+in+New+York+Neighborhoods&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&pubid=ra-4e1deff02467ccd3&ct=1&title=Leaded+Soil+Endangers+Residents+in+New+York+Neighborhoods&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul>    </nav>

    <h1 class="single-header__title" itemprop="name">
        Leaded Soil Endangers Residents in New York Neighborhoods    </h1>

            <section class="single-header__lead">
                        <p>New research documents dangerously high levels of lead in the soils of New York City parks and growing communities. </p>
        </section>
    
    
    <!-- Sections source assinged for editors highlights --> 
    
            <figure class="single-header__featured-image"><picture>
				<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
				<source srcset="https://eos.org/wp-content/uploads/2020/09/long-island-city.jpg-800x600.jpg" >
				<!--[if IE 9]></video><![endif]-->
				<img srcset="https://eos.org/wp-content/uploads/2020/09/long-island-city.jpg-400x300.jpg" width="100%" alt="Cityscape of Long Island City, New York" title="Cityscape of Long Island City, New York">
			</picture><figcaption>Long Island City, above, has seen a population growth of more than 20% over the past decade, and soil samples from local parks range from 26 to 6,300 milligrams of lead per kilogram of soil. Credit: iStock/Auseklis</figcaption></figure>    
    
        <p class="single-header__meta">By
            <span class="single-header__author"><span itemprop="author"><span class="author" itemscope itemtype="http://schema.org/Person"><a href="/cdn-cgi/l/email-protection#3f525e4b4b114c4b50515a5c5e4c577f58525e5653115c5052" title="Email Matthew Stonecash" class="url fn" rel="author"><span itemprop="name">Matthew Stonecash</span></a><meta itemprop="email" content="matt.stonecash@gmail.com"></span></span></span>
            <time datetime="2020-09-29T08:01:34-04:00"><i class="icon-clock-o"></i> 18 hours ago</time>
        </p>
    
</header>
            <section itemprop="articleBody" class="prose">

    <p>City parks can be a haven for homebound residents looking to escape the quarantine blues this year, but an invisible threat might be lurking just below the surface. A new study describes dangerously high levels of lead in the soil of several parks in New York City. Researchers found that lead levels are highest in areas undergoing rapid growth and redevelopment.</p>
<p><aside class="pull-quote u-float-right">“We have over 36,000 people moving into these areas—and lead contamination in the soil.”</aside>“We have over 36,000 people moving into these areas—and lead contamination in the soil,” said study coauthor <a href="https://sph.cuny.edu/people/brianpavilonis/" target="_blank" rel="noopener noreferrer">Brian Pavilonis</a>, a professor at the Graduate School of Public Health and Health Policy at the City University of New York (CUNY). “That’s a lot of people who could all be exposed.”</p>
<p>Pavilonis and his colleagues at CUNY and Brooklyn College analyzed hundreds of samples from 34 parks in six different geographical areas throughout the city. Many of the results far exceeded the Environmental Protection Agency’s soil cleanup <a href="https://www.atsdr.cdc.gov/csem/csem.asp?csem=34&amp;po=8#:~:text=EPA%20has%20established%20400%20ppm,systems%20is%2015%20%C2%B5g%2FL." target="_blank" rel="noopener noreferrer">value</a> of 400 milligrams of lead per kilogram of soil.</p>
<figure id="attachment_149702" aria-describedby="caption-attachment-149702" style="width: 1920px" class="wp-caption aligncenter"><a href="https://eos.org/wp-content/uploads/2020/09/leadinfographic.png"><img loading="lazy" class="wp-image-149702 size-full" title="A map showing approximate locations of the six geographical areas examined by the CUNY study, along with the median lead level observed, recent population growth, and the proportion of new construction" src="https://eos.org/wp-content/uploads/2020/09/leadinfographic.png" alt="A map showing approximate locations of the six geographical areas examined by the CUNY study, along with the median lead level observed, recent population growth, and the proportion of new construction" width="1920" height="1080" srcset="https://eos.org/wp-content/uploads/2020/09/leadinfographic.png 1920w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-480x270.png 480w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-1024x576.png 1024w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-768x432.png 768w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-1536x864.png 1536w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-130x73.png 130w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-57x32.png 57w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-178x100.png 178w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-290x163.png 290w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-150x84.png 150w, https://eos.org/wp-content/uploads/2020/09/leadinfographic-395x222.png 395w" sizes="(max-width: 1920px) 100vw, 1920px" /></a><figcaption id="caption-attachment-149702" class="wp-caption-text">This map shows the approximate locations of the six geographical areas examined by the study, along with the median lead level observed (red numbers indicate a concentration above the EPA’s soil cleanup value of 400 milligrams of lead per kilogram of soil), recent population growth, and the proportion of new construction. Click to enlarge. Credit: Matthew Stonecash, adapted from <a href="https://scihub.copernicus.eu/dhus/#/home" target="_blank" rel="noopener noreferrer">Copernicus Sentinel-2, ESA</a>; <a href="https://creativecommons.org/licenses/by-sa/3.0/igo/legalcode" target="_blank" rel="noopener noreferrer">CC BY-SA 3.0 IGO</a></figcaption></figure>
<p>In Long Island City, for example, abandoned factories and parking lots have given way to glittering apartment towers with waterfront views and short commutes to Manhattan. The population has grown by more than 20% in the past 10 years. Soil samples from parks in the area ranged from 26 to 6,300 milligrams of lead per kilogram of soil. “We confirmed our initial hypothesis, that [lead] levels in these areas would be very, very high,” Pavilonis said, “but I was surprised to see samples in the thousands of milligrams, especially in a park.”</p>
<p>The <a href="https://www.sciencedirect.com/science/article/abs/pii/S1438463920305101" target="_blank" rel="noopener noreferrer">study</a> was published in the August issue of the <em>International Journal of Hygiene and Environmental Health</em>.</p>
<h3><strong>“Condemned to Being Lead Poisoned”</strong></h3>
<p>Lead in soil comes mostly from legacy uses in paint, industry, or transportation. Between 1926 and 1985, motorists burned <a href="https://www.sciencedirect.com/science/article/abs/pii/004896979090318O" target="_blank" rel="noopener noreferrer">7 million tons</a> of tetraethyl lead in gasoline. Although leaded gasoline has been nearly phased out, the lead persists today, having stuck to vertical surfaces such as buildings and trees and then been washed into the soil. During dry summer months, wind and construction activity resuspend lead-containing soil into the air as dust. Lead levels in the blood of children living nearby rise during these months and fall again each winter.</p>
<p>“People think if there is lead in the soil, the kid has to go to the park and ingest it somehow, but you don’t even have to use that park or outdoor space—that lead gets into the air and then it’s inhaled,” Pavilonis said.</p>
<p><aside class="pull-quote u-float-left">“The immediate lead in the atmosphere has been the source that has really just condemned us to being lead poisoned.” </aside>“Lead paint has certainly been a horrendous problem,” said <a href="http://lead.tulane.edu/about_us.html" target="_blank" rel="noopener noreferrer">Howard Mielke</a> of Tulane University who was not involved in the new study. “But the immediate lead in the atmosphere has been the source that has really just condemned us to being lead poisoned.”</p>
<p>The median lead concentration in soil, according to <a href="https://pubs.usgs.gov/ds/801/pdf/ds801.pdf" target="_blank" rel="noopener noreferrer">a 2013 U.S. Geological Survey report</a> describing 4,841 soil samples from nonurban locations in the United States, was only 18 milligrams of lead per kilogram of soil. This figure led some experts to suggest that the EPA cleanup value (400) is far too high. Among them is Mielke, who said that in areas where children have low levels of lead in their blood, lead levels in the soil are below 40 milligrams of lead per kilogram of soil.</p>
<p>According to the Centers for Disease Control and Prevention (CDC), there is <a href="https://www.cdc.gov/nceh/lead/prevention/blood-lead-levels.htm" target="_blank" rel="noopener noreferrer">no safe level</a> of lead in the bloodstream. The disastrous effects of lead on brain development in children are the most alarming and well known, but the <a href="https://www.atsdr.cdc.gov/toxprofiles/tp13.pdf" target="_blank" rel="noopener noreferrer">CDC’s toxicological profile for lead</a> describes health effects on every organ system.</p>
<p>Research by Mielke and others suggests that combating these effects may be as simple as covering contaminated soil with clean soil and grass. Toward this aim, New York City’s Office of Environmental Remediation established the <a href="https://www1.nyc.gov/office-of-the-mayor/news/367-18/mayor-de-blasio-launches-puresoil-nyc-recycle-clean-soil-community-improvements" target="_blank" rel="noopener noreferrer">PUREsoil NYC</a> program in 2018. Using soil excavated from deep underground at construction sites, the program distributes free, clean soil to community organizations for use in gardens and other open spaces.</p>
<p>Meanwhile, Pavilonis plans to continue exploring how soils differ from neighborhood to neighborhood. Researchers are now collecting samples from all of the parks in Brooklyn for use in an ecological study of the relationship between lead in the soil and blood lead levels of children living in the area. “We’re much more concerned with the effects on children,” Pavilonis said. “The problem with lead is, once it impacts the developing brain, that’s permanent.”</p>
<p>—Matthew Stonecash (<a href="https://twitter.com/MattStonecash" target="_blank" rel="noopener noreferrer">@mattstonecash</a>), Science Writer</p>
<p><em>This piece was produced with support from the National Association of Science Writers’ <a href="https://www.nasw.org/article/david-perlman-virtual-mentoring-program" target="_blank" rel="noopener noreferrer">David Perlman Virtual Mentoring Program</a>.</em></p>

    
    <!--<div class="citation">
    <p>
      <strong>Citation: </strong> (      ), ,<em> Eos, </em>,
      doi:10.1029/.
      Published on .
    </p>
  </div>-->

</section>


<!-- Show citation for relevant post -->

    <div style="margin-top:20px; font-size:80%;" id="citation"><strong>Citation: </strong>Stonecash, M. (2020), Leaded soil endangers residents in New York neighborhoods, <span style='font-style:italic;'>Eos, 101,</span> <a href='https://doi.org/10.1029/2020EO149698' target='_blank'>https://doi.org/10.1029/2020EO149698</a>. Published on 29 September 2020.</div>
    

    <div style="margin-top:20px;"><small>Text &copy; 2020. The authors. <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a><br>
Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</small></div>

<nav class="nav--add-this" role="navigation">
    <hr>

<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#cdf2beb8afa7a8aeb9f088a2bee3a2bfaaede0ed81a8aca9a8a9ed9ea2a4a1ed88a3a9aca3aaa8bfbeed9fa8bea4a9a8a3b9beeda4a3ed83a8baed94a2bfa6ed83a8a4aaa5afa2bfa5a2a2a9beebafa2a9b4f08ea5a8aea6e8fffda2b8b9e8fffdb9a5a4bee8fffdacbfb9a4aea1a8e8fffdabbfa2a0e8fffd88a2bee3a2bfaaf7e8fffdef81a8aca9a8a9ed9ea2a4a1ed88a3a9aca3aaa8bfbeed9fa8bea4a9a8a3b9beeda4a3ed83a8baed94a2bfa6ed83a8a4aaa5afa2bfa5a2a2a9beefe8fd8ce8fd8cebeef9fdf6a5b9b9bdbef7e2e2a8a2bee3a2bfaae2acbfb9a4aea1a8bee2a1a8aca9a8a9e0bea2a4a1e0a8a3a9aca3aaa8bfbee0bfa8bea4a9a8a3b9bee0a4a3e0a3a8bae0b4a2bfa6e0a3a8a4aaa5afa2bfa5a2a2a9beebeef9fcf6" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&pubid=ra-4e1deff02467ccd3&ct=1&title=Leaded+Soil+Endangers+Residents+in+New+York+Neighborhoods&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&pubid=ra-4e1deff02467ccd3&ct=1&title=Leaded+Soil+Endangers+Residents+in+New+York+Neighborhoods&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Farticles%2Fleaded-soil-endangers-residents-in-new-york-neighborhoods&pubid=ra-4e1deff02467ccd3&ct=1&title=Leaded+Soil+Endangers+Residents+in+New+York+Neighborhoods&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul></nav>

	<meta itemprop="url" content="https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods">
	<meta itemprop="dateCreated" content="2020-09-29T08:01:34-04:00">
	<meta itemprop="dateModified" content="2020-09-29T08:01:34-04:00">
	<meta itemprop="discussionUrl" content="https://eos.org/articles/leaded-soil-endangers-residents-in-new-york-neighborhoods#disqus_thread">
	<meta itemprop="wordCount" content="836">

		<meta itemprop="thumbnailUrl" content="https://eos.org/wp-content/uploads/2020/09/long-island-city.jpg-80x80.jpg">


        </div>

        
        <div class="hide_on_mobile">
            <figure class="advert advert--eos_ad_after_content_region"><div><div id='div-gpt-ad-352985801715553254-4'></div></div><figcaption>Advertisement</figcaption></figure>        </div>

                    <div class="content-well comments-block" aria-live="polite">
                
<div id="disqus_thread"></div>
            </div>
        
        <!--fwp-loop-->


    <section class="widget widget_related-posts">
        <h2 class="widget__title">Related Articles</h2>

        <div class="widget__content">
            <!--fwp-loop-->
                <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2020-09-25T13:18:48-04:00"><i
                                    class="icon-clock-o"></i> 25 September 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/five-science-questions-that-ought-to-be-asked-at-the-debates"
                           title="Five Science Questions That Ought to Be Asked at the Debates">Five Science Questions That Ought to Be Asked at the Debates</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors' Vox</a></span>
                                            <time class="widget-item__date" datetime="2020-09-23T08:04:42-04:00"><i
                                    class="icon-clock-o"></i> 23 September 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/editors-vox/exploring-the-widespread-impacts-of-ongoing-nitrogen-pollution"
                           title="Exploring the Widespread Impacts of Ongoing Nitrogen Pollution">Exploring the Widespread Impacts of Ongoing Nitrogen Pollution</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
                                            <time class="widget-item__date" datetime="2020-08-11T07:56:32-04:00"><i
                                    class="icon-clock-o"></i> 11 August 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/research-spotlights/dust-storms-associated-with-increase-in-critical-care-visits"
                           title="Dust Storms Associated with Increase in Critical Care Visits">Dust Storms Associated with Increase in Critical Care Visits</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2020-07-29T07:37:32-04:00"><i
                                    class="icon-clock-o"></i> 29 July 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/thinking-zinc-mitigating-uranium-exposure-on-navajo-land"
                           title="Thinking Zinc: Mitigating Uranium Exposure on Navajo Land">Thinking Zinc: Mitigating Uranium Exposure on Navajo Land</a>
                    </h3>

                        
                            
                </article>
            </div>
    </section>

    


    

                </main>
                <!-- /.main -->

                <article class="sidebar sidebar--primary">
                        <section class="sidebar-content widget eosadvertisement-3 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_square_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-2'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="sidebar-content widget eospopularposts-5 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &amp; Funding</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/opinion-types/opinion">Opinion</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-23T08:11:37-04:00"><i class="icon-clock-o"></i> 23 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/opinions/perspectives-on-parenting-while-researching-during-a-pandemic" title="Perspectives on Parenting While Researching (During a Pandemic)">Perspectives on Parenting While Researching (During a Pandemic)</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editor-highlights">Editors' Highlights</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-21T07:30:21-04:00"><i class="icon-clock-o"></i> 21 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/editor-highlights/environmental-impact-bonds-incentivize-watershed-restoration" title="Environmental Impact Bonds Incentivize Watershed Restoration">Environmental Impact Bonds Incentivize Watershed Restoration</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-17T08:43:27-04:00"><i class="icon-clock-o"></i> 17 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/new-recommendations-for-a-proactive-flood-policy-in-india" title="New Recommendations for a Proactive Flood Policy in India">New Recommendations for a Proactive Flood Policy in India</a>
			</h3>

						
		</article>

			
</div></section><section class="sidebar-content widget eostext-5 widget_eostext"><h2 class="widget__title">From AGU Journals</h2><div class="widget__content"><span class="widget__title-bubbles"></span>        <div class="textwidget">Most Shared
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/19448007" target="_blank">Geophysical Research Letters</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020GL089788" target="_blank" class="widget-item__link">Fast Climate Responses to Aerosol Emission Reductions During the COVID‐19 Pandemic</a></h3><p class="widget-item__cite">Yang Yang et al.</p></article>

Highly Cited
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/15252027" target="_blank">G-Cubed</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2000GC000109" target="_blank" class="widget-item__link">Relationships between the trace element composition of sedimentary rocks and upper continental crust</a></h3><p class="widget-item__cite">Scott M. McLennan</p></article>

Hot Article
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/21699291" target="_blank">JGR Oceans</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020JC016211" target="_blank" class="widget-item__link">Hidden Production: On the Importance of Pelagic Phytoplankton Blooms Beneath Arctic Sea Ice</a></h3><p class="widget-item__cite">Jaclyn Clement Kinney et al.</p></article>


</div>

        <div class="widget__links">
                            <a target="_blank" class="widget__view-more-link" href="https://publications.agu.org/recent-highlights-across-agu-publications">View More Highlights »</a>
                    </div>

        </div></section><section class="sidebar-content widget eosadvertisement-4 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_column_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-3'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="widget_text sidebar-content widget custom_html-3 widget_custom_html"><h2 class="widget__title">Follow AGU Everywhere</h2><div class="widget__content"><span class="widget__title-bubbles"></span><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="500" href="https://twitter.com/theAGU/lists/agu-on-twitter?ref_src=twsrc%5Etfw"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section class="sidebar-content widget eoscurrentissue-3 widget_eoscurrentissue"><h2 class="widget__title">Current Print Magazine</h2><div class="widget__content"><span class="widget__title-bubbles"></span>	<a href="https://eos.org/wp-content/uploads/2020/09/EOS_OCT20.pdf"><img src="https://eos.org/wp-content/uploads/2020/09/Oct20-cover.jpg" alt width="154" height="200"></a><br>

	<time class="widget-item__date" datetime="2020-10-01">
		<i class="icon-clock-o"></i> October 2020</time>

<p class="widget-item__meta">
			<span>Volume 101</span>
	
			<span>Issue 10</span>
	</p>

	<p class="widget-item__attachment">
		<a onclick="ga('send', 'event', 'download', 'click', 'October 2020');" href="https://eos.org/wp-content/uploads/2020/09/EOS_OCT20.pdf" title="EOS_OCT20" class="filetype-application-pdf button-orange" target="_blank">View Issue &raquo;</a>
	</p>

<div class="widget__links">
	<a class="widget__view-more-link" href="/current-issues">View Archives &raquo;</a>
</div></div></section>                </article>
                <!-- /.sidebar -->
                
                
            </div>
            <!-- /.container -->

        </div>
        <!-- /.wrap-main -->

        <aside class="js-pushed-container wrap wrap--pre-footer">
            <div class="container">
<section class="main-content widget eospopularposts-3 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &amp; Funding</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/opinion-types/opinion">Opinion</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-23T08:11:37-04:00"><i class="icon-clock-o"></i> 23 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/opinions/perspectives-on-parenting-while-researching-during-a-pandemic" title="Perspectives on Parenting While Researching (During a Pandemic)">Perspectives on Parenting While Researching (During a Pandemic)</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editor-highlights">Editors' Highlights</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-21T07:30:21-04:00"><i class="icon-clock-o"></i> 21 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/editor-highlights/environmental-impact-bonds-incentivize-watershed-restoration" title="Environmental Impact Bonds Incentivize Watershed Restoration">Environmental Impact Bonds Incentivize Watershed Restoration</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-17T08:43:27-04:00"><i class="icon-clock-o"></i> 17 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/new-recommendations-for-a-proactive-flood-policy-in-india" title="New Recommendations for a Proactive Flood Policy in India">New Recommendations for a Proactive Flood Policy in India</a>
			</h3>

						
		</article>

			
</div></section><section class="main-content widget eospopularposts-2 widget_eospopularposts"><h2 class="widget__title">Most Commented</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/climate-change">Climate Change</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-08-18T08:53:29-04:00"><i class="icon-clock-o"></i> 18 August 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/the-first-undeniable-climate-change-deaths" title="The First Undeniable Climate Change Deaths">The First Undeniable Climate Change Deaths</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/the-first-undeniable-climate-change-deaths">
					<span class="dsq-postid" data-dsqidentifier="148059 https://eos.org/?post_type=articles&#038;p=148059">6 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/climate-change">Climate Change</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-09-01T09:51:05-04:00"><i class="icon-clock-o"></i> 1 September 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/severe-cyclones-may-have-played-a-role-in-the-maya-collapse" title="Severe Cyclones May Have Played a Role in the Maya Collapse">Severe Cyclones May Have Played a Role in the Maya Collapse</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/severe-cyclones-may-have-played-a-role-in-the-maya-collapse">
					<span class="dsq-postid" data-dsqidentifier="148500 https://eos.org/?post_type=articles&#038;p=148500">3 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-07-30T09:12:12-04:00"><i class="icon-clock-o"></i> 30 July 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/indias-food-bowl-heads-toward-desertification" title="India’s Food Bowl Heads Toward Desertification">India’s Food Bowl Heads Toward Desertification</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/indias-food-bowl-heads-toward-desertification">
					<span class="dsq-postid" data-dsqidentifier="147581 https://eos.org/?post_type=articles&#038;p=147581">2 Comments</span>				</a>
			</p>
			
		</article>

			
</div></section><section class="main-content widget text-7 widget_text"><h2 class="widget__title">You Might Have Missed</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>			<div class="textwidget"><article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/agu-news">AGU News</a></span><time datetime="2020-09-28T08:51:39-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 28 September 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/agu-news/chester-receives-2019-paul-g-silver-award-for-outstanding-scientific-service">Chester Receives 2019 Paul G. Silver Award for Outstanding Scientific Service</a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/agu-news">AGU News</a></span><time datetime="2020-09-28T08:50:51-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 28 September 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/agu-news/pearson-and-reid-receive-2019-norman-l-bowen-awards">Pearson and Reid Receive 2019 Norman L. Bowen Awards</a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/agu-news">AGU News</a></span><time datetime="2020-09-28T08:49:48-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 28 September 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/agu-news/garcon-and-stolper-receive-2019-hisashi-kuno-award">Garçon and Stolper Receive 2019 Hisashi Kuno Award</a></h3>
</article>
</div>
		</div></section>            </div>
        </aside>
        <!-- /.wrap-pre-footer -->

        <footer class="js-pushed-container wrap wrap--footer" role="contentinfo">
            <div class="container">
            
<section class="footer__info">
            <img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-130x66.png" width="130" height="66" alt="AGU Logo">
    
    <div class="footer-text"><p><em>Eos </em>is a source for news and perspectives about Earth and space science, including coverage of new research, analyses of science policy, and scientist-authored descriptions of their ongoing research and commentary on issues affecting the science community.</p>
</div>

    <h3>Connect with Eos</h3>
    <ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></section>

<nav class="footer__navigation" role="navigation">
    <h3>I want to</h3>
    <ul id="menu-footer-navigation" class="nav nav--footer"><li data-nav-item="2891" class="menu-contact-eos"><a href="https://eos.org/learn-more-about-eos/contact-eos">Contact <em>Eos</em></a></li>
<li data-nav-item="12792" class="menu-view-commenting-policy"><a href="https://eos.org/learn-more-about-eos/comment-eos-articles">View Commenting Policy</a></li>
<li data-nav-item="2901" class="menu-sign-up-for-e-alerts"><a href="https://eos.org/learn-more-about-eos/subscribe-for-e-alerts">Sign Up for E-Alerts</a></li>
<li data-nav-item="2861" class="menu-eos-submission-guidelines"><a href="https://eos.org/learn-more-about-eos/view-editorial-policies"><em>Eos</em> Submission Guidelines</a></li>
<li data-nav-item="2881" class="menu-submit-an-article-or-idea"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit an Article or Idea</a></li>
<li data-nav-item="2851" class="menu-inquire-about-advertising"><a href="https://eos.org/learn-more-about-eos/inquire-about-advertising">Inquire About Advertising</a></li>
<li data-nav-item="2821" class="menu-learn-more-about-eos"><a href="https://eos.org/learn-more-about-eos">Learn More About <em>Eos</em></a></li>
<li data-nav-item="20287" class="menu-view-terms-and-conditions"><a href="https://eos.org/learn-more-about-eos/terms-conditions">View Terms and Conditions</a></li>
<li data-nav-item="2871" class="menu-cite-an-article"><a href="https://eos.org/learn-more-about-eos/cite-an-article">Cite an Article</a></li>
<li data-nav-item="20273" class="menu-view-privacy-policy"><a href="https://eos.org/learn-more-about-eos/view-privacy-policy-2">View Privacy Policy</a></li>
</ul></nav>

<div class="footer__feedback">
    <div class="footer-feedback">
        <h3>Help us improve your Eos experience</h3>
        <a href="/cdn-cgi/l/email-protection#45202a36052422306b2a3722" class="button-orange">Leave Feedback</a>
    </div>

        <div class="footer-agu-logo">
            <a href="https://www.siia.net/excels/2019-Winners/Detail/cID/387168" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-ed-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - Editorial Excellence" width="100px" height="100px"></a>
            <a style="margin-right:3em;" href="https://www.siia.net/excels/2019-Winners/Detail/cID/387169" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-gen-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - General Excellence" width="100px" height="100px"></a>
            <a href="https://sites.agu.org" target="_blank"><img src="https://eos.org/wp-content/uploads/2020/03/AGU_logo_V-WhiteTransparent-130x93.png" width="130" height="93" alt="The logo for American Geophysical Union"></a>
        </div>
</div>

<div class="widget_text main-content footer__license"><span class="widget_text main-content license-copyright">&copy; 2020 American Geophysical Union. All rights reserved.</span><div class="textwidget custom-html-widget"><a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" class="license-cc" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/03/cc-by-nc-nd.png" alt="Creative Commons logo for the Attribution-NonCommercial-NoDerivatives license." width="98" height="35"></a></div></div>
            </div>
        </footer>
        <!-- /.wrap-footer-->

        <div class="is-mobile" id="menu">
    <nav id="mmenu-mobile" role="navigation"><ul id="menu-primary-navigation-mobile" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &#038; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &#038; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="current-features-ancestor active current-features-parent menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &#038; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &#038; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &#038; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="current-features-ancestor menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &#038; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &#038; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener noreferrer" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
<li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener noreferrer" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul></nav>        </div>

    </section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"agueos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"149698 https:\/\/eos.org\/?post_type=articles&p=149698","disqusShortname":"agueos","disqusTitle":"Leaded Soil Endangers Residents in New York Neighborhoods","disqusUrl":"https:\/\/eos.org\/articles\/leaded-soil-endangers-residents-in-new-york-neighborhoods","postId":"149698"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery-1.11.min.js?ver=5.5.1' id='jquery-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_twitter_widget/js/widget.js?ver=1413172800' id='twitter-widget-script-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_taxonomy_widget/js/widget.js?ver=1413172800' id='taxonomy-widget-script-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery.mmenu.min.js?ver=5.5.1' id='eos-mobile-nav-js'></script>
<script type='text/javascript' id='eos-scripts-js-extra'>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</script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/scripts.min.js?ver=1423717200' id='eos-scripts-js'></script>
<script type='text/javascript' src='https://eos.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/leaderboard.js' id='eos-ad-leaderboard-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/aftercontent.js' id='eos-ad-aftercontent-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/square.js' id='eos-ad-square-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/skyscraper.js' id='eos-ad-skyscraper-js'></script>
</body>
</html>
