<!doctype html>
<html class="no-js" lang="en-US" itemscope itemtype="http://schema.org/WebPage">
    <head>
            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                        new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WQ94V7M');</script>
    <!-- End Google Tag Manager -->
    	<meta charset="UTF-8">
	<title>Carbon Capture Can’t Solve the Climate Problem Without Individual Actions - Eos</title>
	<link rel="dns-prefetch" href="https://pbs.twimg.com"/>
	<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com"/>
	<link rel="dns-prefetch" href="https://syndication.twitter.com"/>
	<link rel="dns-prefetch" href="https://platform.twitter.com"/>
	<link rel="dns-prefetch" href="https://agueos.disqus.com"/>
	<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
	<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com"/>

	<link rel="icon" type="image/jpg" href="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" title="Eos Feed" href="https://eos.org/feed">

	<meta itemprop="image" content="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta itemprop="name" content="Eos">
	<meta itemprop="description" content="Science News by AGU">
	<meta itemprop="url" content="https://eos.org/">

	<meta name="msapplication-TileColor" content="#000000" />
	<meta name="msapplication-TileImage" content="/wp-content/themes/eos/dist/images/win8-tile-icon.png" />
	<link rel="apple-touch-icon" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/eos/dist/images/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/eos/dist/images/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="160x160" href="/wp-content/themes/eos/dist/images/touch-icon-iphone6-plus.png">

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v15.8.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Individual choices like the adoption of electric vehicles are going to factor heavily in meeting the climate objectives of the Paris Agreement." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Carbon Capture Can’t Solve the Climate Problem Without Individual Actions - Eos" />
	<meta property="og:description" content="Individual choices like the adoption of electric vehicles are going to factor heavily in meeting the climate objectives of the Paris Agreement." />
	<meta property="og:url" content="https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions" />
	<meta property="og:site_name" content="Eos" />
	<meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion" />
	<meta property="og:image" content="https://eos.org/wp-content/uploads/2021/02/electric-car-charging.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="615" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@AGU_Eos" />
	<meta name="twitter:label1" content="Est. reading time">
	<meta name="twitter:data1" content="3 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":"https://eos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions#primaryimage","inLanguage":"en-US","url":"https://eos.org/wp-content/uploads/2021/02/electric-car-charging.jpg","width":820,"height":615,"caption":"Electric cars and forestation may further the goals of the Paris Agreement more than geoengineering projects like enhanced weathering. Credit: Michael Movchin, CC BY-SA 3.0"},{"@type":"WebPage","@id":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions#webpage","url":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions","name":"Carbon Capture Can\u2019t Solve the Climate Problem Without Individual Actions - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions#primaryimage"},"datePublished":"2021-02-25T13:03:52+00:00","dateModified":"2021-02-25T13:03:52+00:00","description":"Individual choices like the adoption of electric vehicles are going to factor heavily in meeting the climate objectives of the Paris Agreement.","breadcrumb":{"@id":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions"]}]},{"@type":"BreadcrumbList","@id":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://eos.org/","url":"https://eos.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://eos.org/research-spotlights","url":"https://eos.org/research-spotlights","name":"Research Spotlights"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions","url":"https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions","name":"Carbon Capture Can\u2019t Solve the Climate Problem Without Individual Actions"}}]},{"@type":"Person","@id":"https://eos.org/#/schema/person/ffc817313800b780b930bdf4c622c8a6","name":"Anaise Aristide","image":{"@type":"ImageObject","@id":"https://eos.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c434243b7d82eb8f5dc069b18dc40b77?s=96&d=blank&r=g","caption":"Anaise Aristide"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eos &raquo; Carbon Capture Can’t Solve the Climate Problem Without Individual Actions Comments Feed" href="https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eos.org/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin_eos_current_issue_wide_css-css'  href='https://eos.org/wp-content/plugins/eos_required/eos_current_issue_wide/css/currentIssueWide.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://eos.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='eos-fonts-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/fonts.min.css?ver=1423717200' type='text/css' media='all' />
<style id='eos-fonts-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eos-style-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/style.min.css?ver=1423717200' type='text/css' media='screen' />
<link rel='stylesheet' id='eos-print-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/print.min.css?ver=1423717200' type='text/css' media='print' />
<link rel='stylesheet' id='eos-customizations-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/eos-customizations.css?ver=5.6.2' type='text/css' media='all' />
<script type='text/javascript' src='//use.typekit.net/eex5piw.js?ver=5.6.2' id='eos_typekit-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/widget.js?ver=1418014800' id='advertisement-widget-script-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/header.min.js?ver=1423717200' id='eos-header-js'></script>
<link rel="https://api.w.org/" href="https://eos.org/wp-json/" /><link rel='shortlink' href='https://eos.org/?p=155185' />
<link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions" />
<link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&#038;format=xml" />
<script id="live-code-editor-js">
window.onload = function(){
	if (window.location.pathname.toLowerCase().includes("sign-up-for-eos-buzz")) {
		if (window.location.search.substr(1, 5) === "aliId") {
			document.getElementById("mktoForm_1040").innerHTML = '';			
            jQuery("section.prose").append("<h1>Thank you for signing up for <em>Eos Buzz</em>.</h1>");
            document.getElementById("mktoForm_1040").style.display = "none";		    
		}
	}
	
//November 2020 current issues update
if(location.pathname == "/"){
	var x = document.getElementsByClassName("currentIssueWideDate");
	x[0].innerHTML = x[0].innerHTML.replace("November", "November-December");
} else if(Boolean(document.getElementsByClassName("widget_eoscurrentissue").length)){
	var x = document.getElementsByClassName("widget_eoscurrentissue");
	x[0].innerHTML = x[0].innerHTML.replace("November", "November-December");
} 

if(location.pathname == "/current-issues"){
	var x = document.getElementsByClassName("excerpt__sub-section");
	x[0].innerHTML = x[0].innerHTML.replace("November", "November-December");
	
	var y = document.getElementById("excerpt-item-current-issue-with-cover");
	y.innerHTML = y.innerHTML.replace("November", "November-December");	
}
	
};  
</script>
<script src="//app-ab43.marketo.com/js/forms2/js/forms2.min.js"></script>
<script>MktoForms2.loadForm("//app-ab43.marketo.com", "987-IGT-572", 1040);</script>

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1760696,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		        <script type="text/javascript">try {
                Typekit.load({async: true});
            } catch (e) {
            }</script>
        <link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-270x270.jpg" />
<script>var eosDFP = {"tax":"/scientific-disciplines/climate-change"};</script>		<style type="text/css" id="wp-custom-css">
			.post-type-archive-editors-vox .main, .single-editors-vox .main{
font-size:1.8rem !important;
}


.single-editors-vox .pull-quote{
	font-family: proxima-nova, "Arial Narrow", Arial, sans-serif !important;

font-size:2rem !important;
font-style:italic !important;
font-weight:400 !important;
}

.single-editors-vox .prose em{
font-family: proxima-nova, "Arial Narrow", Arial, sans-serif
}

@media (min-width: 76.875em) {
    .post-type-archive-editors-vox .excerpt-item__main {
        width: 60.0%;
        float: left;
        padding-left: 1.5rem;
    }
}

@media (min-width:0) and (max-width:76.875em) {
    .nav--page-header li {
        width: initial;
        clear: initial;
        display: inline-block;
        vertical-align: middle;
        background:inherit;
    }

    .nav--page-header li a:after{
            border-right: 1px solid #fff;
            padding-right:.9375em;
            content:"";
    }

    .nav--page-header li:last-child a:after {
            border:none;
    }

    .nav--page-header li:nth-child(2n){
        float:initial;
    }

    .nav--page-header ul {
        float: left;
    }

    .nav--page-header li:nth-child(2n+1){
        float:initial;
        clear:initial;
    }
}

.centennial-post{
	float:left;
	margin-right:1.2em;
	margin-top:8px
}

section.custom_html-2 > div.widget__content > div.custom-html-widget{margin-top:-10px;}

.compat-field-eos-title-attribute > .label{
	max-width:20px;
}

.wp-caption-text{text-align:left;}

figure .wp-caption{text-align:left !important;}

img.attachment-centennialthumbnail{
	height:293px;
}

.eospopularposts-4 span.widget-item__discipline{display:none;}

.eospopularposts-4 div.widget__content{padding-bottom:0px;}

.eospopularposts-5 span.widget-item__discipline{display:none;}

.eospopularposts-5 div.widget__content{padding-bottom:0px;}

span.widget-item__discipline{padding:0 22px 0 5px !important;}

/* Hide citations of the following posts... */
body.postid-138345 div#citation{display:none;}
body.postid-133509 div#citation{display:none;}
body.postid-133701 div#citation{display:none;}
body.postid-133877 div#citation{display:none;}
body.postid-133895 div#citation{display:none;}
body.postid-134121 div#citation{display:none;}
body.postid-139709 div#citation{display:none;}
body.postid-142375 div#citation{display:none;}
body.postid-142990 div#citation{display:none;}
body.postid-143091 div#citation{display:none;}
body.postid-143146 div#citation{display:none;}
body.postid-143302 div#citation{display:none;}
body.postid-143798 div#citation{display:none;}
body.postid-144406 div#citation{display:none;}

body.postid-144820 div#citation{display:none;}
body.postid-142816 div#citation{display:none;}
body.postid-142155 div#citation{display:none;}
body.postid-141972 div#citation{display:none;}
body.postid-141655 div#citation{display:none;}
body.postid-141360 div#citation{display:none;}
body.postid-140760 div#citation{display:none;}
body.postid-139989 div#citation{display:none;}
body.postid-139268 div#citation{display:none;}
body.postid-145130 div#citation{display:none;}

body.postid-145573 div#citation{display:none;}

body.postid-145738 div#citation{display:none;}

body.postid-146098 div#citation{display:none;}

body.postid-146757 div#citation{display:none;}

body.postid-146787 div#citation{display:none;}

body.postid-147121 div#citation{display:none;}
body.postid-147231 div#citation{display:none;}

body.postid-147856 div#citation{display:none;}

body.postid-148059 div#citation{display:none;}

body.postid-148008 div#citation{display:none;}

body.postid-148257 div#citation{display:none;}

body.postid-148700 div#citation{display:none;}

body.postid-148945 div#citation{display:none;}

body.postid-149393 div#citation{display:none;}

body.postid-149684 div#citation{display:none;}

body.postid-149733 div#citation{display:none;}

body.postid-149865 div#citation{display:none;}

body.postid-150125 div#citation{display:none;}

body.postid-150400 div#citation{display:none;}


@media only screen and (min-width: 835px) and (max-width:1022px) {
	p.eos-special-topic{width:750px;}
}

@media only screen and (min-width: 1023px) and (max-width:1230px) {
	p.eos-special-topic{width:645px;}
}

@media only screen and (min-width: 1231px){
	p.eos-special-topic{width:750px;}
}

body.postid-149393 small{display:none;}

body.postid-150701 div#citation{display:none;}		</style>
		</head><body class="research-spotlights-template-default single single-research-spotlights postid-155185 mobile desktop">
        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ94V7M"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <section >

        <a href="#maincontent" class="link-skip hide_on_mobile">skip to main content</a>
        <!--[if lte IE 8]>
        <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please
	<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
        <![endif]-->

        <header class="wrap wrap--header is-desktop hide_on_mobile">
            <div class="container">
                <figure class="advert advert--eos_ad_header_region"><div><div id='div-gpt-ad-352985801715553254-1'></div></div><figcaption>Advertisement</figcaption></figure>                <nav class="header__navigation" role="navigation">
	<ul id="menu-header-utility-navigation" class="nav nav--utility"><li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul>	<ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></nav>

<div class="header__banner" role="banner">
	<div><a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_Black_logo-130x66.png" width="130" height="66" alt="Eos Logo"><span>Science News by AGU</span></a></div>
	<div><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div>
</div>            </div>
        </header>
        <!-- /.wrap-header -->

                <nav class="nav--mobile is-mobile">
            <ul class="nav--mobile__items">
                <li><i class="icon-navicon" id="mobileMenuActivate"></i></li>
            </ul>

            <a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-63x32.png" width="63" height="32" alt="Eos Logo"></a>            <ul class="nav--mobile__items">
                <li><i class="icon-share-alt"></i><div class="sub-item-toggle"><ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></div>
                </li>
                <li><i class="icon-search"></i><div class="sub-item-toggle"><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div></li>
            </ul>
        </nav>
        <!-- nav-mobile -->

        
        <div class="wrap wrap--navigation is-desktop js-desktop-menu hide_on_mobile">
            <nav class="container" role="navigation"><h2 class="is-mobile"><i class="icon-navicon"></i>Menu</h2><ul id="menu-primary-navigation" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &amp; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="155239" class="menu-eos-%e7%ae%80%e4%bd%93%e4%b8%ad%e6%96%87%e7%89%88"><a href="https://eos.org/topics/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &amp; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="current-features-ancestor active current-features-parent menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &amp; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="current-features-ancestor menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="current-features-ancestor menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="current-features-ancestor menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &amp; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &amp; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
</ul></nav>        </div>
        <!-- /.wrap-navigation -->
		
		
        
                
        
                <div class="js-pushed-container wrap wrap--main" role="document">

            <div class="container">
            
                <main id="maincontent" class="main fill-white" role="main" itemscope itemtype="http://schema.org/Article">
                    
        

    

        <div class="content-well">

            
<header class="single-header">

    <p class="single-header__meta">
                    <span class="single-header__discipline"><a href="https://eos.org/scientific-disciplines/climate-change">Climate Change</a></span>
        
                    <span class="single-header__type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
            </p>

    <nav class="nav--add-this" role="navigation">
        <hr>
        
<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#c0ffb3b5a2aaa5a3b4fd85afb3eeafb2a7e0ede083a1b2a2afaee083a1b0b4b5b2a5e083a1ae224059b4e093afacb6a5e0b4a8a5e083aca9ada1b4a5e090b2afa2aca5ade097a9b4a8afb5b4e089aea4a9b6a9a4b5a1ace081a3b4a9afaeb3e6a2afa4b9fd83a8a5a3abe5f2f0afb5b4e5f2f0b4a8a9b3e5f2f0a1b2b4a9a3aca5e5f2f0a6b2afade5f2f085afb3eeafb2a7fae5f2f0e283a1b2a2afaee083a1b0b4b5b2a5e083a1ae224059b4e093afacb6a5e0b4a8a5e083aca9ada1b4a5e090b2afa2aca5ade097a9b4a8afb5b4e089aea4a9b6a9a4b5a1ace081a3b4a9afaeb3e2e5f081e5f081e6e3f4f0fba8b4b4b0b3faefefa5afb3eeafb2a7efb2a5b3a5a1b2a3a8edb3b0afb4aca9a7a8b4b3efa3a1b2a2afaeeda3a1b0b4b5b2a5eda3a1aeb4edb3afacb6a5edb4a8a5eda3aca9ada1b4a5edb0b2afa2aca5adedb7a9b4a8afb5b4eda9aea4a9b6a9a4b5a1aceda1a3b4a9afaeb3e6e3f4f1fb" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&pubid=ra-4e1deff02467ccd3&ct=1&title=Carbon+Capture+Can%E2%80%99t+Solve+the+Climate+Problem+Without+Individual+Actions&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&pubid=ra-4e1deff02467ccd3&ct=1&title=Carbon+Capture+Can%E2%80%99t+Solve+the+Climate+Problem+Without+Individual+Actions&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&pubid=ra-4e1deff02467ccd3&ct=1&title=Carbon+Capture+Can%E2%80%99t+Solve+the+Climate+Problem+Without+Individual+Actions&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul>    </nav>

    <h1 class="single-header__title" itemprop="name">
        Carbon Capture Can’t Solve the Climate Problem Without Individual Actions    </h1>

            <section class="single-header__lead">
                        <p>Individual choices like the adoption of electric vehicles are going to factor heavily in meeting the climate objectives of the Paris Agreement.</p>
        </section>
    
    
    <!-- Sections source assinged for editors highlights --> 
            <p class="single-header__meta source">
            <span>Source:</span>
            Earth's Future        </p>
        <br>
    
            <figure class="single-header__featured-image"><picture>
				<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
				<source srcset="https://eos.org/wp-content/uploads/2021/02/electric-car-charging-800x600.jpg" >
				<!--[if IE 9]></video><![endif]-->
				<img srcset="https://eos.org/wp-content/uploads/2021/02/electric-car-charging-400x300.jpg" width="100%" alt="Electric car recharging at a station in Berlin" title="Electric car recharging at a station in Berlin">
			</picture><figcaption>Electric cars and forestation may further the goals of the Paris Agreement more than geoengineering projects like enhanced weathering. Credit: <a href="https://commons.wikimedia.org/wiki/File:Electric_Car_recharging.jpg" target="_blank" rel="noopener noreferrer">Michael Movchin</a>, <a href="https://creativecommons.org/licenses/by-sa/3.0/legalcode" target="_blank" rel="noopener">CC BY-SA 3.0</a></figcaption></figure>    
    
        <p class="single-header__meta">By
            <span class="single-header__author"><a href="https://eos.org/author/j-r-learn" title="Posts by Joshua Rapp Learn" class="url fn" rel="author">Joshua Rapp Learn</a></span>
            <time datetime="2021-02-25T08:03:52-05:00"><i class="icon-clock-o"></i> 7 hours ago</time>
        </p>
    
</header>
            <section itemprop="articleBody" class="prose">

    <p>Geoengineering projects focused on reducing greenhouse gas emissions like large-scale tree planting, carbon removal, and carbon storage may mitigate climate change, but not without the widespread adoption of electric cars, according to a new study.</p>
<p>The new research shows that individual choices will play a large part in helping the world meet the global goals set by the <a href="https://unfccc.int/process-and-meetings/the-paris-agreement/the-paris-agreement" target="_blank" rel="noopener">Paris Agreement</a>, which aim to radically reduce greenhouse gas emissions by 2050.</p>
<p>“We do need to make these emissions cuts, and individual action can be a significant part of that,” said <a href="https://www.researchgate.net/profile/Emily_Murray31" target="_blank" rel="noopener">Emily Murray</a>, an undergraduate student in astrophysics at Princeton University and the lead author of the <a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020EF001734?campaign=wolacceptedarticle" target="_blank" rel="noopener">study</a>, published in <em>Earth’s Future</em>.</p>
<p>Murray and her supervisor, Princeton lecturer <a href="https://writing.princeton.edu/about/writing-seminar-faculty/andrea-digiorgio" target="_blank" rel="noopener">Andrea DiGiorgio</a>, wanted to assess how one individual action (reducing carbon dioxide emissions from gasoline‐fueled private vehicles), when adopted at a global scale, may have an effect that is comparable to the effects of geoengineering projects.</p>
<p><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2020EF001734?campaign=wolacceptedarticle" target="_blank" rel="noopener"><em>Murray and DiGiorgio</em></a> conducted a meta-analysis of previous literature examining the overall projected impacts of the widespread adoption of electric vehicles. They calculated the amount of carbon emissions that would be reduced by replacing fossil fuel–burning vehicles with electric cars, taking into account the extra burden these vehicles put on power plants and the emissions they release.</p>
<p><aside class="pull-quote u-float-right">Researchers found that the simplest method of carbon removal—forestation—was the most effective geoengineering technique.</aside>The researchers then examined a number of geoengineering methods to remove carbon dioxide from the atmosphere. These included <a href="https://eos.org/features/community-forests-prepare-for-climate-change" target="_blank" rel="noopener">planting trees</a>, a technique called <a href="https://eos.org/articles/basalts-turn-carbon-into-stone-for-permanent-storage" target="_blank" rel="noopener">enhanced weathering</a> that uses natural or artificially created minerals to absorb carbon, and <a href="https://eos.org/articles/direct-air-capture-offers-some-promise-in-reducing-emissions" target="_blank" rel="noopener">direct carbon dioxide</a> removal techniques that involve sucking carbon from the air. They also looked at the use of bioenergy consumption combined with carbon capture and storage and biochar—storing carbon in the form of charcoal.</p>
<p>Murray and DiGiorgio calculated how much carbon these techniques would remove if they were deployed to the fullest extent by 2050. They found that the simplest method of carbon removal—forestation—was the most effective geoengineering technique in that time frame.</p>
<p>The adoption of electric cars wasn’t far behind forestation as a carbon mitigation strategy, however. If all fossil-fueled vehicles were replaced by Teslas and other electric cars by 2034, the impact would be more effective in reducing carbon emissions than the two least effective methods of carbon removal combined: enhanced weathering and biochar.</p>
<p>Murray said it’s unlikely that all of the geoengineering techniques studied in the paper would be implemented at full scale, with the best technology. But even if they were, they wouldn’t mitigate all carbon emissions.</p>
<p>She went on to say the adoption of electric cars is a more realistic climate mitigation strategy, as it’s already happening, whereas some of the geoengineering techniques are just being put into place. (<em>Earth’s Future</em>, <a href="https://doi.org/10.1029/2020EF001734" target="_blank" rel="noopener">https://doi.org/10.1029/2020EF001734</a>, 2021)</p>
<p>—Joshua Rapp Learn (<a href="https://twitter.com/@JoshuaLearn1" target="_blank" rel="noopener">@JoshuaLearn1</a>), Science Writer</p>

    </section>


<!-- Show citation for relevant post -->

        <div style="margin-top:20px; font-size:80%;" id="citation"><strong>Citation: </strong>Learn, J. R. (2021), Carbon capture can’t solve the climate problem without individual actions, <span style='font-style:italic;'>Eos, 102,</span> <a href='https://doi.org/10.1029/2021EO155185' target='_blank'>https://doi.org/10.1029/2021EO155185</a>. Published on 25 February 2021.</div>

        <div style="margin-top:20px;"><small>Text &copy; 2021. AGU. <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a><br>
Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</small></div>

<nav class="nav--add-this" role="navigation">
    <hr>

<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#1e216d6b7c747b7d6a235b716d30716c793e333e5d7f6c7c71703e5d7f6e6a6b6c7b3e5d7f70fc9e876a3e4d7172687b3e6a767b3e5d7277737f6a7b3e4e6c717c727b733e49776a76716b6a3e57707a7768777a6b7f723e5f7d6a7771706d387c717a67235d767b7d753b2c2e716b6a3b2c2e6a76776d3b2c2e7f6c6a777d727b3b2c2e786c71733b2c2e5b716d30716c79243b2c2e3c5d7f6c7c71703e5d7f6e6a6b6c7b3e5d7f70fc9e876a3e4d7172687b3e6a767b3e5d7277737f6a7b3e4e6c717c727b733e49776a76716b6a3e57707a7768777a6b7f723e5f7d6a7771706d3c3b2e5f3b2e5f383d2a2e25766a6a6e6d2431317b716d30716c79316c7b6d7b7f6c7d76336d6e716a727779766a6d317d7f6c7c7170337d7f6e6a6b6c7b337d7f706a336d7172687b336a767b337d7277737f6a7b336e6c717c727b733369776a76716b6a3377707a7768777a6b7f72337f7d6a7771706d383d2a2f25" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&pubid=ra-4e1deff02467ccd3&ct=1&title=Carbon+Capture+Can%E2%80%99t+Solve+the+Climate+Problem+Without+Individual+Actions&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&pubid=ra-4e1deff02467ccd3&ct=1&title=Carbon+Capture+Can%E2%80%99t+Solve+the+Climate+Problem+Without+Individual+Actions&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fcarbon-capture-cant-solve-the-climate-problem-without-individual-actions&pubid=ra-4e1deff02467ccd3&ct=1&title=Carbon+Capture+Can%E2%80%99t+Solve+the+Climate+Problem+Without+Individual+Actions&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul></nav>

	<meta itemprop="url" content="https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions">
	<meta itemprop="dateCreated" content="2021-02-25T08:03:52-05:00">
	<meta itemprop="dateModified" content="2021-02-25T08:03:52-05:00">
	<meta itemprop="discussionUrl" content="https://eos.org/research-spotlights/carbon-capture-cant-solve-the-climate-problem-without-individual-actions#disqus_thread">
	<meta itemprop="wordCount" content="454">

		<meta itemprop="thumbnailUrl" content="https://eos.org/wp-content/uploads/2021/02/electric-car-charging-80x80.jpg">


        </div>

        
        <div class="hide_on_mobile">
            <figure class="advert advert--eos_ad_after_content_region"><div><div id='div-gpt-ad-352985801715553254-4'></div></div><figcaption>Advertisement</figcaption></figure>        </div>

                    <div class="content-well comments-block" aria-live="polite">
                
<div id="disqus_thread"></div>
            </div>
        
        <!--fwp-loop-->


    <section class="widget widget_related-posts">
        <h2 class="widget__title">Related Articles</h2>

        <div class="widget__content">
            <!--fwp-loop-->
                <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2021-02-24T08:02:36-05:00"><i
                                    class="icon-clock-o"></i> 24 February 2021                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/using-big-data-to-measure-environmental-inclusivity-in-cities"
                           title="Using Big Data to Measure Environmental Inclusivity in Cities">Using Big Data to Measure Environmental Inclusivity in Cities</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2021-02-22T08:37:25-05:00"><i
                                    class="icon-clock-o"></i> 22 February 2021                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/when-climate-adaptation-intervention-risks-further-marginalization"
                           title="When Climate Adaptation Intervention Risks Further Marginalization">When Climate Adaptation Intervention Risks Further Marginalization</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/science-updates">Science Update</a></span>
                                            <time class="widget-item__date" datetime="2021-02-18T08:02:06-05:00"><i
                                    class="icon-clock-o"></i> 18 February 2021                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/science-updates/the-imminent-calving-retreat-of-taku-glacier"
                           title="The Imminent Calving Retreat of Taku Glacier">The Imminent Calving Retreat of Taku Glacier</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2021-02-17T08:19:48-05:00"><i
                                    class="icon-clock-o"></i> 17 February 2021                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/dust-on-the-wind"
                           title="Dust on the Wind">Dust on the Wind</a>
                    </h3>

                        
                            
                </article>
            </div>
    </section>

    


    

                </main>
                <!-- /.main -->

                <article class="sidebar sidebar--primary">
                        <section class="sidebar-content widget eosadvertisement-3 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_square_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-2'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="sidebar-content widget eospopularposts-5 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/features">Feature</a></span>
								                                        <time class="widget-item__date" datetime="2021-02-23T10:17:28-05:00"><i class="icon-clock-o"></i> 23 February 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/features/dangerous-heat-unequal-consequences" title="Dangerous Heat, Unequal Consequences">Dangerous Heat, Unequal Consequences</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2021-01-29T08:31:03-05:00"><i class="icon-clock-o"></i> 29 January 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/reindeer-have-to-eat-up-to-survive-the-winter" title="Reindeer Have to Eat Up to Survive the Winter">Reindeer Have to Eat Up to Survive the Winter</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors' Vox</a></span>
								                                        <time class="widget-item__date" datetime="2021-02-16T08:41:26-05:00"><i class="icon-clock-o"></i> 16 February 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/editors-vox/reflecting-back-and-looking-forward-at-jgr-biogeosciences" title="Reflecting Back and Looking Forward at <em>JGR: Biogeosciences</em>">Reflecting Back and Looking Forward at <em>JGR: Biogeosciences</em></a>
			</h3>

						
		</article>

			
</div></section><section class="sidebar-content widget eostext-5 widget_eostext"><h2 class="widget__title">From AGU Journals</h2><div class="widget__content"><span class="widget__title-bubbles"></span>        <div class="textwidget">Most Shared
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/21699291" target="_blank">JGR Oceans</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020JC016970" target="_blank" class="widget-item__link">Constraining 20th‐century sea‐level rise in the South Atlantic Ocean</a></h3><p class="widget-item__cite">Thomas Frederikse et al.</p></article>

Highly Cited
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/15427390" target="_blank">Space Weather</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1002/2016SW001593" target="_blank" class="widget-item__link">International Reference Ionosphere 2016: From ionospheric climate to real‐time weather predictions</a></h3><p class="widget-item__cite">D. Bilitza et al.</p></article>

Hot Article
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/21699356" target="_blank">JGR Solid Earth</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2020JB020833" target="_blank" class="widget-item__link">New Insights into the Slip Budget at Nankai: An Iterative Approach to Estimate Coseismic Slip and Afterslip</a></h3><p class="widget-item__cite">E. M. Sherrill, K. M. Johnson</p></article>


</div>

        <div class="widget__links">
                            <a target="_blank" class="widget__view-more-link" href="https://publications.agu.org/recent-highlights-across-agu-publications">View More Highlights »</a>
                    </div>

        </div></section><section class="sidebar-content widget eosadvertisement-4 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_column_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-3'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="widget_text sidebar-content widget custom_html-3 widget_custom_html"><h2 class="widget__title">Follow AGU Everywhere</h2><div class="widget__content"><span class="widget__title-bubbles"></span><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="500" href="https://twitter.com/theAGU/lists/agu-on-twitter?ref_src=twsrc%5Etfw"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section class="sidebar-content widget eoscurrentissue-3 widget_eoscurrentissue"><h2 class="widget__title">Current Print Magazine</h2><div class="widget__content"><span class="widget__title-bubbles"></span>	<a href="https://eos.org/wp-content/uploads/2021/02/EOS_MAR21.pdf"><img src="https://eos.org/wp-content/uploads/2021/02/Mar21-cover.jpg" alt width="154" height="200"></a><br>

	<time class="widget-item__date" datetime="2021-03-01">
		<i class="icon-clock-o"></i> March 2021</time>

<p class="widget-item__meta">
			<span>Volume 102</span>
	
			<span>Issue 3</span>
	</p>

	<p class="widget-item__attachment">
		<a onclick="ga('send', 'event', 'download', 'click', 'March 2021');" href="https://eos.org/wp-content/uploads/2021/02/EOS_MAR21.pdf" title="MAR21" class="filetype-application-pdf button-orange" target="_blank">View Issue &raquo;</a>
	</p>

<div class="widget__links">
	<a class="widget__view-more-link" href="/current-issues">View Archives &raquo;</a>
</div></div></section>                </article>
                <!-- /.sidebar -->
                
                
            </div>
            <!-- /.container -->

        </div>
        <!-- /.wrap-main -->

        <aside class="js-pushed-container wrap wrap--pre-footer">
            <div class="container">
<section class="main-content widget eospopularposts-3 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/features">Feature</a></span>
								                                        <time class="widget-item__date" datetime="2021-02-23T10:17:28-05:00"><i class="icon-clock-o"></i> 23 February 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/features/dangerous-heat-unequal-consequences" title="Dangerous Heat, Unequal Consequences">Dangerous Heat, Unequal Consequences</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2021-01-29T08:31:03-05:00"><i class="icon-clock-o"></i> 29 January 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/reindeer-have-to-eat-up-to-survive-the-winter" title="Reindeer Have to Eat Up to Survive the Winter">Reindeer Have to Eat Up to Survive the Winter</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors' Vox</a></span>
								                                        <time class="widget-item__date" datetime="2021-02-16T08:41:26-05:00"><i class="icon-clock-o"></i> 16 February 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/editors-vox/reflecting-back-and-looking-forward-at-jgr-biogeosciences" title="Reflecting Back and Looking Forward at <em>JGR: Biogeosciences</em>">Reflecting Back and Looking Forward at <em>JGR: Biogeosciences</em></a>
			</h3>

						
		</article>

			
</div></section><section class="main-content widget eospopularposts-2 widget_eospopularposts"><h2 class="widget__title">Most Commented</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2021-01-27T08:48:32-05:00"><i class="icon-clock-o"></i> 27 January 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/an-asteroid-double-disaster-struck-germany-in-the-miocene" title="An Asteroid “Double Disaster” Struck Germany in the Miocene">An Asteroid “Double Disaster” Struck Germany in the Miocene</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/an-asteroid-double-disaster-struck-germany-in-the-miocene">
					<span class="dsq-postid" data-dsqidentifier="153831 https://eos.org/?post_type=articles&#038;p=153831">8 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/climate-change">Climate Change</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-12-01T08:48:16-05:00"><i class="icon-clock-o"></i> 1 December 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/increased-plate-tectonic-activity-may-have-warmed-the-miocene-climate" title="Increased Plate Tectonic Activity May Have Warmed the Miocene Climate">Increased Plate Tectonic Activity May Have Warmed the Miocene Climate</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/increased-plate-tectonic-activity-may-have-warmed-the-miocene-climate">
					<span class="dsq-postid" data-dsqidentifier="152105 https://eos.org/?post_type=articles&#038;p=152105">2 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2021-01-12T07:53:39-05:00"><i class="icon-clock-o"></i> 12 January 2021</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/modeling-the-creation-of-cratons-earths-secret-keepers" title="Modeling the Creation of Cratons, Earth’s Secret Keepers">Modeling the Creation of Cratons, Earth’s Secret Keepers</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/modeling-the-creation-of-cratons-earths-secret-keepers">
					<span class="dsq-postid" data-dsqidentifier="153324 https://eos.org/?post_type=articles&#038;p=153324">2 Comments</span>				</a>
			</p>
			
		</article>

			
</div></section><section class="main-content widget text-7 widget_text"><h2 class="widget__title">You Might Have Missed</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>			<div class="textwidget"><article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors&#8217; Vox</a></span><time datetime="2021-02-25T08:05:44-05:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 7 hours ago</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/editors-vox/introducing-the-new-editor-in-chief-of-jgr-oceans">Introducing the New Editor in Chief of <em>JGR: Oceans</em></a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors&#8217; Vox</a></span><time datetime="2021-02-25T08:04:48-05:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 7 hours ago</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/editors-vox/the-view-from-six-years-atop-the-masthead-of-jgr-oceans">The View from Six Years Atop the Masthead of <em>JGR: Oceans</em></a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/agu-news">AGU News</a></span><time datetime="2021-02-23T09:55:06-05:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 23 February 2021</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/agu-news/building-equity-into-hazards-research">Building Equity into Hazards Research</a></h3>
</article>
</div>
		</div></section>            </div>
        </aside>
        <!-- /.wrap-pre-footer -->

        <footer class="js-pushed-container wrap wrap--footer" role="contentinfo">
            <div class="container">
            
<section class="footer__info">
            <img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-130x66.png" width="130" height="66" alt="AGU Logo">
    
    <div class="footer-text"><p><em>Eos </em>is a source for news and perspectives about Earth and space science, including coverage of new research, analyses of science policy, and scientist-authored descriptions of their ongoing research and commentary on issues affecting the science community.</p>
</div>

    <h3>Connect with Eos</h3>
    <ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></section>

<nav class="footer__navigation" role="navigation">
    <h3>I want to</h3>
    <ul id="menu-footer-navigation" class="nav nav--footer"><li data-nav-item="2891" class="menu-contact-eos"><a href="https://eos.org/learn-more-about-eos/contact-eos">Contact <em>Eos</em></a></li>
<li data-nav-item="12792" class="menu-view-policies-and-standards"><a href="https://eos.org/learn-more-about-eos/comment-eos-articles">View Policies and Standards</a></li>
<li data-nav-item="2901" class="menu-sign-up-for-e-alerts"><a href="https://eos.org/learn-more-about-eos/subscribe-for-e-alerts">Sign Up for E-Alerts</a></li>
<li data-nav-item="2861" class="menu-eos-submission-guidelines"><a href="https://eos.org/learn-more-about-eos/view-editorial-policies"><em>Eos</em> Submission Guidelines</a></li>
<li data-nav-item="2881" class="menu-submit-an-article-or-idea"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit an Article or Idea</a></li>
<li data-nav-item="2851" class="menu-inquire-about-advertising"><a href="https://eos.org/advertise">Inquire About Advertising</a></li>
<li data-nav-item="2821" class="menu-learn-more-about-eos"><a href="https://eos.org/learn-more-about-eos">Learn More About <em>Eos</em></a></li>
<li data-nav-item="20287" class="menu-view-terms-and-conditions"><a href="https://eos.org/learn-more-about-eos/terms-conditions">View Terms and Conditions</a></li>
<li data-nav-item="2871" class="menu-cite-an-article"><a href="https://eos.org/learn-more-about-eos/cite-an-article">Cite an Article</a></li>
<li data-nav-item="20273" class="menu-view-privacy-policy"><a href="https://eos.org/learn-more-about-eos/view-privacy-policy-2">View Privacy Policy</a></li>
</ul></nav>

<div class="footer__feedback">
    <div class="footer-feedback">
        <h3>Help us improve your Eos experience</h3>
        <a href="/cdn-cgi/l/email-protection#93f6fce0d3f2f4e6bdfce1f4" class="button-orange">Leave Feedback</a>
    </div>

        <div class="footer-agu-logo">
            <a href="https://www.siia.net/excels/2019-Winners/Detail/cID/387168" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-ed-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - Editorial Excellence" width="100px" height="100px"></a>
            <a style="margin-right:3em;" href="https://www.siia.net/excels/2019-Winners/Detail/cID/387169" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-gen-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - General Excellence" width="100px" height="100px"></a>
            <a href="https://sites.agu.org" target="_blank"><img src="https://eos.org/wp-content/uploads/2020/03/AGU_logo_V-WhiteTransparent-130x93.png" width="130" height="93" alt="The logo for American Geophysical Union"></a>
        </div>
</div>

<div class="widget_text main-content footer__license"><span class="widget_text main-content license-copyright">&copy; 2021 American Geophysical Union. All rights reserved.</span><div class="textwidget custom-html-widget"><a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" class="license-cc" target="_blank" rel="noopener"><img src="/wp-content/uploads/2016/03/cc-by-nc-nd.png" alt="Creative Commons logo for the Attribution-NonCommercial-NoDerivatives license." width="98" height="35"></a></div></div>
            </div>
        </footer>
        <!-- /.wrap-footer-->

        <div class="is-mobile" id="menu">
    <nav id="mmenu-mobile" role="navigation"><ul id="menu-primary-navigation-mobile" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &amp; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="155239" class="menu-eos-%e7%ae%80%e4%bd%93%e4%b8%ad%e6%96%87%e7%89%88"><a href="https://eos.org/topics/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &amp; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &amp; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &amp; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &amp; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
<li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul></nav>        </div>

    </section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='disqus_count-js-extra'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"agueos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.21' id='disqus_count-js'></script>
<script type='text/javascript' id='disqus_embed-js-extra'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.21"},"disqusIdentifier":"155185 https:\/\/eos.org\/?post_type=research-spotlights&p=155185","disqusShortname":"agueos","disqusTitle":"Carbon Capture Can\u2019t Solve the Climate Problem Without Individual Actions","disqusUrl":"https:\/\/eos.org\/research-spotlights\/carbon-capture-cant-solve-the-climate-problem-without-individual-actions","postId":"155185"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.21' id='disqus_embed-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery-1.11.min.js?ver=5.6.2' id='jquery-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_twitter_widget/js/widget.js?ver=1413172800' id='twitter-widget-script-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_taxonomy_widget/js/widget.js?ver=1413172800' id='taxonomy-widget-script-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery.mmenu.min.js?ver=5.6.2' id='eos-mobile-nav-js'></script>
<script type='text/javascript' id='eos-scripts-js-extra'>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</script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/scripts.min.js?ver=1423717200' id='eos-scripts-js'></script>
<script type='text/javascript' src='https://eos.org/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/leaderboard.js' id='eos-ad-leaderboard-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/aftercontent.js' id='eos-ad-aftercontent-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/square.js' id='eos-ad-square-js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/skyscraper.js' id='eos-ad-skyscraper-js'></script>
</body>
</html>
