<!doctype html>
<html class="no-js" lang="en-US" itemscope itemtype="http://schema.org/WebPage">
    <head>
            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                        new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WQ94V7M');</script>
    <!-- End Google Tag Manager -->
    	<meta charset="UTF-8">
	<title>Groundwater Is the “Hidden Connection” Between Land and Sea - Eos</title>
	<link rel="dns-prefetch" href="https://pbs.twimg.com"/>
	<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com"/>
	<link rel="dns-prefetch" href="https://syndication.twitter.com"/>
	<link rel="dns-prefetch" href="https://platform.twitter.com"/>
	<link rel="dns-prefetch" href="https://agueos.disqus.com"/>
	<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
	<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com"/>

	<link rel="icon" type="image/jpg" href="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" title="Eos Feed" href="https://eos.org/feed">

	<meta itemprop="image" content="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta itemprop="name" content="Eos">
	<meta itemprop="description" content="Science News by AGU">
	<meta itemprop="url" content="https://eos.org/">

	<meta name="msapplication-TileColor" content="#000000" />
	<meta name="msapplication-TileImage" content="/wp-content/themes/eos/dist/images/win8-tile-icon.png" />
	<link rel="apple-touch-icon" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/eos/dist/images/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/eos/dist/images/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="160x160" href="/wp-content/themes/eos/dist/images/touch-icon-iphone6-plus.png">

	
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="The importance of fresh groundwater to coastal ecosystems is revealed using the first computer model at a global scale."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Groundwater Is the “Hidden Connection” Between Land and Sea - Eos" />
<meta property="og:description" content="The importance of fresh groundwater to coastal ecosystems is revealed using the first computer model at a global scale." />
<meta property="og:url" content="https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea" />
<meta property="og:site_name" content="Eos" />
<meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion" />
<meta property="og:image" content="https://eos.org/wp-content/uploads/2020/04/coastal-fishpond.jpg" />
<meta property="og:image:secure_url" content="https://eos.org/wp-content/uploads/2020/04/coastal-fishpond.jpg" />
<meta property="og:image:width" content="820" />
<meta property="og:image:height" content="615" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The importance of fresh groundwater to coastal ecosystems is revealed using the first computer model at a global scale." />
<meta name="twitter:title" content="Groundwater Is the “Hidden Connection” Between Land and Sea - Eos" />
<meta name="twitter:site" content="@AGU_Eos" />
<meta name="twitter:image" content="https://eos.org/wp-content/uploads/2020/04/coastal-fishpond.jpg" />
<meta name="twitter:creator" content="@AGU_Eos" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","inLanguage":"en-US","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":"https://eos.org/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea#primaryimage","inLanguage":"en-US","url":"https://eos.org/wp-content/uploads/2020/04/coastal-fishpond.jpg","width":820,"height":615,"caption":"Photo of a low rock jetty separating the ocean from a fish pond"},{"@type":"WebPage","@id":"https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea#webpage","url":"https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea","name":"Groundwater Is the \u201cHidden Connection\u201d Between Land and Sea - Eos","isPartOf":{"@id":"https://eos.org/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea#primaryimage"},"datePublished":"2020-04-28T11:48:13+00:00","dateModified":"2020-04-28T11:48:13+00:00","description":"The importance of fresh groundwater to coastal ecosystems is revealed using the first computer model at a global scale.","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea"]}]},{"@type":["Person"],"@id":"https://eos.org/#/schema/person/5cec7f0781f9e96a5791e95521f9a065","name":"Faith Ishii","image":{"@type":"ImageObject","@id":"https://eos.org/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/5e85de32fe07b1caf599caa09c599e5b?s=96&d=blank&r=g","caption":"Faith Ishii"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eos &raquo; Groundwater Is the “Hidden Connection” Between Land and Sea Comments Feed" href="https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea/feed" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.4';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-57363515-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-57363515-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eos.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin_eos_current_issue_wide_css-css'  href='https://eos.org/wp-content/plugins/eos_required/eos_current_issue_wide/css/currentIssueWide.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://eos.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='eos-fonts-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/fonts.min.css?ver=1423717200' type='text/css' media='all' />
<style id='eos-fonts-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eos-style-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/style.min.css?ver=1423717200' type='text/css' media='screen' />
<link rel='stylesheet' id='eos-print-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/print.min.css?ver=1423717200' type='text/css' media='print' />
<link rel='stylesheet' id='eos-customizations-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/eos-customizations.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,jpg,gif,png,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/eos.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.4'></script>
<script type='text/javascript' src='//use.typekit.net/eex5piw.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/widget.js?ver=1418014800'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/header.min.js?ver=1423717200'></script>
<link rel='https://api.w.org/' href='https://eos.org/wp-json/' />
<link rel='shortlink' href='https://eos.org/?p=142742' />
<link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea" />
<link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&#038;format=xml" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1760696,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		        <script type="text/javascript">try {
                Typekit.load({async: true});
            } catch (e) {
            }</script>
        <link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-270x270.jpg" />
<script>var eosDFP = {"tax":"/scientific-disciplines/ocean-science"};</script>		<style type="text/css" id="wp-custom-css">
			.post-type-archive-editors-vox .main, .single-editors-vox .main{
font-size:1.8rem !important;
}


.single-editors-vox .pull-quote{
	font-family: proxima-nova, "Arial Narrow", Arial, sans-serif !important;

font-size:2rem !important;
font-style:italic !important;
font-weight:400 !important;
}

.single-editors-vox .prose em{
font-family: proxima-nova, "Arial Narrow", Arial, sans-serif
}

@media (min-width: 76.875em) {
    .post-type-archive-editors-vox .excerpt-item__main {
        width: 60.0%;
        float: left;
        padding-left: 1.5rem;
    }
}

@media (min-width:0) and (max-width:76.875em) {
    .nav--page-header li {
        width: initial;
        clear: initial;
        display: inline-block;
        vertical-align: middle;
        background:inherit;
    }

    .nav--page-header li a:after{
            border-right: 1px solid #fff;
            padding-right:.9375em;
            content:"";
    }

    .nav--page-header li:last-child a:after {
            border:none;
    }

    .nav--page-header li:nth-child(2n){
        float:initial;
    }

    .nav--page-header ul {
        float: left;
    }

    .nav--page-header li:nth-child(2n+1){
        float:initial;
        clear:initial;
    }
}

.centennial-post{
	float:left;
	margin-right:1.2em;
	margin-top:8px
}

section.custom_html-2 > div.widget__content > div.custom-html-widget{margin-top:-10px;}

.compat-field-eos-title-attribute > .label{
	max-width:20px;
}

.wp-caption-text{text-align:left;}

figure .wp-caption{text-align:left !important;}

img.attachment-centennialthumbnail{
	height:293px;
}

.eospopularposts-4 span.widget-item__discipline{display:none;}

.eospopularposts-4 div.widget__content{padding-bottom:0px;}

.eospopularposts-5 span.widget-item__discipline{display:none;}

.eospopularposts-5 div.widget__content{padding-bottom:0px;}

span.widget-item__discipline{padding:0 22px 0 5px !important;}

/* Hide citations of the following posts... */
body.postid-138345 div#citation{display:none;}
body.postid-133509 div#citation{display:none;}
body.postid-133701 div#citation{display:none;}
body.postid-133877 div#citation{display:none;}
body.postid-133895 div#citation{display:none;}
body.postid-134121 div#citation{display:none;}
body.postid-139709 div#citation{display:none;}
body.postid-142375 div#citation{display:none;}
body.postid-142990 div#citation{display:none;}
body.postid-143091 div#citation{display:none;}
body.postid-143146 div#citation{display:none;}
body.postid-143302 div#citation{display:none;}

@media only screen and (min-width: 835px) and (max-width:1022px) {
	p.eos-special-topic{width:750px;}
}

@media only screen and (min-width: 1023px) and (max-width:1230px) {
	p.eos-special-topic{width:645px;}
}

@media only screen and (min-width: 1231px){
	p.eos-special-topic{width:750px;}
}		</style>
		</head><body class="articles-template-default single single-articles postid-142742 mobile desktop">
        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ94V7M"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <section >

        <a href="#maincontent" class="link-skip hide_on_mobile">skip to main content</a>
        <!--[if lte IE 8]>
        <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please
	<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
        <![endif]-->

        <header class="wrap wrap--header is-desktop hide_on_mobile">
            <div class="container">
                <figure class="advert advert--eos_ad_header_region"><div><div id='div-gpt-ad-352985801715553254-1'></div></div><figcaption>Advertisement</figcaption></figure>                <nav class="header__navigation" role="navigation">
	<ul id="menu-header-utility-navigation" class="nav nav--utility"><li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener noreferrer" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul>	<ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></nav>

<div class="header__banner" role="banner">
	<div><a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_Black_logo-130x66.png" width="130" height="66" alt="Eos Logo"><span>Science News by AGU</span></a></div>
	<div><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div>
</div>            </div>
        </header>
        <!-- /.wrap-header -->

                <nav class="nav--mobile is-mobile">
            <ul class="nav--mobile__items">
                <li><i class="icon-navicon" id="mobileMenuActivate"></i></li>
            </ul>

            <a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-63x32.png" width="63" height="32" alt="Eos Logo"></a>            <ul class="nav--mobile__items">
                <li><i class="icon-share-alt"></i><div class="sub-item-toggle"><ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></div>
                </li>
                <li><i class="icon-search"></i><div class="sub-item-toggle"><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div></li>
            </ul>
        </nav>
        <!-- nav-mobile -->

        
        <div class="wrap wrap--navigation is-desktop js-desktop-menu hide_on_mobile">
            <nav class="container" role="navigation"><h2 class="is-mobile"><i class="icon-navicon"></i>Menu</h2><ul id="menu-primary-navigation" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="current-features-ancestor active current-features-parent menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &#038; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="current-features-ancestor active current-features-parent menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &#038; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &#038; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="current-features-ancestor menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &#038; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &#038; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="current-features-ancestor menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &#038; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &#038; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener noreferrer" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
</ul></nav>        </div>
        <!-- /.wrap-navigation -->
		
		
        
                
        
                <div class="js-pushed-container wrap wrap--main" role="document">

            <div class="container">
            
                <main id="maincontent" class="main fill-white" role="main" itemscope itemtype="http://schema.org/NewsArticle">
                    
        

    

        <div class="content-well">

            
<header class="single-header">

    <p class="single-header__meta">
                    <span class="single-header__discipline"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></span>
        
                    <span class="single-header__type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
            </p>

    <nav class="nav--add-this" role="navigation">
        <hr>
        
<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#46793533242c2325327b03293568293421666b660134293328223127322334660f3566322e2366a4c6da0e2f2222232866052928282325322f2928a4c6db6604233231232328660a2728226627282266152327602429223f7b052e23252d637476293332637476322e2f356374762734322f252a236374762034292b637476032935682934217c637476640134293328223127322334660f3566322e2366a4c6da0e2f2222232866052928282325322f2928a4c6db6604233231232328660a272822662728226615232764637607637607606572767d2e323236357c696923293568293421692734322f252a23356921342933282231273223346b2f356b322e236b2e2f222223286b252928282325322f29286b242332312323286b2a2728226b2728226b352327606572777d" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&pubid=ra-4e1deff02467ccd3&ct=1&title=Groundwater+Is+the+%E2%80%9CHidden+Connection%E2%80%9D+Between+Land+and+Sea&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&pubid=ra-4e1deff02467ccd3&ct=1&title=Groundwater+Is+the+%E2%80%9CHidden+Connection%E2%80%9D+Between+Land+and+Sea&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&pubid=ra-4e1deff02467ccd3&ct=1&title=Groundwater+Is+the+%E2%80%9CHidden+Connection%E2%80%9D+Between+Land+and+Sea&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul>    </nav>

    <h1 class="single-header__title" itemprop="name">
        Groundwater Is the “Hidden Connection” Between Land and Sea    </h1>

            <section class="single-header__lead">
                        <p>The importance of fresh groundwater to coastal ecosystems is revealed using the first computer model at a global scale.</p>
        </section>
    
    
    <!-- Sections source assinged for editors highlights --> 
    
            <figure class="single-header__featured-image"><picture>
				<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
				<source srcset="https://eos.org/wp-content/uploads/2020/04/coastal-fishpond-800x600.jpg" >
				<!--[if IE 9]></video><![endif]-->
				<img srcset="https://eos.org/wp-content/uploads/2020/04/coastal-fishpond-400x300.jpg" width="100%" alt="Photo of a low rock jetty separating the ocean from a fish pond" title="Photo of a low rock jetty separating the ocean from a fish pond">
			</picture><figcaption>Hawaiian fish ponds like this one at Kaloko-Honokōhau National Historical Park, Hawaii, are especially sensitive to changes in groundwater discharge. They have underground connections to both groundwater and the ocean. Credit: <a href="https://www.nps.gov/articles/coastal-processes-changes-in-sea-level.htm" target="_blank" rel="noopener noreferrer">National Park Service</a></figcaption></figure>    
    
        <p class="single-header__meta">By
            <span class="single-header__author"><a href="https://eos.org/author/r-j-sima" title="Posts by Richard J. Sima" class="url fn" rel="author">Richard J. Sima</a></span>
            <time datetime="2020-04-28T07:48:13-04:00"><i class="icon-clock-o"></i> 17 hours ago</time>
        </p>
    
</header>
            <section itemprop="articleBody" class="prose">

    <p>If you are looking for a waterway between land and sea, you can start by looking beneath your feet.</p>
<p>“People think of rivers, which is a natural thing to come to mind,” said <a href="https://www.leibniz-zmt.de/de/mitarbeiter/nils-moosdorf.html" target="_blank" rel="noopener noreferrer">Nils Moosdorf</a>, a professor of hydrogeology at Kiel University in Germany. “But groundwater has an invisible connection that is usually not considered.”</p>
<p>Moosdorf himself was not aware of this connection until 2012, when, as a graduate student studying river transport, he attended a scientific talk about how 10 times more groundwater leaves the Big Island of Hawaii than river water. “That was an eye-opener because I never heard about groundwater going directly to the ocean before,” Moosdorf said. <em>“</em>And I thought, ‘Oh wait, that must be interesting,’ and then I started to get into that.”</p>
<p>Understanding the contribution of groundwater to oceans is important because fresh groundwater is rich in nutrients and solutes like carbon, iron, silica, and nitrogen that impact coastal ecosystems.</p>
<p>In a paper recently published in <a href="https://www.nature.com/articles/s41467-020-15064-8" target="_blank" rel="noopener noreferrer"><em>Nature Communications</em></a>, researchers developed the first global computer model of fresh groundwater flow into oceans. The flow was “supervariable,” said <a href="https://www.uni-goettingen.de/en/dr.+elco+luijendijk/487484.html" target="_blank" rel="noopener noreferrer">Elco Luijendijk</a>, a geologist at the Georg August University in Göttingen, Germany, and lead author of the study. Of the total groundwater flux worldwide, “about 10% of the coastline takes up 90% of the total amount of water.”</p>
<p>This percentage means that at a global scale, coastal groundwater discharge accounts for around 1% of fresh water flowing into the ocean. But in some locations, including sensitive coastal ecosystems like estuaries, salt marshes, and coral reefs, groundwater fluxes are larger and more important and could potentially impose risk for pollution and eutrophication into these systems.</p>
<p>“We have kind of slowly been moving towards integrating submarine groundwater discharge studies into more traditional physical hydrology,” said <a href="https://www.lynn.edu/campus-directory/people/alanna-lecher" target="_blank" rel="noopener noreferrer">Alanna Lecher</a>, a biogeochemist at Lynn University in Florida who was not involved in this study. “I think this paper was the first one to really do that well on a large scale.”</p>
<h3><strong>Building a Global Map of Groundwater Discharge</strong></h3>
<p>Traditionally, researchers investigate groundwater discharge in local field studies using isotope tracers like radon and radium. Using these tracers captures the total amount of groundwater discharge, which includes salt water and fresh water, Lecher said.</p>
<p>These field measurements are local and probably overestimate the amount of groundwater being discharged into the ocean. “Often they find spots where there is a high flux and sort of extrapolate that over areas or even make statements about the globe,” Luijendijk said.</p>
<p>A model examining a global view of groundwater discharge had not been made before because “in this day and age, it’s still a challenge to model these fairly simple processes,” Luijendijk said. The researchers ran two-dimensional models of cross sections of the coastline and varied different hydrogeological parameters, like the topographic gradient, permeability of the aquifer, and groundwater accumulation rate.</p>
<p>One of the most valuable parts of the study is that it reveals the limiting factors for groundwater discharge to the ocean, Lecher said. “We have to take into account the physical characteristics of the coastal aquifer. We can’t just rely on tracer studies.”</p>
<p>The permeability of the aquifer was the dominant factor for groundwater flow, said Moosdorf, who was the senior author of the study. “If you imagine a sponge sitting on your kitchen table and you put water on top, it flows out below.”</p>
<p>The researchers combined their computer models with analyses of existing global data sets to produce a high-resolution map of fresh groundwater discharge from coastlines around the world, which revealed coastal watersheds “hot spots” where fresh groundwater flux is high and likely important. “There have never been, at that resolution, global maps of groundwater discharge,” Moosdorf said. “So now we can see where it’s probably relevant.”</p>
<figure id="attachment_142744" aria-describedby="caption-attachment-142744" style="width: 801px" class="wp-caption aligncenter"><a href="https://eos.org/wp-content/uploads/2020/04/groundwater-global-map.png" target="_blank" rel="noopener noreferrer"><img class="wp-image-142744" title="World map showing intensity of groundwater discharge into oceans" src="https://eos.org/wp-content/uploads/2020/04/groundwater-global-map.png" alt="World map showing intensity of groundwater discharge into oceans" width="801" height="356" srcset="https://eos.org/wp-content/uploads/2020/04/groundwater-global-map.png 1600w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-480x213.png 480w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-1024x455.png 1024w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-768x341.png 768w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-1536x683.png 1536w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-130x58.png 130w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-72x32.png 72w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-200x89.png 200w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-290x129.png 290w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-150x67.png 150w, https://eos.org/wp-content/uploads/2020/04/groundwater-global-map-395x176.png 395w" sizes="(max-width: 801px) 100vw, 801px" /></a><figcaption id="caption-attachment-142744" class="wp-caption-text">This world map displays the magnitude of fresh groundwater discharge at the world&#8217;s coastlines. The map highlights coastal discharge hot spots where groundwater discharge is high enough to pose a risk of pollution of coastal ecosystems. Click image for larger version. Credit: University of Göttingen/Elco Luijendijk</figcaption></figure>
<h3><strong>A “Time Bomb” Beneath the Surface</strong></h3>
<p>Fresh groundwater is an <a href="https://www.sciencedirect.com/science/article/pii/S0012825216302641" target="_blank" rel="noopener noreferrer">important natural resource for human society</a> and is used for drinking, washing, agriculture, and fishing, Moosdorf said.</p>
<p>For the people who rely on fresh groundwater, its power is captured in the language they use. “They have words for it. And I always think it’s when you have a word in a language for something that means it’s relevant to you because otherwise, you wouldn’t have created that word.” In Fiji, for example, the word “tuvu” refers to a freshwater submarine spring found on a beach. In Australia, fishermen closely guard their favorite fishing spots around submarine springs they call “wonky holes.”</p>
<p><aside class="pull-quote u-float-right">Groundwater can also be a hidden source for pollution and potential eutrophication for coastal ecosystems.…“It’s potentially a little bit of a time bomb.”</aside>However, groundwater can also be a hidden source of pollution and potential eutrophication for coastal ecosystems. “If we start polluting the groundwater too much, the coastal ecosystem might get into trouble,” Moosdorf said. “Many people do not connect land and ocean if there’s no river.”</p>
<p>Groundwater moves very slowly, up to tens of meters per year down to a mere centimeter. “It’s not really monitored anywhere,” Luijendijk said. “It’s potentially a little bit of a time bomb,” he added.</p>
<p>However, Lecher cautioned, “using the term eutrophication is almost alarmist because that is going to have major environmental impacts, die-offs of organisms, whereas in this case, it’s just enhanced impact on the environment caused by submarine groundwater discharge.”</p>
<p>There are mitigating factors that might reduce the risk even if coastal ecosystems receive nutrients from fresh groundwater. If the body of water is larger, for example, the nutrients could be diluted.</p>
<p>That said, “this study shows the pathway that pollutants or nutrients can make to the ocean through fresh groundwater discharge,” Lecher added.</p>
<h3><strong>Connecting Fields to Study the Groundwater Connection</strong></h3>
<p>The global model can still be improved, Luijendijk said. “We definitely need more studies and we want to zoom into the local scale. With these global models, you’re always wrong in someone’s backyard.”</p>
<p><aside class="pull-quote u-float-left">“This is a big step forward in submarine groundwater discharge science. The science should be cohesive, it should all work together.”</aside>To improve understanding in this field, making better connections between different communities is essential. “There is a disconnect between fieldwork and global modeling,” Moosdorf said. There are also disconnects between hydrogeologists concerned mainly for what happens on land and marine biologists who might not know that groundwater water enters the sea. “So to connect those two, I think, is an important step,” he said. “It’s not rocket science.”</p>
<p>But this one study is already making waves. “This is a big step forward in submarine groundwater discharge science. The science should be cohesive, it should all work together,” said Lecher.</p>
<p>—Richard J. Sima (<a href="https://twitter.com/@richardsima" target="_blank" rel="noopener noreferrer">@richardsima</a>), Science Writer</p>

    
    <!--<div class="citation">
    <p>
      <strong>Citation: </strong> (      ), ,<em> Eos, </em>,
      doi:10.1029/.
      Published on .
    </p>
  </div>-->

</section>


<!-- Show citation for relevant post -->

    <div style="margin-top:20px; font-size:80%;" id="citation"><strong>Citation: </strong>Sima, R. J. (2020), Groundwater is the “hidden connection” between land and sea, <span style='font-style:italic;'>Eos, 101,</span> <a href='https://doi.org/10.1029/2020EO142742' target='_blank'>https://doi.org/10.1029/2020EO142742</a>. Published on 28 April 2020.</div>
    

    <div style="margin-top:20px;"><small>Text &copy; 2020. The authors. <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a><br>
Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</small></div>

<nav class="nav--add-this" role="navigation">
    <hr>

<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#af90dcdacdc5caccdb92eac0dc81c0ddc88f828fe8ddc0dac1cbd8cedbcadd8fe6dc8fdbc7ca8f4d2f33e7c6cbcbcac18fecc0c1c1caccdbc6c0c14d2f328fedcadbd8cacac18fe3cec1cb8fcec1cb8ffccace89cdc0cbd692ecc7caccc48a9d9fc0dadb8a9d9fdbc7c6dc8a9d9fcedddbc6ccc3ca8a9d9fc9ddc0c28a9d9feac0dc81c0ddc8958a9d9f8de8ddc0dac1cbd8cedbcadd8fe6dc8fdbc7ca8f4d2f33e7c6cbcbcac18fecc0c1c1caccdbc6c0c14d2f328fedcadbd8cacac18fe3cec1cb8fcec1cb8ffccace8d8a9fee8a9fee898c9b9f94c7dbdbdfdc958080cac0dc81c0ddc880cedddbc6ccc3cadc80c8ddc0dac1cbd8cedbcadd82c6dc82dbc7ca82c7c6cbcbcac182ccc0c1c1caccdbc6c0c182cdcadbd8cacac182c3cec1cb82cec1cb82dccace898c9b9e94" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&pubid=ra-4e1deff02467ccd3&ct=1&title=Groundwater+Is+the+%E2%80%9CHidden+Connection%E2%80%9D+Between+Land+and+Sea&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&pubid=ra-4e1deff02467ccd3&ct=1&title=Groundwater+Is+the+%E2%80%9CHidden+Connection%E2%80%9D+Between+Land+and+Sea&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Farticles%2Fgroundwater-is-the-hidden-connection-between-land-and-sea&pubid=ra-4e1deff02467ccd3&ct=1&title=Groundwater+Is+the+%E2%80%9CHidden+Connection%E2%80%9D+Between+Land+and+Sea&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul></nav>

	<meta itemprop="url" content="https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea">
	<meta itemprop="dateCreated" content="2020-04-28T07:48:13-04:00">
	<meta itemprop="dateModified" content="2020-04-28T07:48:13-04:00">
	<meta itemprop="discussionUrl" content="https://eos.org/articles/groundwater-is-the-hidden-connection-between-land-and-sea#disqus_thread">
	<meta itemprop="wordCount" content="1118">

		<meta itemprop="thumbnailUrl" content="https://eos.org/wp-content/uploads/2020/04/coastal-fishpond-80x80.jpg">


        </div>

        
        <div class="hide_on_mobile">
            <figure class="advert advert--eos_ad_after_content_region"><div><div id='div-gpt-ad-352985801715553254-4'></div></div><figcaption>Advertisement</figcaption></figure>        </div>

                    <div class="content-well comments-block" aria-live="polite">
                
<div id="disqus_thread"></div>
            </div>
        
        <!--fwp-loop-->


    <section class="widget widget_related-posts">
        <h2 class="widget__title">Related Articles</h2>

        <div class="widget__content">
            <!--fwp-loop-->
                <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/features">Feature</a></span>
                                            <time class="widget-item__date" datetime="2020-04-28T07:46:07-04:00"><i
                                    class="icon-clock-o"></i> 17 hours ago                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/features/why-sunlight-matters-for-marine-oil-spills"
                           title="Why Sunlight Matters for Marine Oil Spills">Why Sunlight Matters for Marine Oil Spills</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2020-04-06T13:43:19-04:00"><i
                                    class="icon-clock-o"></i> 6 April 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/podcast-paradise-lost"
                           title="Podcast: Paradise Lost">Podcast: Paradise Lost</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/opinion-types/opinion">Opinion</a></span>
                                            <time class="widget-item__date" datetime="2020-03-27T08:37:15-04:00"><i
                                    class="icon-clock-o"></i> 27 March 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/opinions/thirty-years-500-million-and-a-scientific-mission-in-the-gulf"
                           title="Thirty Years, $500 Million, and a Scientific Mission in the Gulf">Thirty Years, $500 Million, and a Scientific Mission in the Gulf</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2020-03-26T08:32:47-04:00"><i
                                    class="icon-clock-o"></i> 26 March 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/leveraging-satellite-sensors-for-oil-spill-detection"
                           title="Leveraging Satellite Sensors for Oil Spill Detection">Leveraging Satellite Sensors for Oil Spill Detection</a>
                    </h3>

                        
                            
                </article>
            </div>
    </section>

    


    

                </main>
                <!-- /.main -->

                <article class="sidebar sidebar--primary">
                        <section class="sidebar-content widget eosadvertisement-3 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_square_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-2'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="sidebar-content widget eospopularposts-5 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-17T07:38:43-04:00"><i class="icon-clock-o"></i> 17 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/this-week-fake-news-floods-and-a-dazzling-flyby" title="This Week: Fake News, Floods, and a Dazzling Flyby">This Week: Fake News, Floods, and a Dazzling Flyby</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-06T07:03:53-04:00"><i class="icon-clock-o"></i> 6 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/the-stuff-that-psyche-is-made-of" title="The Stuff That Psyche Is Made Of">The Stuff That Psyche Is Made Of</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/opinion-types/opinion">Opinion</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-21T08:40:03-04:00"><i class="icon-clock-o"></i> 21 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/opinions/building-a-culture-of-safety-and-trust-in-team-science" title="Building a Culture of Safety and Trust in Team Science">Building a Culture of Safety and Trust in Team Science</a>
			</h3>

						
		</article>

			
</div></section><section class="sidebar-content widget eostext-5 widget_eostext"><h2 class="widget__title">From AGU Journals</h2><div class="widget__content"><span class="widget__title-bubbles"></span>        <div class="textwidget">Most Shared
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/19422466" target="_blank">JAMES</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/abs/10.1029/2019MS001876" target="_blank" class="widget-item__link">Machine learning‐based prediction of spatio‐temporal uncertainties in global wind velocity reanalyses</a></h3><p class="widget-item__cite">Christopher Irrgang et al.</p></article>

Highly Cited
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/19449208" target="_blank">Reviews of Geophysics</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2005RG000183" target="_blank" class="widget-item__link">The Shuttle Radar Topography Mission</a></h3><p class="widget-item__cite">Tom G. Farr et al.</p></article>

Hot Article
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/21699011" target="_blank">JGR Earth Surface</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2018JF004873" target="_blank" class="widget-item__link">Future Evolution of Greenland's Marine‐Terminating Outlet Glaciers</a></h3><p class="widget-item__cite">G. A. Catania et al.</p></article>

</div>

        <div class="widget__links">
                            <a target="_blank" class="widget__view-more-link" href="https://publications.agu.org/recent-highlights-across-agu-publications">View More Highlights »</a>
                    </div>

        </div></section><section class="sidebar-content widget eosadvertisement-4 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_column_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-3'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="widget_text sidebar-content widget custom_html-3 widget_custom_html"><h2 class="widget__title">Follow AGU Everywhere</h2><div class="widget__content"><span class="widget__title-bubbles"></span><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="500" href="https://twitter.com/theAGU/lists/agu-on-twitter?ref_src=twsrc%5Etfw"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section class="sidebar-content widget eoscurrentissue-3 widget_eoscurrentissue"><h2 class="widget__title">Current Print Magazine</h2><div class="widget__content"><span class="widget__title-bubbles"></span>	<a href="https://eos.org/wp-content/uploads/2020/04/May20_magazine.pdf"><img src="https://eos.org/wp-content/uploads/2020/04/May20-cover.jpg" alt width="154" height="200"></a><br>

	<time class="widget-item__date" datetime="2020-05-01">
		<i class="icon-clock-o"></i> May 2020</time>

<p class="widget-item__meta">
			<span>Volume 101</span>
	
			<span>Issue 5</span>
	</p>

	<p class="widget-item__attachment">
		<a onclick="ga('send', 'event', 'download', 'click', 'May 2020');" href="https://eos.org/wp-content/uploads/2020/04/May20_magazine.pdf" title="May20_magazine" class="filetype-application-pdf button-orange" target="_blank">View Issue &raquo;</a>
	</p>

<div class="widget__links">
	<a class="widget__view-more-link" href="/current-issues">View Archives &raquo;</a>
</div></div></section>                </article>
                <!-- /.sidebar -->
                
                
            </div>
            <!-- /.container -->

        </div>
        <!-- /.wrap-main -->

        <aside class="js-pushed-container wrap wrap--pre-footer">
            <div class="container">
<section class="main-content widget eospopularposts-3 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-17T07:38:43-04:00"><i class="icon-clock-o"></i> 17 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/this-week-fake-news-floods-and-a-dazzling-flyby" title="This Week: Fake News, Floods, and a Dazzling Flyby">This Week: Fake News, Floods, and a Dazzling Flyby</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-06T07:03:53-04:00"><i class="icon-clock-o"></i> 6 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/the-stuff-that-psyche-is-made-of" title="The Stuff That Psyche Is Made Of">The Stuff That Psyche Is Made Of</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/opinion-types/opinion">Opinion</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-21T08:40:03-04:00"><i class="icon-clock-o"></i> 21 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/opinions/building-a-culture-of-safety-and-trust-in-team-science" title="Building a Culture of Safety and Trust in Team Science">Building a Culture of Safety and Trust in Team Science</a>
			</h3>

						
		</article>

			
</div></section><section class="main-content widget eospopularposts-2 widget_eospopularposts"><h2 class="widget__title">Most Commented</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-03-20T11:47:25-04:00"><i class="icon-clock-o"></i> 20 March 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/basalts-turn-carbon-into-stone-for-permanent-storage" title="Basalts Turn Carbon into Stone for Permanent Storage">Basalts Turn Carbon into Stone for Permanent Storage</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/basalts-turn-carbon-into-stone-for-permanent-storage">
					<span class="dsq-postid" data-dsqidentifier="141721 https://eos.org/?post_type=articles&#038;p=141721">18 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/climate-change">Climate Change</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-14T08:36:52-04:00"><i class="icon-clock-o"></i> 14 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/nonscientists-struggle-to-separate-climate-fact-from-fiction" title="Nonscientists Struggle to Separate Climate Fact from Fiction">Nonscientists Struggle to Separate Climate Fact from Fiction</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/nonscientists-struggle-to-separate-climate-fact-from-fiction">
					<span class="dsq-postid" data-dsqidentifier="142608 https://eos.org/?post_type=articles&#038;p=142608">9 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-03-09T15:57:00-04:00"><i class="icon-clock-o"></i> 9 March 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/earth-rocks-and-moon-rocks-are-more-different-than-we-thought" title="Earth Rocks and Moon Rocks Are More Different Than We Thought">Earth Rocks and Moon Rocks Are More Different Than We Thought</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/earth-rocks-and-moon-rocks-are-more-different-than-we-thought">
					<span class="dsq-postid" data-dsqidentifier="141320 https://eos.org/?post_type=articles&#038;p=141320">4 Comments</span>				</a>
			</p>
			
		</article>

			
</div></section><section class="main-content widget text-7 widget_text"><h2 class="widget__title">You Might Have Missed</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>			<div class="textwidget"><article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/science-updates">Science Update</a></span><time datetime="2020-04-24T07:59:00-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 24 April 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/science-updates/returning-lightning-data-to-the-cloud">Returning Lightning Data to the Cloud</a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/features">Feature</a></span><time datetime="2020-04-24T10:00:21-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 24 April 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/features/lessons-from-a-post-eruption-landscape">Lessons from a Post-Eruption Landscape</a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span><time datetime="2020-04-24T09:41:14-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 24 April 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/articles/eight-lessons-from-covid-19-to-guide-our-climate-response">Eight Lessons from COVID-19 to Guide Our Climate Response</a></h3>
<p class="widget-item__comments active"><i class="icon-comments"></i> <a href="https://eos.org/articles/eight-lessons-from-covid-19-to-guide-our-climate-response"><span class="dsq-postid" data-dsqidentifier="143322 https://eos.org/?post_type=articles&#038;p=143322">1 comments</span></a></p>
</article>
</div>
		</div></section>            </div>
        </aside>
        <!-- /.wrap-pre-footer -->

        <footer class="js-pushed-container wrap wrap--footer" role="contentinfo">
            <div class="container">
            
<section class="footer__info">
            <img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-130x66.png" width="130" height="66" alt="AGU Logo">
    
    <div class="footer-text"><p><em>Eos </em>is a source for news and perspectives about Earth and space science, including coverage of new research, analyses of science policy, and scientist-authored descriptions of their ongoing research and commentary on issues affecting the science community.</p>
</div>

    <h3>Connect with Eos</h3>
    <ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></section>

<nav class="footer__navigation" role="navigation">
    <h3>I want to</h3>
    <ul id="menu-footer-navigation" class="nav nav--footer"><li data-nav-item="2891" class="menu-contact-eos"><a href="https://eos.org/learn-more-about-eos/contact-eos">Contact <em>Eos</em></a></li>
<li data-nav-item="12792" class="menu-view-commenting-policy"><a href="https://eos.org/learn-more-about-eos/comment-eos-articles">View Commenting Policy</a></li>
<li data-nav-item="2901" class="menu-sign-up-for-e-alerts"><a href="https://eos.org/learn-more-about-eos/subscribe-for-e-alerts">Sign Up for E-Alerts</a></li>
<li data-nav-item="2861" class="menu-eos-submission-guidelines"><a href="https://eos.org/learn-more-about-eos/view-editorial-policies"><em>Eos</em> Submission Guidelines</a></li>
<li data-nav-item="2881" class="menu-submit-an-article-or-idea"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit an Article or Idea</a></li>
<li data-nav-item="2851" class="menu-inquire-about-advertising"><a href="https://eos.org/learn-more-about-eos/inquire-about-advertising">Inquire About Advertising</a></li>
<li data-nav-item="2821" class="menu-learn-more-about-eos"><a href="https://eos.org/learn-more-about-eos">Learn More About <em>Eos</em></a></li>
<li data-nav-item="20287" class="menu-view-terms-and-conditions"><a href="https://eos.org/learn-more-about-eos/terms-conditions">View Terms and Conditions</a></li>
<li data-nav-item="2871" class="menu-cite-an-article"><a href="https://eos.org/learn-more-about-eos/cite-an-article">Cite an Article</a></li>
<li data-nav-item="20273" class="menu-view-privacy-policy"><a href="https://eos.org/learn-more-about-eos/view-privacy-policy-2">View Privacy Policy</a></li>
</ul></nav>

<div class="footer__feedback">
    <div class="footer-feedback">
        <h3>Help us improve your Eos experience</h3>
        <a href="/cdn-cgi/l/email-protection#debbb1ad9ebfb9abf0b1acb9" class="button-orange">Leave Feedback</a>
    </div>

        <div class="footer-agu-logo">
            <a href="https://www.siia.net/excels/2019-Winners/Detail/cID/387168" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-ed-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - Editorial Excellence" width="100px" height="100px"></a>
            <a style="margin-right:3em;" href="https://www.siia.net/excels/2019-Winners/Detail/cID/387169" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-gen-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - General Excellence" width="100px" height="100px"></a>
            <a href="https://sites.agu.org" target="_blank"><img src="https://eos.org/wp-content/uploads/2020/03/AGU_logo_V-WhiteTransparent-130x93.png" width="130" height="93" alt="The logo for American Geophysical Union"></a>
        </div>
</div>

<div class="widget_text main-content footer__license"><span class="widget_text main-content license-copyright">&copy; 2020 American Geophysical Union. All rights reserved.</span><div class="textwidget custom-html-widget"><a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" class="license-cc" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/03/cc-by-nc-nd.png" alt="Creative Commons logo for the Attribution-NonCommercial-NoDerivatives license." width="98" height="35"></a></div></div>
            </div>
        </footer>
        <!-- /.wrap-footer-->

        <div class="is-mobile" id="menu">
    <nav id="mmenu-mobile" role="navigation"><ul id="menu-primary-navigation-mobile" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="current-features-ancestor active current-features-parent menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &#038; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="current-features-ancestor active current-features-parent menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &#038; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &#038; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="current-features-ancestor menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &#038; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &#038; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="current-features-ancestor menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &#038; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &#038; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener noreferrer" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
<li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener noreferrer" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul></nav>        </div>

    </section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"agueos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"142742 https:\/\/eos.org\/?post_type=articles&p=142742","disqusShortname":"agueos","disqusTitle":"Groundwater Is the \u201cHidden Connection\u201d Between Land and Sea","disqusUrl":"https:\/\/eos.org\/articles\/groundwater-is-the-hidden-connection-between-land-and-sea","postId":"142742"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery-1.11.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_twitter_widget/js/widget.js?ver=1413172800'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_taxonomy_widget/js/widget.js?ver=1413172800'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery.mmenu.min.js?ver=5.3.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/scripts.min.js?ver=1423717200'></script>
<script type='text/javascript' src='https://eos.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/leaderboard.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/aftercontent.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/square.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/skyscraper.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/agu-feathr/feathr-agu.js?ver=5.3.2'></script>
</body>
</html>
