<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012112032204000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="志愿者们通过一款应用程序收集数据，为研究提供支持，并对抗当地的蚊子种群。"><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="众包科学帮助追踪有害蚊子 - Eos"><meta property="og:description" content="志愿者们通过一款应用程序收集数据，为研究提供支持，并对抗当地的蚊子种群。"><meta property="og:url" content="http://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese"><meta property="og:site_name" content="Eos"><meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion"><meta property="article:published_time" content="2021-12-21T12:36:22+00:00"><meta property="article:modified_time" content="2021-12-21T12:36:24+00:00"><meta property="og:image" content="https://eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AGU_Eos"><meta name="twitter:site" content="@AGU_Eos"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Elizabeth Thompson"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="1 minute"><meta name="generator" content="Site Kit by Google 1.48.1"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Eos"><meta name="application-name" content="Eos"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://eos.org/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://eos.org/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://eos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50-80x80.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://eos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?fit=1200%2C675\u0026ssl=1","contentUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?fit=1200%2C675\u0026ssl=1","width":1200,"height":675,"caption":"\u57c3\u53ca\u4f0a\u868a\uff0c\u5982\u56fe\u6240\u793a\uff0c\u662f\u4e00\u79cd\u80fd\u591f\u4f20\u64ad\u591a\u79cd\u75be\u75c5\u7684\u868a\u5b50\u3002GLOBE\u9879\u76ee\u7684Mosquito Habitat Mapper\u5e94\u7528\u7a0b\u5e8f\u5141\u8bb8\u5fd7\u613f\u8005\u8ddf\u8e2a\u548c\u51cf\u5c11\u6f5c\u5728\u7684\u6709\u5bb3\u868a\u5b50\u79cd\u7fa4\u3002\u56fe\u7247\u6765\u6e90\uff1aJames Gathany/CDC"},{"@type":"WebPage","@id":"https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese#webpage","url":"https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese","name":"\u4f17\u5305\u79d1\u5b66\u5e2e\u52a9\u8ffd\u8e2a\u6709\u5bb3\u868a\u5b50 - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese#primaryimage"},"datePublished":"2021-12-21T12:36:22+00:00","dateModified":"2021-12-21T12:36:24+00:00","author":{"@id":"https://eos.org/#/schema/person/e8279d461f0813f145f0511615a32219"},"description":"\u5fd7\u613f\u8005\u4eec\u901a\u8fc7\u4e00\u6b3e\u5e94\u7528\u7a0b\u5e8f\u6536\u96c6\u6570\u636e\uff0c\u4e3a\u7814\u7a76\u63d0\u4f9b\u652f\u6301\uff0c\u5e76\u5bf9\u6297\u5f53\u5730\u7684\u868a\u5b50\u79cd\u7fa4\u3002","breadcrumb":{"@id":"https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese"]}]},{"@type":"BreadcrumbList","@id":"https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://eos.org/"},{"@type":"ListItem","position":2,"name":"\u4f17\u5305\u79d1\u5b66\u5e2e\u52a9\u8ffd\u8e2a\u6709\u5bb3\u868a\u5b50"}]},{"@type":"Person","@id":"https://eos.org/#/schema/person/e8279d461f0813f145f0511615a32219","name":"Anaise Aristide","url":"https://eos.org/author/aaristide"}]}</script><link rel="alternate" type="application/rss+xml" title="Eos » Feed" href="https://eos.org/feed"><link rel="alternate" type="application/rss+xml" title="Eos » Comments Feed" href="https://eos.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Eos » 众包科学帮助追踪有害蚊子 Comments Feed" href="https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese/feed"><link rel="https://api.w.org/" href="https://eos.org/wp-json/"><link rel="alternate" type="application/json" href="https://eos.org/wp-json/wp/v2/posts/173411"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eos.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eos.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://eos.org/?p=173411"><link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fapp-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese"><link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fapp-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese&amp;format=xml"><link rel="manifest" href="https://eos.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese"},"headline":"\u4f17\u5305\u79d1\u5b66\u5e2e\u52a9\u8ffd\u8e2a\u6709\u5bb3\u868a\u5b50","url":"http://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese","thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=80%2C80\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=80%2C80\u0026ssl=1"},"dateCreated":"2021-12-21T12:36:22Z","datePublished":"2021-12-21T12:36:22Z","dateModified":"2021-12-21T12:36:22Z","articleSection":"Research Spotlights","author":[{"@type":"Person","name":"Elizabeth Thompson"}],"creator":["Elizabeth Thompson"],"publisher":{"@type":"Organization","name":"Eos","logo":"https://eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png"},"keywords":["animals","crowdsourced science","education \u0026amp; careers","engage","eos \u7b80\u4f53\u4e2d\u6587\u7248","geohealth","health \u0026amp; ecosystems","mapping","mosquitoes"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=180%2C180&amp;ssl=1"><title>众包科学帮助追踪有害蚊子 - Eos</title></head>

<body class="post-template-default single single-post postid-173411 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-sidebar af-widget cat-research-spotlights has-featured-image single-featured-image-default footer-logo-small categories-hidden" data-amp-auto-lightbox-disable>
			<div class="newspack_global_ad global_above_header">
								<div id="div-gpt-amp-eos_1-0_leaderboard_atf_728x90-c03fe22906-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/79039190/Eos_1.0_Leaderboard_ATF_728x90" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese","category":["research-spotlights"],"post_type":"post","ID":173411}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
				<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-163831" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-163831"><a target="_blank" rel="noopener" href="https://eos.org/newsletters">Sign Up for Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-165034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li id="menu-item-163889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li id="menu-item-163817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-169285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li id="menu-item-167299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li id="menu-item-167300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li id="menu-item-163811" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li id="menu-item-167309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li id="menu-item-167375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li id="menu-item-167304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li id="menu-item-164986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-163821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-163816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://docs.google.com/forms/d/e/1FAIpQLSfaz9lfFLSQO-EYA278m9XUjzbi_ilwv7McGFZs9NnMOeC01w/viewform?vc=0&amp;c=0&amp;w=1z">ENGAGE</a></li>
	<li id="menu-item-165038" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li id="menu-item-163819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li id="menu-item-163820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li id="menu-item-163890" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163890"><a href="https://eos.org/archive-2021">Print Archive</a></li>
</ul>
</li>
<li id="menu-item-163822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li id="menu-item-165032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-header-utility-navigation" class="secondary-menu"><li id="menu-item-163798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163798"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li id="menu-item-163799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163799"><a target="_blank" rel="noopener" aria-haspopup="true" aria-expanded="false">AGU Publications</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-164966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164966"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Journals</a></li>
	<li id="menu-item-164964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164964"><a href="https://eos.org/editor-highlights">Editors’ Highlights</a></li>
	<li id="menu-item-164965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164965"><a href="https://eos.org/editors-vox">Editors’ Vox</a></li>
</ul>
</li>
<li id="menu-item-165045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165045"><a href="https://eos.org/career-center">Career Center</a></li>
<li id="menu-item-166825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166825"><a target="_blank" rel="noopener" href="https://blogs.agu.org/">AGU Blogs</a></li>
<li id="menu-item-163802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163802"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li id="menu-item-163803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163803"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-163824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163824"><a target="_blank" rel="noopener" href="https://twitter.com/AGU_Eos"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-163825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163825"><a target="_blank" rel="noopener" href="https://www.facebook.com/AmericanGeophysicalUnion"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-163826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163826"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/american-geophysical-union"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-163827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
<li id="menu-item-163828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163828"><a target="_blank" rel="noopener" href="http://americangeophysicalunion.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li id="menu-item-163829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163829"><a target="_blank" rel="noopener" href="http://instagram.com/americangeophysicalunion"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-163830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163830"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/AGUvideos"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-6" class="below-content widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a aria-haspopup="true" aria-expanded="false">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://docs.google.com/forms/d/e/1FAIpQLSfaz9lfFLSQO-EYA278m9XUjzbi_ilwv7McGFZs9NnMOeC01w/viewform?vc=0&amp;c=0&amp;w=1z">ENGAGE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163890"><a href="https://eos.org/archive-2021">Print Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://eos.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1056" height="540" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Eos" data-hero-candidate="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0MCIgd2lkdGg9IjEwNTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Eos" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://eos.org/" rel="home">Eos</a></p>
					
						<p class="site-description">
					Science News by AGU				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://eos.org/newsletters" target="_blank">Sign Up for Newsletter</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-research-spotlights tag-animals tag-crowdsourced-science tag-education-and-careers tag-engage tag-eos-simplified-chinese tag-general-geohealth tag-health-ecosystems tag-mapping tag-mosquitoes">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://eos.org/research-spotlights" rel="category tag">Research Spotlights</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			众包科学帮助追踪有害蚊子		</h1>
				<div class="newspack-post-subtitle">
			志愿者们通过一款应用程序收集数据，为研究提供支持，并对抗当地的蚊子种群。		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"><amp-img width="80" height="80" src="https://eos.org/wp-content/uploads/2016/10/jacobsen-e-80x80.jpg" class="avatar avatar-80 photo wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Elizabeth Thompson" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=128%2C128&amp;ssl=1 128w" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjgwIiB3aWR0aD0iODAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img width="80" height="80" src="https://eos.org/wp-content/uploads/2016/10/jacobsen-e-80x80.jpg" alt="Elizabeth Thompson" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=32%2C32&amp;ssl=1 32w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=50%2C50&amp;ssl=1 50w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=64%2C64&amp;ssl=1 64w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=96%2C96&amp;ssl=1 96w, https://i0.wp.com/eos.org/wp-content/uploads/2016/10/jacobsen-e.jpg?resize=128%2C128&amp;ssl=1 128w"></noscript></amp-img></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://eos.org/author/e-thompson">Elizabeth Thompson</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2021-12-21T07:36:22-05:00">21 December 2021</time><time class="updated" datetime="2021-12-21T07:36:24-05:00">21 December 2021</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" loading="lazy" alt="" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?fit=1200%2C675&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/zh-aedes-aegypti-mosquito.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>埃及伊蚊，如图所示，是一种能够传播多种疾病的蚊子。GLOBE项目的Mosquito Habitat Mapper应用程序允许志愿者跟踪和减少潜在的有害蚊子种群。图片来源：<a href="https://phil.cdc.gov/Details.aspx?pid=7633" target="_blank" rel="noopener">James Gathany/CDC</a></figcaption>
					
			</figure>

		

<article id="post-173411" class="post-173411 post type-post status-publish format-standard has-post-thumbnail hentry category-research-spotlights tag-animals tag-crowdsourced-science tag-education-and-careers tag-engage tag-eos-simplified-chinese tag-general-geohealth tag-health-ecosystems tag-mapping tag-mosquitoes entry">
	<div class="entry-content">

		
		
<h5>Source: <em><em>GeoHealth</em></em></h5>



<p><em>This is an authorized translation of an Eos </em><a href="https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science" target="_blank" rel="noreferrer noopener"><em>article</em></a><em>. 本文是Eos<a href="https://eos.org/research-spotlights/app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science" target="_blank" rel="noreferrer noopener">文章</a>的授权翻译。</em></p>



<p>包括疟疾和登革热在内的蚊媒疾病每年导致<a href="https://www.worldmosquitoprogram.org/en/learn/mosquito-borne-diseases" target="_blank" rel="noreferrer noopener">100多万人</a>死亡。科学家通过追踪蚊子种群来预测和应对<a href="https://eos.org/articles/hydrology-helps-identify-future-malaria-hot-spots" target="_blank" rel="noreferrer noopener">疾病爆发</a>，受感染地区的当地居民在蚊子研究中也发挥着至关重要的作用。</p>



<p>“有益于环境的全球学习和观测计划”(Global Learning and Observations to Benefit the Environment，简称<a href="https://www.globe.gov/" target="_blank" rel="noreferrer noopener">GLOBE</a>)始于二十多年前，旨在教育学生和公众了解地球系统研究，并允许人们以一种有意义的方式参与研究。2017年，该项目的GLOBE Observer (<a href="https://observer.globe.gov/" target="_blank" rel="noreferrer noopener">GO</a>)应用程序推出了蚊子栖息地制图工具Mosquito Habitat Mapper，志愿者可以在此分享关于蚊子种群的实地观察，包括栖息地记录、幼虫计数以及栖息地和标本的照片。</p>



<p>Mosquito Habitat Mapper旨在收集有意义的数据，不管志愿者的能力或兴趣水平如何。志愿者科学家可以在没有网络连接的情况下记录观察结果，并在给定的时间内根据自己的情况填写任意数量的问题。”我不确定”选项可以减少猜测的错误。</p>



<p><a href="https://doi.org/10.1029/2021GH000436" target="_blank" rel="noreferrer noopener">Low等人</a>描述了Mosquito Habitat Mapper工具最初3年的结果，对数据加以组织，证明了来自公众的数据集对科学研究做出了有价值的<a href="https://eos.org/agu-news/edmond-dewan-citizen-science-and-the-mystery-of-ball-lightning" target="_blank" rel="noreferrer noopener">贡献</a>。作者还指出，由于方法和各种细节都被仔细地<a href="https://eos.org/articles/what-makes-for-ethical-citizen-science-research" target="_blank" rel="noreferrer noopener">记录</a>下来，科学家们有足够的信息来决定该数据源是否适用于特定实验。该工具在头3年里报告了超过24000个观测结果。</p>



<p>该项目不仅对科学家来说是一个有用的工具，也给其用户的社区带来益处。该工具为志愿者提供有关蚊子生命周期的<a href="https://eos.org/agu-news/agu-led-national-study-citizen-science-can-aid-science-learning" target="_blank" rel="noreferrer noopener">科学教育</a>，使他们在当地的蚊子管理决策中拥有知识和发言权。此外，Mosquito Habitat Mapper鼓励参与者直接与蚊子种群进行斗争，鼓励人们采取措施减轻蚊子危害，例如遮盖或清空盛有积水的容器，防止蚊幼虫变成吸血成虫。这款应用用户广泛，界面友好，为当地创造了一批掌握关键技能可以参与到减轻蚊子疾病重要环节中的力量。(<em>GeoHealth</em>, <a href="https://doi.org/10.1029/2021GH000436" target="_blank" rel="noreferrer noopener">https://doi.org/10.1029/2021GH000436</a>, 2021)</p>



<p>-科学作家Elizabeth Thompson</p>



<p><em>This translation was made by </em><a href="https://agupubs.onlinelibrary.wiley.com/" target="_blank" rel="noreferrer noopener"><em>Wiley</em></a><em>. 本文翻译由</em><a href="https://agupubs.onlinelibrary.wiley.com/" target="_blank" rel="noreferrer noopener">Wiley</a><em>提供。</em></p>



<p><a href="https://mp.weixin.qq.com/s/5pHWvoxm5k7A9cPWmbjLmw" target="_blank" rel="noreferrer noopener">Share this article on WeChat. 在微信上分享本文。</a></p>



<h6><strong>Text © 2021. AGU. <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank" rel="noreferrer noopener">CC BY-NC-ND 3.0</a></strong><br><strong>Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</strong></h6>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-61c27aa92fda7" aria-labelledby="related-posts-item-61c27aa92fda7-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61c27aa92fda7-label" href="https://eos.org/research-spotlights/americas-natural-gas-pipeline-routes-and-environmental-justice-chinese">美国天然气管道路线与环境公正</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/americas-natural-gas-pipeline-routes-and-environmental-justice-chinese"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/08/west-virginia-natural-gas-pipeline.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="西弗吉尼亚州的天然气管道地役权。" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/08/west-virginia-natural-gas-pipeline.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="西弗吉尼亚州的天然气管道地役权。" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-61c27aa92fdd8" aria-labelledby="related-posts-item-61c27aa92fdd8-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61c27aa92fdd8-label" href="https://eos.org/research-spotlights/the-health-and-climate-benefits-of-reducing-air-pollution-chinese">减少空气污染对健康和气候的益处</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/the-health-and-climate-benefits-of-reducing-air-pollution-chinese"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/smog-shenzhen-china.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="中国深圳上空出现的严重雾霾" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/smog-shenzhen-china.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="中国深圳上空出现的严重雾霾" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-61c27aa92fdf9" aria-labelledby="related-posts-item-61c27aa92fdf9-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-61c27aa92fdf9-label" href="https://eos.org/research-spotlights/how-did-diatoms-evolve-to-swap-zinc-for-the-toxic-metal-cadmium-chinese">硅藻是如何进化到利用有毒金属镉代替锌的?</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/how-did-diatoms-evolve-to-swap-zinc-for-the-toxic-metal-cadmium-chinese"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/04/diatom_evolution.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="硅藻进化到用镉来替代锌" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/04/diatom_evolution.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="硅藻进化到用镉来替代锌" loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://eos.org/tag/animals" rel="tag">animals</a><span class="sep">, </span><a href="https://eos.org/tag/crowdsourced-science" rel="tag">crowdsourced science</a><span class="sep">, </span><a href="https://eos.org/tag/education-and-careers" rel="tag">Education &amp; Careers</a><span class="sep">, </span><a href="https://eos.org/tag/engage" rel="tag">ENGAGE</a><span class="sep">, </span><a href="https://eos.org/tag/eos-simplified-chinese" rel="tag">Eos 简体中文版</a><span class="sep">, </span><a href="https://eos.org/tag/general-geohealth" rel="tag">geohealth</a><span class="sep">, </span><a href="https://eos.org/tag/health-ecosystems" rel="tag">Health &amp; Ecosystems</a><span class="sep">, </span><a href="https://eos.org/tag/mapping" rel="tag">mapping</a><span class="sep">, </span><a href="https://eos.org/tag/mosquitoes" rel="tag">mosquitoes</a></span>	</footer>

	
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=agueos&amp;url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fapp-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese&amp;identifier=173411+https%3A%2F%2Feos.org%2F%3Fp%3D173411" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="media_image-4" class="widget widget_media_image"><a href="https://eos.org/agu21"><amp-img width="300" height="300" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-173463  attachment-full size-full amp-wp-enforced-sizes amp-wp-36746cb i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px" layout="intrinsic" disable-inline-width="" data-amp-original-style="max-width: 100%; height: auto;" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMwMCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img width="300" height="300" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?fit=300%2C300&amp;ssl=1" alt="" loading="lazy" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?w=300&amp;ssl=1 300w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?resize=80%2C80&amp;ssl=1 80w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?resize=200%2C200&amp;ssl=1 200w, https://i0.wp.com/eos.org/wp-content/uploads/2021/12/AGU21-Coverage-from-Eos.jpg?resize=100%2C100&amp;ssl=1 100w" sizes="(max-width: 300px) 100vw, 300px"></noscript></amp-img></a></section><section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="160" height="600" layout="fixed" type="doubleclick" data-slot="/79039190/Eos_1.0_Skyscrapper_160x600" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese","category":["research-spotlights"],"post_type":"post","ID":173411}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section></aside>

		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="text-11" class="above-footer widget widget_text">			<div class="textwidget"><h3>From AGU Journals</h3>
</div>
		</section><section id="text-14" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Most Shared</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/19448007" target="_blank" rel="noopener"><em><strong>Geophysical Research Letters</strong></em></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2018GL081477" target="_blank" rel="noopener">“Drought and Famine in India, 1870–2016”</a><br>
By Vimal Mishra et al.</p>
</div>
		</section><section id="text-13" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Highly Cited</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/19449194" target="_blank" rel="noopener"><strong><em>Tectonics</em></strong></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2011TC002868" target="_blank" rel="noopener">“Detrital zircon geochronology of pre-Tertiary strata in the Tibetan-Himalayan orogen”</a><br>
By G. Gehrels et al.</p>
</div>
		</section><section id="text-12" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Hot Article</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/19448007" target="_blank" rel="noopener"><strong><em>Geophysical Research Letters</em></strong></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL094739" target="_blank" rel="noopener">“Surface Salinity Under Transitioning Ice Cover in the Canada Basin: Climate Model Biases Linked to Vertical Distribution of Fresh Water”</a><br>
By E. Rosenblum et al.</p>
</div>
		</section>			</div>
		</div>
	
				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-eos_1-0_leaderboard_btf_728x90-dc579464e0-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/79039190/Eos_1.0_Leaderboard_BTF_728x90" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"app-tracks-harmful-mosquitos-with-help-from-crowdsourced-science-chinese","category":["research-spotlights"],"post_type":"post","ID":173411}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://eos.org/" rel="home">
					<amp-img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163824"><a target="_blank" rel="noopener" href="https://twitter.com/AGU_Eos"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163825"><a target="_blank" rel="noopener" href="https://www.facebook.com/AmericanGeophysicalUnion"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163826"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/american-geophysical-union"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163828"><a target="_blank" rel="noopener" href="http://americangeophysicalunion.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163829"><a target="_blank" rel="noopener" href="http://instagram.com/americangeophysicalunion"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163830"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/AGUvideos"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/"><amp-img class="alignnone wp-image-158055 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2IiB3aWR0aD0iOTkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76"></noscript></amp-img></a> <a href="https://www.agu.org/" target="_blank" rel="noopener"><amp-img class="alignnone wp-image-157274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73"></noscript></amp-img></a><br>
<amp-img class="alignnone wp-image-157022 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4IiB3aWR0aD0iMTE1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58"></noscript></amp-img></p>
</div>
		</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><div class="wp-block-group is-style-default">
<div class="wp-block-group__inner-container">
<div class="wp-block-columns"></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<p><a href="https://eos.org/about-eos" rel="noreferrer noopener">About<em> Eos</em></a><br>
<a href="https://eos.org/contact" rel="noreferrer noopener">Contact</a><br>
<a href="https://eos.org/advertise" rel="noreferrer noopener">Advertise</a></p>
</div>
</div>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/submit" rel="noreferrer noopener">Submit</a><br>
<a href="https://eos.org/career-center" rel="noreferrer noopener">Career Center</a><br>
<a href="https://eos.org/sitemap" rel="noreferrer noopener">Sitemap</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2021 American Geophysical Union. All rights reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

		<amp-install-serviceworker src="https://eos.org/wp.serviceworker" data-iframe-src="https://eos.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"eos.org"}}</script></amp-analytics>	
	











				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"n9e2":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n9e4":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n9e5":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n9e6":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n9e7":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n9e8":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n9fe":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"\u4f17\u5305\u79d1\u5b66\u5e2e\u52a9\u8ffd\u8e2a\u6709\u5bb3\u868a\u5b50"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"na62":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"\u4f17\u5305\u79d1\u5b66\u5e2e\u52a9\u8ffd\u8e2a\u6709\u5bb3\u868a\u5b50"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"na89":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"\u4f17\u5305\u79d1\u5b66\u5e2e\u52a9\u8ffd\u8e2a\u6709\u5bb3\u868a\u5b50"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.5-a.3&amp;blog=195464399&amp;post=173411&amp;tz=-5&amp;srv=eos.org&amp;host=eos.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.793 seconds
	139490 bytes batcached for 300 seconds
-->
