<!DOCTYPE html>
<html lang="en-US" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012203172113000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="A new study finds nature can’t have it both ways: On the basis of thousands of case studies from dozens of hurricanes, there’s always a trade-off between resistance and resilience."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="After a Hurricane, Coastal Systems Draw a Line in the Sand - Eos"><meta property="og:description" content="A new study finds nature can’t have it both ways: On the basis of thousands of case studies from dozens of hurricanes, there’s always a trade-off between resistance and resilience."><meta property="og:url" content="http://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand"><meta property="og:site_name" content="Eos"><meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion"><meta property="article:published_time" content="2022-04-13T11:57:22+00:00"><meta property="article:modified_time" content="2022-04-13T20:57:08+00:00"><meta property="og:image" content="https://eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AGU_Eos"><meta name="twitter:site" content="@AGU_Eos"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="J. Besl"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.72.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Eos"><meta name="application-name" content="Eos"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.4; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://eos.org/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://eos.org/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://eos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50-80x80.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://eos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?fit=1200%2C675\u0026ssl=1","contentUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?fit=1200%2C675\u0026ssl=1","width":1200,"height":675,"caption":"Coastal ecosystems, like this mangrove forest in the Florida Everglades, survive tropical storms through resistance or resilience, but not both, a new study finds. Credit: Tanja Cibulski/Pixabay"},{"@type":"WebPage","@id":"https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand#webpage","url":"https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand","name":"After a Hurricane, Coastal Systems Draw a Line in the Sand - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand#primaryimage"},"datePublished":"2022-04-13T11:57:22+00:00","dateModified":"2022-04-13T20:57:08+00:00","author":{"@id":"https://eos.org/#/schema/person/e8279d461f0813f145f0511615a32219"},"description":"A new study finds nature can\u2019t have it both ways: On the basis of thousands of case studies from dozens of hurricanes, there\u2019s always a trade-off between resistance and resilience.","breadcrumb":{"@id":"https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand"]}]},{"@type":"BreadcrumbList","@id":"https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://eos.org/"},{"@type":"ListItem","position":2,"name":"After a Hurricane, Coastal Systems Draw a Line in the Sand"}]},{"@type":"Person","@id":"https://eos.org/#/schema/person/e8279d461f0813f145f0511615a32219","name":"Anaise Aristide","url":"https://eos.org/author/aaristide"}]}</script><link rel="alternate" type="application/rss+xml" title="Eos » Feed" href="https://eos.org/feed"><link rel="alternate" type="application/rss+xml" title="Eos » Comments Feed" href="https://eos.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Eos » After a Hurricane, Coastal Systems Draw a Line in the Sand Comments Feed" href="https://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand/feed"><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/hooks.min.js?ver=1e58c8c5a32b2e97491080c5b10dc71c" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/i18n.min.js?ver=30fcecb428a0e8383d3776bcdd3a7834" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://eos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=7b3aca48d6809a4527c8a9bc9c7a1d1c" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://eos.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-heartbeat":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-connection-ui":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-tracking":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-heartbeat":"jetpack_vendor/automattic/jetpack-heartbeat/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-connection-ui":"jetpack_vendor/automattic/jetpack-connection-ui/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-tracking":"jetpack_vendor/automattic/jetpack-tracking/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/"}};
</script><link rel="https://api.w.org/" href="https://eos.org/wp-json/"><link rel="alternate" type="application/json" href="https://eos.org/wp-json/wp/v2/posts/183097"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eos.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eos.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://eos.org/?p=183097"><link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fafter-a-hurricane-coastal-systems-draw-a-line-in-the-sand"><link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fafter-a-hurricane-coastal-systems-draw-a-line-in-the-sand&amp;format=xml"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6205192b1e7d6\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"https:\\/\\/email.agu.org, agu@agu.org\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"183097\",\"categories\":\"153147\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://eos.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand"},"headline":"After a Hurricane, Coastal Systems Draw a Line in the Sand","url":"http://eos.org/articles/after-a-hurricane-coastal-systems-draw-a-line-in-the-sand","thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=80%2C80\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=80%2C80\u0026ssl=1"},"dateCreated":"2022-04-13T11:57:22Z","datePublished":"2022-04-13T11:57:22Z","dateModified":"2022-04-13T20:57:08Z","articleSection":"News","author":[{"@type":"Person","name":"J. Besl"}],"creator":["J. Besl"],"publisher":{"@type":"Organization","name":"Eos","logo":"https://eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png"},"keywords":["beaches, coasts, \u0026amp; shorelines","biogeosciences","climate","coral reefs","culture \u0026amp; policy","disaster preparedness","ecology","ecosystems","health \u0026amp; ecosystems","hurricanes, typhoons, \u0026amp; cyclones","land use","oceans","taiwan","united states","wetlands"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=180%2C180&amp;ssl=1"><title>After a Hurricane, Coastal Systems Draw a Line in the Sand - Eos</title></head>

<body class="post-template-default single single-post postid-183097 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js jps-theme-newspack-scott singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-sidebar af-widget cat-articles has-featured-image single-featured-image-default footer-logo-small categories-hidden" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-8536418659933563" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-c03fe22906-0"></div>		</div>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-163831" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-163831"><a target="_blank" rel="noopener" href="https://eos.org/newsletters">Sign Up for Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-165034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li id="menu-item-163889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li id="menu-item-163817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-169285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li id="menu-item-167299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li id="menu-item-167300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li id="menu-item-163811" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li id="menu-item-167309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li id="menu-item-167375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li id="menu-item-167304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li id="menu-item-164986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-163821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-163816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li id="menu-item-165038" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li id="menu-item-163819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li id="menu-item-163820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li id="menu-item-177328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li id="menu-item-163822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li id="menu-item-165032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-header-utility-navigation" class="secondary-menu"><li id="menu-item-163798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163798"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li id="menu-item-163799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163799"><a target="_blank" rel="noopener" aria-haspopup="true" aria-expanded="false">AGU Publications</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-164966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164966"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Journals</a></li>
	<li id="menu-item-164964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164964"><a href="https://eos.org/editor-highlights">Editors’ Highlights</a></li>
	<li id="menu-item-164965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164965"><a href="https://eos.org/editors-vox">Editors’ Vox</a></li>
</ul>
</li>
<li id="menu-item-180653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180653"><a href="https://findajob.agu.org/jobs/">Career Center</a></li>
<li id="menu-item-166825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166825"><a target="_blank" rel="noopener" href="https://blogs.agu.org/">AGU Blogs</a></li>
<li id="menu-item-163802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163802"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li id="menu-item-163803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163803"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-163824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163824"><a target="_blank" rel="noopener" href="https://twitter.com/AGU_Eos"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-163825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163825"><a target="_blank" rel="noopener" href="https://www.facebook.com/AmericanGeophysicalUnion"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-163826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163826"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/american-geophysical-union"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-163827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
<li id="menu-item-163828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163828"><a target="_blank" rel="noopener" href="http://americangeophysicalunion.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li id="menu-item-163829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163829"><a target="_blank" rel="noopener" href="http://instagram.com/americangeophysicalunion"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-163830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163830"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/AGUvideos"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-6" class="below-content widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a aria-haspopup="true" aria-expanded="false">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://eos.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1056" height="540" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Eos" data-hero-candidate="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0MCIgd2lkdGg9IjEwNTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Eos" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://eos.org/" rel="home">Eos</a></p>
					
						<p class="site-description">
					Science News by AGU				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://eos.org/newsletters" target="_blank">Sign Up for Newsletter</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-articles tag-beaches-coasts-shorelines tag-biogeosciences-history-of-geophysics-history-of-geophysics tag-climate tag-coral-reefs tag-culture-policy tag-disaster-preparedness tag-ecology tag-ecosystems tag-health-ecosystems tag-cyclones tag-land-use tag-oceans tag-taiwan tag-united-states tag-wetlands">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://eos.org/articles" rel="category tag">News</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			After a Hurricane, Coastal Systems Draw a Line in the Sand		</h1>
				<div class="newspack-post-subtitle">
			A new study finds nature can’t have it both ways: On the basis of thousands of case studies from dozens of hurricanes, there’s always a trade-off between resistance and resilience.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://eos.org/author/j-besl">J. Besl</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-04-13T07:57:22-04:00">13 April 2022</time><time class="updated" datetime="2022-04-13T16:57:08-04:00">13 April 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mangrove forest" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Mangrove forest" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?fit=1200%2C675&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/04/mangrove-forest.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Coastal ecosystems, like this mangrove forest in the Florida Everglades, survive tropical storms through resistance or resilience, but not both, a new study finds. Credit: <a href="https://pixabay.com/photos/everglades-mangroves-swamps-73423/" target="_blank" rel="noopener noreferrer">Tanja Cibulski</a>/<a href="https://pixabay.com/service/terms/" target="_blank" rel="noopener">Pixabay</a></span></figcaption>
			
			</figure>

		

<article id="post-183097" class="post-183097 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-beaches-coasts-shorelines tag-biogeosciences-history-of-geophysics-history-of-geophysics tag-climate tag-coral-reefs tag-culture-policy tag-disaster-preparedness tag-ecology tag-ecosystems tag-health-ecosystems tag-cyclones tag-land-use tag-oceans tag-taiwan tag-united-states tag-wetlands entry">
	<div class="entry-content">

		
		
<p>All along the coast, species have adapted to the periodic pummeling of hurricanes. Bull sharks sense a pressure shift and <a href="https://link.springer.com/article/10.1007/s12237-019-00600-7" target="_blank" rel="noreferrer noopener">evacuate the estuaries</a>. Coastal pines <a href="https://eos.org/research-spotlights/impact-of-hurricanes-and-noreasters-on-coastal-forests" target="_blank" rel="noreferrer noopener">slow their growth</a>. Feebler species may get gutted but are quick to bounce back.</p>



<p>These adaptations boil down to resistance and resilience, both key survival strategies in the field of disturbance ecology. They’re also central to land management conversations, where some say they’re overused to the point of jargon.</p>



<p>“What I was seeing in the literature and in management circles was that resistance and resilience are kind of catchwords,” said <a href="https://www.vims.edu/about/directory/faculty/patrick_cj.php" target="_blank" rel="noreferrer noopener">Christopher Patrick</a>, an assistant professor at the Virginia Institute of Marine Science. The words are often mentioned together, suggesting that increasing one benefits the other. And what land manager wouldn’t want to boost both?</p>



<p>But a recent publication in <a href="https://www.science.org/doi/10.1126/sciadv.abl9155" target="_blank" rel="noreferrer noopener"><em>Science Advances</em></a> determined that nature can’t have it both ways. Regardless of location, latitude, climate, or conditions, there’s always a trade-off between resistance and resilience when it comes to hurricanes.</p>



<h3><strong>Tempests Trigger Trade-offs from Texas to Taiwan</strong></h3>



<p>The research leading to this study started in 2017, thanks to Hurricane Harvey.</p>



<figure class="wp-block-pullquote alignright"><blockquote><p>“I wasn’t a disturbance ecologist before Hurricane Harvey, but I kind of had to become one.”</p></blockquote></figure>



<p>“I wasn’t a disturbance ecologist before Hurricane Harvey, but I kind of had to become one,” said Patrick. He was researching coastal rivers and lagoons in Texas when the hurricane hit, and he received funding from the National Science Foundation under its Rapid Response Research (<a href="https://hazards.colorado.edu/resources/recent-awards/nsf-rapid-awards" target="_blank" rel="noreferrer noopener">RAPID</a>) initiative, which capitalizes on fleeting research opportunities. He wasn’t the only one. The <a href="https://en.wikipedia.org/wiki/2017_Atlantic_hurricane_season" target="_blank" rel="noreferrer noopener">2017 Atlantic hurricane season</a> was the <a href="https://www.nationalgeographic.com/science/article/2017-hurricane-season-most-expensive-us-history-spd" target="_blank" rel="noreferrer noopener">costliest in history</a>, and <a href="https://www.nsf.gov/awardsearch/simpleSearchResult?queryText=rapid-harvey" target="_blank" rel="noreferrer noopener">dozens of researchers</a> received funding to study their own corner of ecology, from <a href="https://www.nsf.gov/awardsearch/showAward?AWD_ID=1800913&amp;HistoricalAwards=false" target="_blank" rel="noreferrer noopener">coral reefs</a> to <a href="https://www.nsf.gov/awardsearch/showAward?AWD_ID=1807143&amp;HistoricalAwards=false" target="_blank" rel="noreferrer noopener">seagrass meadows</a>.</p>



<p>Patrick, though, wanted to understand coastal responses on a broader scale. He connected with colleagues in 11 states, Puerto Rico, and Taiwan to <a href="https://www.vims.edu/research/units/programs/hers_rcn/people/index.php" target="_blank" rel="noreferrer noopener">create a research network</a> and start building conceptual models from their morass of data.</p>



<p>The authors first defined the two terms, with resistance being “the degree to which an ecosystem can remain unchanged” and resilience being an ecosystem’s ability to return to a reference state. They organized time series into four ecosystems (freshwater, saltwater, wetland, and terrestrial) and five categories: mobile animals, sedentary animals, vascular plants, biogeochemistry (including plankton and microbes), and hydrography (water conditions like salinity and turbidity).</p>



<figure class="wp-block-pullquote alignleft"><blockquote><p>“What was really cool to me was actually seeing real-world examples that back up the theory.…It’s unusual to find it line up so well.”</p></blockquote></figure>



<p>Across 4,138 time series from 26 tropical storms, the authors found a clear trade-off between resistance and resilience. No time series was successfully both resistant <em>and</em> resilient nor especially bad at both either. Every species and response variable was optimized. The pattern is rare in the literature, said Patrick, let alone with such a massive data set.</p>



<p>“It makes sense that organisms wouldn’t be great at both resistance and resilience, considering the different life history strategies of organisms,” said <a href="https://www.nicholls.edu/biology/faculty/dr-giovanna-mcclenachan/" target="_blank" rel="noreferrer noopener">Giovanna McClenachan</a>, director of the Coastal Disturbance Ecology Lab at Nicholls State University in Louisiana. “What was really cool to me was actually seeing real-world examples that back up the theory,” she said. “I think it’s unusual to find it line up so well.”</p>



<h3><strong>Principles of Management</strong></h3>



<p>Transitioning from theory to evidence was part one. The next step is application.</p>



<p>Land managers have their own set of trade-offs to consider. A picnic ground, a cultural site, and a wilderness area all have different factors affecting management. “The decisions we made [after Hurricane Sandy] varied depending on those trade-offs,” said <a href="https://ci.uri.edu/meet/amanda-babson/" target="_blank" rel="noreferrer noopener">Amanda Babson</a>, a coastal landscape adaptation coordinator for the National Park Service based in Rhode Island.</p>



<p>In recent years, federal land management agencies have started using the <a href="https://www.nps.gov/subjects/climatechange/radframework.htm" target="_blank" rel="noreferrer noopener">Resist-Accept-Direct framework </a>for decisionmaking. The guidance presents resilience as a category of resistance, but this new study indicates resilience would be better placed under the accept category. “It’s fascinating that you can’t manage for both,” Babson noted.</p>



<p>Although the study has clear value for land managers, both Babson and McClenachan voiced concern over the historical time frame. “Unfortunately, I don’t know how much we can use the past any longer to predict the future,” said McClenachan.</p>



<p>She also questioned the duality of resistance versus resilience. “My biggest takeaway is you’re going to have variables and factors that are both resistant and resilient,” she said. The goal should be to manage multiple factors for the overall health of the ecosystem. “Your best bet moving forward is having more redundancy in the system.”</p>



<p>That depends on context, Patrick said. Smaller systems have fewer factors. As managers home in on individual marshes or mangrove forests, the results show they’ll benefit from choosing resistance or resilience.</p>



<h3><strong>An Impossible Task</strong></h3>



<p>The recently published study is admittedly a first step. “We have a laundry list of hypotheses and questions,” Patrick said. Do different populations adapt on the basis of their frequency of experiencing hurricane hits? Do droughts and floods change anything? And how does all this affect human populations?</p>



<p>That last question is especially appealing to Babson. Land managers often have to decide between, for example, replacing a road or letting a sand dune migrate instead. “Having a way to couple the human and natural systems together would be really great,” she said.</p>



<p>For now, the study elevates resistance and resilience beyond the realm of jargon and leaves land managers with a clear-cut message. According to the authors, the results imply that “managers seeking to simultaneously enhance both resistance and resilience in coastal ecosystems face an impossible task.” </p>



<p>—J. Besl (<a href="https://twitter.com/J_Besl" target="_blank" rel="noreferrer noopener">@J_Besl</a>), Science Writer</p>



<h5 id="block-c8415cd7-241e-4c5f-b31b-e0237f779842"><strong>Citation: </strong>Besl, J. (2022), After a hurricane, coastal systems draw a line in the sand, <em>Eos, 103, </em><a href="https://doi.org/10.1029/2022EO220186" target="_blank" rel="noreferrer noopener">https://doi.org/10.1029/2022EO220186</a>. Published on 13 April 2022.</h5>



<h6><strong>Text © 2022. The authors. <a rel="noreferrer noopener" href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a></strong><br>Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</h6>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-625772a96c230" aria-labelledby="related-posts-item-625772a96c230-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-625772a96c230-label" href="https://eos.org/editors-vox/coastal-ecosystems-under-pressure-worldwide">Coastal Ecosystems Under Pressure Worldwide</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/editors-vox/coastal-ecosystems-under-pressure-worldwide"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/03/Front-cover-image-c-Martina-Orlando-Bonaca-sized-820x615-1.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2021/03/Front-cover-image-c-Martina-Orlando-Bonaca-sized-820x615-1.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-625772a96c25d" aria-labelledby="related-posts-item-625772a96c25d-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-625772a96c25d-label" href="https://eos.org/articles/hurricanes-hit-puerto-ricos-mangroves-harder-than-floridas">Hurricanes Hit Puerto Rico’s Mangroves Harder Than Florida’s</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/articles/hurricanes-hit-puerto-ricos-mangroves-harder-than-floridas"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/12/puerto-rico-mangroves.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A mangrove forest next to a river in Puerto Rico" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/12/puerto-rico-mangroves.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A mangrove forest next to a river in Puerto Rico" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-625772a96c27f" aria-labelledby="related-posts-item-625772a96c27f-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-625772a96c27f-label" href="https://eos.org/articles/diverting-the-mississippi-river-may-not-save-louisianas-coast">Diverting the Mississippi River May Not Save Louisiana’s Coast</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/articles/diverting-the-mississippi-river-may-not-save-louisianas-coast"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/09/louisiana-wetlands.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Green, grassy wetlands along Louisiana’s coast" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/09/louisiana-wetlands.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Green, grassy wetlands along Louisiana’s coast" loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://eos.org/tag/beaches-coasts-shorelines" rel="tag">beaches, coasts, &amp; shorelines</a><span class="sep">, </span><a href="https://eos.org/tag/biogeosciences-history-of-geophysics-history-of-geophysics" rel="tag">Biogeosciences</a><span class="sep">, </span><a href="https://eos.org/tag/climate" rel="tag">climate</a><span class="sep">, </span><a href="https://eos.org/tag/coral-reefs" rel="tag">coral reefs</a><span class="sep">, </span><a href="https://eos.org/tag/culture-policy" rel="tag">culture &amp; policy</a><span class="sep">, </span><a href="https://eos.org/tag/disaster-preparedness" rel="tag">disaster preparedness</a><span class="sep">, </span><a href="https://eos.org/tag/ecology" rel="tag">ecology</a><span class="sep">, </span><a href="https://eos.org/tag/ecosystems" rel="tag">ecosystems</a><span class="sep">, </span><a href="https://eos.org/tag/health-ecosystems" rel="tag">Health &amp; Ecosystems</a><span class="sep">, </span><a href="https://eos.org/tag/cyclones" rel="tag">hurricanes, typhoons, &amp; cyclones</a><span class="sep">, </span><a href="https://eos.org/tag/land-use" rel="tag">land use</a><span class="sep">, </span><a href="https://eos.org/tag/oceans" rel="tag">Oceans</a><span class="sep">, </span><a href="https://eos.org/tag/taiwan" rel="tag">Taiwan</a><span class="sep">, </span><a href="https://eos.org/tag/united-states" rel="tag">United States</a><span class="sep">, </span><a href="https://eos.org/tag/wetlands" rel="tag">Wetlands</a></span>	</footer>

	
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=agueos&amp;url=https%3A%2F%2Feos.org%2Farticles%2Fafter-a-hurricane-coastal-systems-draw-a-line-in-the-sand&amp;identifier=183097+https%3A%2F%2Feos.org%2F%3Fp%3D183097" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-625772a96d5e4-0"></div></div></section></aside>

		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="text-11" class="above-footer widget widget_text">			<div class="textwidget"><h3>From AGU Journals</h3>
</div>
		</section><section id="text-14" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Most Shared</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/19448007" target="_blank" rel="noopener"><strong><i><em>Geophysical Research Letters</em></i></strong></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL097211" target="_blank" rel="noopener">“How Does Antarctic Bottom Water Cross the Southern Ocean?”</a><br>
By A. Solodoch et al.</p>
</div>
		</section><section id="text-13" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Highly Cited</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/21698961" target="_blank" rel="noopener"><em><strong>JGR Biogeosciences</strong></em></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2021JG006578" target="_blank" rel="noopener">“Trapped Under Ice: Spatial and Seasonal Dynamics of Dissolved Organic Matter Composition in Tundra Lakes”</a><br>
By Martin R. Kurek et al.</p>
</div>
		</section><section id="text-12" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Hot Article</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/19448007" target="_blank" rel="noopener"><b><i><em>Geophysical Research Letters</em></i></b></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL097504" target="_blank" rel="noopener">“Streamer Discharges in the Atmosphere of Primordial Earth”</a><br>
By C. Köhn et al.</p>
</div>
		</section>			</div>
		</div>
	
			<div class="newspack_global_ad global_above_footer">
						<div id="div-gpt-ad-dc579464e0-0"></div>		</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://eos.org/" rel="home">
					<amp-img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163824"><a target="_blank" rel="noopener" href="https://twitter.com/AGU_Eos"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163825"><a target="_blank" rel="noopener" href="https://www.facebook.com/AmericanGeophysicalUnion"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163826"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/american-geophysical-union"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163828"><a target="_blank" rel="noopener" href="http://americangeophysicalunion.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163829"><a target="_blank" rel="noopener" href="http://instagram.com/americangeophysicalunion"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163830"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/AGUvideos"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/"><amp-img class="alignnone wp-image-158055 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2IiB3aWR0aD0iOTkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76"></noscript></amp-img></a> <a href="https://www.agu.org/" target="_blank" rel="noopener"><amp-img class="alignnone wp-image-157274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73"></noscript></amp-img></a><br>
<amp-img class="alignnone wp-image-157022 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4IiB3aWR0aD0iMTE1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58"></noscript></amp-img></p>
</div>
		</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><div class="wp-block-group is-style-default">
<div class="wp-block-group__inner-container">
<div class="wp-block-columns"></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<p><a href="https://eos.org/about-eos" rel="noreferrer noopener">About<em> Eos</em></a><br>
<a href="https://eos.org/contact" rel="noreferrer noopener">Contact</a><br>
<a href="https://eos.org/advertise" rel="noreferrer noopener">Advertise</a></p>
</div>
</div>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/submit" rel="noreferrer noopener">Submit</a><br>
<a href="https://findajob.agu.org/jobs/" rel="noreferrer noopener">Career Center</a><br>
<a href="https://eos.org/sitemap" rel="noreferrer noopener">Sitemap</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 American Geophysical Union. All rights reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
			googletag.cmd.push(function() {
				var ad_config        = {"network_code":"79039190","disable_initial_load":false};
				var all_ad_units     = {"div-gpt-ad-c03fe22906-0":{"unique_id":"c03fe22906","name":"Above-the-fold banner","code":"Eos_1.0_Leaderboard_ATF_728x90","sizes":[[728,90]],"fluid":false,"targeting":[],"sticky":false,"size_map":{"728":[[728,90]]}},"div-gpt-ad-625772a96d5e4-0":{"unique_id":"625772a96d5e4","name":"Skyscraper","code":"Eos_1.0_Skyscrapper_160x600","sizes":[[160,600]],"fluid":false,"targeting":[],"sticky":false,"size_map":{"160":[[160,600]]}},"div-gpt-ad-dc579464e0-0":{"unique_id":"dc579464e0","name":"Below-the-fold banner","code":"Eos_1.0_Leaderboard_BTF_728x90","sizes":[[728,90]],"fluid":false,"targeting":[],"sticky":false,"size_map":{"728":[[728,90]]}}};
				var lazy_load        = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				var common_targeting = {"slug":"after-a-hurricane-coastal-systems-draw-a-line-in-the-sand","category":{"0":"articles"},"post_type":"post","ID":183097};
				var defined_ad_units = {};

				for ( var container_id in all_ad_units ) {
					var ad_unit = all_ad_units[ container_id ];

										if ( ! document.querySelector( '#' + container_id ) ) {
						continue;
					}

					var slotSizes = ad_unit['sizes'];
					if ( ad_unit['fluid'] ) {
						slotSizes = slotSizes.concat( 'fluid' );
					}

					defined_ad_units[ container_id ] = googletag.defineSlot(
						'/' + ad_config['network_code'] + '/' + ad_unit['code'],
						slotSizes,
						container_id
					).addService( googletag.pubads() );

					for ( var target_key in common_targeting ) {
						defined_ad_units[ container_id ].setTargeting( target_key, common_targeting[ target_key ] );
					}
					for ( var target_key in ad_unit['targeting'] ) {
						defined_ad_units[ container_id ].setTargeting( target_key, ad_unit['targeting'][ target_key ] );
					}

										var mapping = googletag.sizeMapping();
										var baseSizes = [];
										if( ad_unit['fluid'] ) {
						baseSizes = baseSizes.concat( 'fluid' );
					}
										for ( viewportWidth in ad_unit['size_map'] ) {
						var mappedSizes = ad_unit['size_map'][ viewportWidth ];
						mapping.addSize( [ parseInt( viewportWidth ), 0 ], baseSizes.concat( mappedSizes ) );
					}
										if ( ad_unit['sticky'] ) {
						mapping.addSize( [600, 0], baseSizes );
					}
										mapping.addSize( [0, 0], baseSizes );
					defined_ad_units[ container_id ].defineSizeMapping( mapping.build() );
				}

				if ( ad_config['disable_initial_load'] ) {
					googletag.pubads().disableInitialLoad();
				}
				googletag.pubads().collapseEmptyDivs();
				googletag.pubads().enableSingleRequest();
				if ( lazy_load && lazy_load.active ) {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				}
				googletag.enableServices();

				for ( var container_id in defined_ad_units ) {
					googletag.display( container_id );
				}

								googletag.pubads().addEventListener( 'slotRenderEnded', function(event) {
					var sizes = event.slot.getSizes();
					if (
						( event.size === null || event.size[0] === 0 ) &&
						Array.isArray( sizes ) && sizes.indexOf( 'fluid' ) !== -1
					) {
						var container = document.getElementById( event.slot.getSlotElementId() );
						if ( container ) {
							var iframe = container.querySelector( 'iframe' );
							if ( iframe ) {
								iframe.style.width = '100%';
							}
						}
					}
				} );
			} );
		</script>
					<amp-analytics type="gtag" config="https://eos.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=183097&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<amp-install-serviceworker src="https://eos.org/wp.serviceworker" data-iframe-src="https://eos.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"eos.org"}}</script></amp-analytics>	
	








<script type="text/javascript" id="jetpack-instant-search-js-translations" data-amp-unvalidated-tag>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "jetpack-search-pkg", { "locale_data": { "messages": { "": {} } } } );
</script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22immediate%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22page%22%2C%22attachment%22%2C%22product%22%2C%22newspack_lst_event%22%2C%22newspack_lst_generic%22%2C%22newspack_lst_mktplce%22%2C%22newspack_lst_place%22%2C%22newspack_nl_cpt%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Feos.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A195464399%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22product%22%3A%7B%22singular_name%22%3A%22Product%22%2C%22name%22%3A%22Products%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Feos.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Feos.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%225014c8efa2%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A30%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A12%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=68d2afacd9f8da5aa61f146e5f26fa6f" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202215" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/wp-parsely/build/loader.js?ver=aab32123b1fbf1614a5f02d7e7cc67d4" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://eos.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.57.1" data-amp-unvalidated-tag></script>






			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		


				<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"nb03":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nb06":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nb07":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nb08":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nb09":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nb0a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nb1e":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"After a Hurricane, Coastal Systems Draw a Line in the Sand"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nb6c":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"After a Hurricane, Coastal Systems Draw a Line in the Sand"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nb8c":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"After a Hurricane, Coastal Systems Draw a Line in the Sand"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.9-a.3&amp;blog=195464399&amp;post=183097&amp;tz=-4&amp;srv=eos.org&amp;host=eos.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated 260 seconds ago
	generated in 0.696 seconds
	served from batcache in 0.002 seconds
	expires in 40 seconds
-->
