<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012209142312000">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="The versatile mineral could contain evidence of the evolution of land plants and their effect on the sedimentary system."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="What Can Zircons Tell Us About the Evolution of Plants? - Eos"><meta property="og:description" content="The versatile mineral could contain evidence of the evolution of land plants and their effect on the sedimentary system."><meta property="og:url" content="http://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants"><meta property="og:site_name" content="Eos"><meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion"><meta property="article:published_time" content="2022-10-05T11:54:00+00:00"><meta property="article:modified_time" content="2022-10-05T11:55:35+00:00"><meta property="og:image" content="https://eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Faith Ishii"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AGU_Eos"><meta name="twitter:site" content="@AGU_Eos"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Alka Tripathy-Lang"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="5 minutes"><meta name="generator" content="Site Kit by Google 1.84.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Eos"><meta name="application-name" content="Eos"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://eos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50-80x80.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#article","isPartOf":{"@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants"},"author":{"name":"Faith Ishii","@id":"https://eos.org/#/schema/person/2912f724c2428861587f3e5bde2b910e"},"headline":"What Can Zircons Tell Us About the Evolution of Plants?","datePublished":"2022-10-05T11:54:00+00:00","dateModified":"2022-10-05T11:55:35+00:00","mainEntityOfPage":{"@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants"},"wordCount":1008,"commentCount":0,"publisher":{"@id":"https://eos.org/#organization"},"image":{"@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#primaryimage"},"thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675\u0026ssl=1","keywords":["Earth science","evolution","Geochemistry","geochronology","plants","sediments","zircons"],"articleSection":["News"],"inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#respond"]}]},{"@type":"WebPage","@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants","url":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants","name":"What Can Zircons Tell Us About the Evolution of Plants? - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#primaryimage"},"image":{"@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#primaryimage"},"thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675\u0026ssl=1","datePublished":"2022-10-05T11:54:00+00:00","dateModified":"2022-10-05T11:55:35+00:00","description":"The versatile mineral could contain evidence of the evolution of land plants and their effect on the sedimentary system.","breadcrumb":{"@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#primaryimage","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675\u0026ssl=1","contentUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675\u0026ssl=1","width":1200,"height":675,"caption":"Zircons may record the evolution of vegetation like that lining the Swiss river Kander. Credit: Adrian Michael/Wikimedia, CC-BY-3.0"},{"@type":"BreadcrumbList","@id":"https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://eos.org/"},{"@type":"ListItem","position":2,"name":"What Can Zircons Tell Us About the Evolution of Plants?"}]},{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","publisher":{"@id":"https://eos.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://eos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://eos.org/#organization","name":"American Geophysical Union","url":"https://eos.org/","sameAs":["https://www.instagram.com/americangeophysicalunion/","https://www.linkedin.com/groups/2196290","https://www.youtube.com/user/AGUvideos","https://www.facebook.com/AmericanGeophysicalUnion","https://twitter.com/AGU_Eos"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://eos.org/#/schema/logo/image/","url":"https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540\u0026ssl=1","contentUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540\u0026ssl=1","width":1056,"height":540,"caption":"American Geophysical Union"},"image":{"@id":"https://eos.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://eos.org/#/schema/person/2912f724c2428861587f3e5bde2b910e","name":"Faith Ishii","url":"https://eos.org/author/fishii"}]}</script><link rel="alternate" type="application/rss+xml" title="Eos » Feed" href="https://eos.org/feed"><link rel="alternate" type="application/rss+xml" title="Eos » Comments Feed" href="https://eos.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Eos » What Can Zircons Tell Us About the Evolution of Plants? Comments Feed" href="https://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants/feed"><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/hooks.min.js?ver=c6d64f2cb8f5c6bb49caca37f8828ce3" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/i18n.min.js?ver=ebee46757c6a411e38fd079a7ac71d94" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://eos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=ee939953aa2115e2ca59" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://eos.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-admin-ui":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-action-bar":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack"},"domainPaths":{"jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/"}};
</script><link rel="https://api.w.org/" href="https://eos.org/wp-json/"><link rel="alternate" type="application/json" href="https://eos.org/wp-json/wp/v2/posts/194585"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eos.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eos.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://eos.org/?p=194585"><link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fwhat-can-zircons-tell-us-about-the-evolution-of-plants"><link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Farticles%2Fwhat-can-zircons-tell-us-about-the-evolution-of-plants&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_185112\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":\"EosBuzz\",\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6205192b1e7d6\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"https:\\/\\/email.agu.org, agu@agu.org\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":194585,\"categories\":\"153147\"}","noPingback":true}</script><link rel="manifest" href="https://eos.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"What Can Zircons Tell Us About the Evolution of Plants?","url":"http://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants","mainEntityOfPage":{"@type":"WebPage","@id":"http://eos.org/articles/what-can-zircons-tell-us-about-the-evolution-of-plants"},"thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=80%2C80\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675\u0026ssl=1"},"articleSection":"News","author":[{"@type":"Person","name":"Alka Tripathy-Lang"}],"creator":["Alka Tripathy-Lang"],"publisher":{"@type":"Organization","name":"Eos","logo":"https://eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png"},"keywords":["earth science","evolution","geochemistry","geochronology","plants","sediments","zircons"],"dateCreated":"2022-10-05T11:54:00Z","datePublished":"2022-10-05T11:54:00Z","dateModified":"2022-10-05T11:55:35Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=180%2C180&amp;ssl=1"><title>What Can Zircons Tell Us About the Evolution of Plants? - Eos</title></head>

<body class="post-template-default single single-post postid-194585 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-sidebar af-widget cat-articles primary-cat-articles has-featured-image single-featured-image-default footer-logo-small categories-hidden" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-8536418659933563" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-c03fe22906-0"></div>		</div>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
					</nav>

<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-165034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li id="menu-item-163889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li id="menu-item-163817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a>Topics</a><button aria-controls="submenu-163817" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_163817 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_163817 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_163817 : !toggle_163817 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-163817">
	<li id="menu-item-169285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li id="menu-item-167299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li id="menu-item-167300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li id="menu-item-163811" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li id="menu-item-167309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li id="menu-item-167375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li id="menu-item-167304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li id="menu-item-164986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-163821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#">Projects</a><button aria-controls="submenu-163821" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_163821 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_163821 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_163821 : !toggle_163821 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-163821">
	<li id="menu-item-163816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li id="menu-item-165038" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li id="menu-item-163819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li id="menu-item-163820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li id="menu-item-177328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li id="menu-item-163822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li id="menu-item-165032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-header-utility-navigation" class="secondary-menu"><li id="menu-item-163798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163798"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li id="menu-item-163799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163799"><a target="_blank" rel="noopener">AGU Publications</a><button aria-controls="submenu-163799" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_163799 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_163799 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_163799 : !toggle_163799 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-163799">
	<li id="menu-item-164966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164966"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Journals</a></li>
	<li id="menu-item-164964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164964"><a href="https://eos.org/editor-highlights">Editors’ Highlights</a></li>
	<li id="menu-item-164965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164965"><a href="https://eos.org/editors-vox">Editors’ Vox</a></li>
</ul>
</li>
<li id="menu-item-180653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180653"><a href="https://findajob.agu.org/jobs/">Career Center</a></li>
<li id="menu-item-166825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166825"><a target="_blank" rel="noopener" href="https://blogs.agu.org/">AGU Blogs</a></li>
<li id="menu-item-163802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163802"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li id="menu-item-163803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163803"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
			</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-6" class="below-content widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a>Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://eos.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1056" height="540" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Eos" data-hero-candidate="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0MCIgd2lkdGg9IjEwNTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Eos" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://eos.org/" rel="home">Eos</a></p>
					
						<p class="site-description">
					Science News by AGU				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://eos.org/newsletters" target="_blank">Sign Up for Newsletter</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-articles tag-earth-science tag-evolution tag-geochemistry tag-geochronology tag-plants tag-sediments tag-zircons">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://eos.org/articles" rel="category tag">News</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			What Can Zircons Tell Us About the Evolution of Plants?		</h1>
				<div class="newspack-post-subtitle">
			The versatile mineral could contain evidence of the evolution of land plants and their effect on the sedimentary system.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://eos.org/author/a-tripathy-lang">Alka Tripathy-Lang</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-10-05T07:54:00-04:00">5 October 2022</time><time class="updated" datetime="2022-10-05T07:55:35-04:00">5 October 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A blue-gray river runs through a steep mountainous terrane, with the slopes nearest the river coated in green grasses, plants, and coniferous trees." srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="A blue-gray river runs through a steep mountainous terrane, with the slopes nearest the river coated in green grasses, plants, and coniferous trees." src="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?fit=1200%2C675&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/gasternholz-switzerland.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>Zircons may record the evolution of vegetation like that lining the Swiss river Kander. Credit: Adrian Michael/<a href="https://commons.wikimedia.org/wiki/File:Gasternholz.jpg" target="_blank" rel="noopener noreferrer">Wikimedia</a>, <a href="https://creativecommons.org/licenses/by-sa/3.0/legalcode" target="_blank" rel="noopener noreferrer">CC-BY-3.0</a></span></figcaption>
			
			</figure>

		

<article id="post-194585" class="post-194585 post type-post status-publish format-standard has-post-thumbnail hentry category-articles tag-earth-science tag-evolution tag-geochemistry tag-geochronology tag-plants tag-sediments tag-zircons entry">
	<div class="entry-content">

		
		
<p><a href="https://eos.org/geofizz/meet-jane-the-zircon-grain-geochronologys-new-mascot" target="_blank" rel="noreferrer noopener">Geologists love zircon</a> for its <a href="https://eos.org/opinions/geochronology-its-about-time" target="_blank" rel="noreferrer noopener">ability to tell time</a>. They’ve also used these robust, tiny time capsules in a variety of studies ranging from estimating when <a href="https://eos.org/articles/when-water-met-rock" target="_blank" rel="noreferrer noopener">water first appeared</a> on Earth to exploring the <a href="https://eos.org/science-updates/earths-continents-share-an-ancient-crustal-ancestor" target="_blank" rel="noreferrer noopener">origin of plate tectonics</a>.</p>

<p>Scientists led by <a href="https://tectonochemistry.com/about/" target="_blank" rel="noreferrer noopener">Chris Spencer</a>, an assistant professor of tectonics and geochemistry at Queen’s University in Kingston, Ont., Canada, combed through data from hundreds of thousands of zircons culled from numerous studies. In a recent <a href="https://doi.org/10.1038/s41561-022-00995-2" target="_blank" rel="noreferrer noopener"><em>Nature Geoscience</em> paper</a>, they compiled only single crystals with three kinds of analyses—the age of the zircon and two additional measurements that serve as proxies for what the melt that birthed each crystal was like.</p>

<p>With this data set, the authors posit that zircons—perhaps known best for recording magmatic and metamorphic events deep within Earth—might chronicle the radiation of plants with roots, leaves, and stems, a development that occurred about 430 million years ago.</p>

<figure class="wp-block-image size-full"><amp-img width="780" height="496" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=780%2C496&amp;ssl=1" alt="Multiple zircon crystals of various shapes and sizes against a gray-blue background" class="wp-image-194588 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=480%2C305&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=768%2C489&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=400%2C255&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQ5NiIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="496" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=780%2C496&amp;ssl=1" alt="Multiple zircon crystals of various shapes and sizes against a gray-blue background" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=480%2C305&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=768%2C489&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/10/zircons.jpg?resize=400%2C255&amp;ssl=1 400w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Zircons. Credit: Alka Tripathy-Lang</figcaption></figure>

<h3>Elements and Isotopes</h3>

<p><a href="https://eos.org/tag/zircons" target="_blank" rel="noreferrer noopener">Zircon</a> contains zirconium, silicon, and oxygen. Other elements, like uranium and hafnium, can also sneak into its structure; uranium isotopes are radioactive and decay to lead, providing geochronologists with a <a href="https://eos.org/features/updating-dating-helps-tackle-deep-time-quandaries" target="_blank" rel="noreferrer noopener">way to date</a> nearly every zircon crystal.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cf12","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_185112","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_185112" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-171b0c6 i-amphtml-layout-container" role="button" tabindex="0" id="cf12" data-amp-original-style="background-color:#082344;color:#fff" i-amphtml-layout="container">
								
<h2 class="has-text-align-center" id="this-newsletter-rocks">This newsletter rocks.</h2>



<p class="has-text-align-center has-normal-font-size">Get the most fascinating science news stories of the week in your inbox every Friday.</p>



<div class="wp-container-1 is-content-justification-center wp-block-buttons">
<div class="wp-block-button aligncenter"><a class="wp-block-button__link" href="https://eos.org/newsletters/eos-buzz-2">Sign up now</a></div>
</div>
			</amp-layout>
		</aside>

<p>Oxygen—part of zircon’s backbone—has only stable, naturally occurring isotopes. Low-temperature surface processes preferentially sort these isotopes, divvying heavy from light. For example, water with light oxygen tends to evaporate first. Water with heavy oxygen will precipitate more readily as rain. And when water interacts with rock, weathering processes partially separate heavy oxygen from its lighter counterparts, explained <a href="https://brenhinkeller.github.io/" target="_blank" rel="noreferrer noopener">Brenhin Keller</a>, an assistant professor and geochronologist at Dartmouth who was not involved with this study.</p>

<p>In particular, as rocks erode, they disintegrate into sands and eventually muds made from clays. Clays tend to incorporate more heavy oxygen, explained <a href="https://bauer.geoscience.wisc.edu/" target="_blank" rel="noreferrer noopener">Annie Bauer</a>, an assistant professor and geochronologist at the University of Wisconsin–Madison who was also not involved in this study. Subducting mud and mixing it into the mantle would result in melt—and likely zircon—featuring heavier oxygen than a melt that incorporates no crustal material or crust that experienced less weathering.</p>

<p>Therefore, oxygen isotopes can be used as a proxy for whether a zircon crystal’s precursor melt contained rocks that spent time at the surface, explained Spencer.</p>

<p>Zircons also contain <a href="https://www.usgs.gov/centers/national-minerals-information-center/zirconium-and-hafnium-statistics-and-information" target="_blank" rel="noreferrer noopener">plenty of hafnium</a>, some of which is produced by the radioactive decay of lutetium. “To a first order, the lutetium-hafnium system will tell you about the source of a magma and therefore also the source of a zircon…crystallizing from that magma,” said Keller.</p>

<p>If the magma contains melt fresh from the mantle, its hafnium signature will look very different from a melt signature containing old crust that’s been recycled via subduction. In Hawaii, for instance, freshly erupted basalts weather into sediments easily identified as being “from magmas that were extracted from the mantle very, very recently,” said Spencer. The hafnium isotope signatures of these sediments will indicate their youth. Sediments in the Amazon River delta, in contrast, come from several-billion-year-old cratons. “The rocks from which those sediments are derived have a very different [hafnium isotope signature] that goes back billions of years,” he explained.</p>

<h3>Chemical Correlation</h3>

<figure class="wp-block-pullquote alignright"><blockquote><p>“At first blush…it just looks like shotgun blasts of data.”</p></blockquote></figure>

<p>“At first blush…it just looks like shotgun blasts of data,” said Spencer, referring to the relationship between oxygen and hafnium signatures. There is a general lack of correlation for pre-Paleozoic zircons older than about 540 million years, but hafnium signatures do correlate with oxygen isotopes in younger zircons.</p>

<p>Taken together, these data point to zircons coming from a mantle source containing old crust (from hafnium) that was exposed to liquid water (from oxygen), said Keller.</p>

<p>This relationship is surprising, said Bauer, because “there’s no reason to expect hafnium and oxygen to correlate [in zircons].” Sediments incorporated into a mantle melt might contain heavier oxygen, indicating more weathering, but they need not have a distinct hafnium signature because “it’s just random sedimentary material.”</p>

<p>Pinning down just when the two signatures began to correlate took some statistical sleuthing. Nevertheless, Spencer found a shift between 450 million and 430 million years ago that suggests some rapid, irreversible change in zircon chemistry, he said.</p>

<h3>Biological Causation</h3>

<p>Around 430 million years ago, few mountains were being built, said Spencer, which led him to surmise that something else must have caused the peculiar correlation.</p>

<p>Prior to about 450 million years ago, river deposits tended to have very low proportions of mud, whereas after that, muddy river deposits increased. The cause of this shift to muddy rivers, said Spencer, “is the advent of land plants.” Roots, he explained, help hold mud and other sediment on river banks, which in turn helps rivers meander. Therefore, roots control what sediment eventually arrives in subduction zones to be carried down to the mantle, melted, and returned to the surface, perhaps with zircons transcribing the tale.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p>“It’s a reasonable hypothesis that [plants] should <em>maybe</em> do something to the global cycling of sediments.”</p></blockquote></figure>

<p>Just how land plants changed the sediment cycle, however, is still being debated, Keller pointed out. For instance, plants stabilize banks, but they can also increase the extent of weathering. “It’s a reasonable hypothesis that [plants] should <em>maybe</em> do something to the global cycling of sediments,” he said, “and if so, then maybe you can see it in the geochemical record.”</p>

<p>Ultimately, there are only about 5,000 zircons in Spencer’s database, which he described as “paltry” compared to other zircon data repositories that reach into the hundreds of thousands of analyses. The small sample size is a result of few studies obtaining both oxygen and hafnium information from a single zircon, in addition to age.</p>

<p>“The main challenges are always representativeness,” said Keller, “and preservation bias.”</p>

<p>“I anxiously await the time when we have 10,000 [analyses],” said Spencer. “At this moment, this is what we have.”</p>

<p>—Alka Tripathy-Lang (<a href="http://www.twitter.com/DrAlkaTrip" target="_blank" rel="noreferrer noopener">@DrAlkaTrip</a>), Science Writer</p>

<h5 id="block-c8415cd7-241e-4c5f-b31b-e0237f779842"><strong>Citation: </strong>Tripathy-Lang, A. (2022), What can zircons tell us about the evolution of plants?, <em>Eos, 103, </em><a href="https://doi.org/10.1029/2022EO220481" target="_blank" rel="noreferrer noopener">https://doi.org/10.1029/2022EO220481</a>. Published on 5 October 2022.</h5>

<h6><strong>Text © 2022. The authors. <a rel="noreferrer noopener" href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a></strong><br>Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</h6>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-633df4adba07a" aria-labelledby="related-posts-item-633df4adba07a-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-633df4adba07a-label" href="https://eos.org/editor-highlights/zircons-and-plate-tectonics">Zircons and Plate Tectonics</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/editor-highlights/zircons-and-plate-tectonics"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/2021AV000520-Figure-4cd-sized-1200x675-1.png?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/2021AV000520-Figure-4cd-sized-1200x675-1.png?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-633df4adba09b" aria-labelledby="related-posts-item-633df4adba09b-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-633df4adba09b-label" href="https://eos.org/research-spotlights/reinterpreting-the-age-and-origins-of-taiwans-yuli-belt-terrane">Reinterpreting the Age and Origins of Taiwan’s Yuli Belt Terrane</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/reinterpreting-the-age-and-origins-of-taiwans-yuli-belt-terrane"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2017/04/miocine-blocks-albitite-in-spotted-schist-yuli-metamorphic-belt-taiwan.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Researchers find new evidence that Taiwan’s Yuli Metamorphic Belt is younger than previously thought." class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2017/04/miocine-blocks-albitite-in-spotted-schist-yuli-metamorphic-belt-taiwan.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Researchers find new evidence that Taiwan’s Yuli Metamorphic Belt is younger than previously thought." loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-633df4adba0b5" aria-labelledby="related-posts-item-633df4adba0b5-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-633df4adba0b5-label" href="https://eos.org/articles/apollo-may-have-found-an-earth-meteorite-on-the-moon">Apollo May Have Found an Earth Meteorite on the Moon</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/articles/apollo-may-have-found-an-earth-meteorite-on-the-moon"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/01/apollo-14-landing-site-lunar-reconnaissance-orbiter-25-January-2011-fra-mauro-astronaut-trail.jpeg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="The Apollo 14 landing site in Fra Mauro showing the astronaut’s trail of exploration" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/01/apollo-14-landing-site-lunar-reconnaissance-orbiter-25-January-2011-fra-mauro-astronaut-trail.jpeg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="The Apollo 14 landing site in Fra Mauro showing the astronaut’s trail of exploration" loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://eos.org/tag/earth-science" rel="tag">Earth science</a><span class="sep">, </span><a href="https://eos.org/tag/evolution" rel="tag">evolution</a><span class="sep">, </span><a href="https://eos.org/tag/geochemistry" rel="tag">Geochemistry</a><span class="sep">, </span><a href="https://eos.org/tag/geochronology" rel="tag">geochronology</a><span class="sep">, </span><a href="https://eos.org/tag/plants" rel="tag">plants</a><span class="sep">, </span><a href="https://eos.org/tag/sediments" rel="tag">sediments</a><span class="sep">, </span><a href="https://eos.org/tag/zircons" rel="tag">zircons</a></span>	</footer>

	
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=agueos&amp;url=https%3A%2F%2Feos.org%2Farticles%2Fwhat-can-zircons-tell-us-about-the-evolution-of-plants&amp;identifier=194585+https%3A%2F%2Feos.org%2F%3Fp%3D194585" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-633df4adbb07c-0"></div></div></section></aside>

		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="block-11" class="above-footer widget widget_block">
<h3>Features from AGU Journals</h3>
</section><section id="block-19" class="above-footer widget widget_block widget_text">
<p class="has-text-color amp-wp-cf15f4e" data-amp-original-style="color:#696969;font-size:15px"><strong><a href="https://eos.org/research-spotlights" data-type="URL" data-id="https://eos.org/research-spotlights">RESEARCH SPOTLIGHTS</a></strong><br><em><a rel="noreferrer noopener" href="https://agupubs.onlinelibrary.wiley.com/journal/23335084" data-type="URL" data-id="https://agupubs.onlinelibrary.wiley.com/journal/23335084" target="_blank">Earth and Space Science</a></em><br><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL097125"></a><a href="https://eos.org/research-spotlights/satellites-can-accurately-take-earths-temperature" data-type="URL" data-id="https://eos.org/research-spotlights/satellites-can-accurately-take-earths-temperature">“Satellites Can Accurately Take Earth’s Temperature”</a><br>By Rebecca Dzombak</p>
</section><section id="block-30" class="above-footer widget widget_block widget_text">
<p class="has-text-color amp-wp-cf15f4e" data-amp-original-style="color:#696969;font-size:15px"><strong><a href="https://eos.org/ed-vox" data-type="URL" data-id="https://eos.org/ed-vox">EDITORS' VOX</a></strong><br><a rel="noreferrer noopener" href="https://agupubs.onlinelibrary.wiley.com/journal/19449208" target="_blank"><em><strong>Reviews of Geophysics</strong></em></a><br><a href="https://eos.org/editors-vox/bank-retreat-controls-river-and-estuary-morphodynamics" data-type="URL" data-id="https://eos.org/editors-vox/bank-retreat-controls-river-and-estuary-morphodynamics">“Bank Retreat Controls River and Estuary Morphodynamics”</a><br>By Kun Zhao et al.</p>
</section><section id="block-31" class="above-footer widget widget_block widget_text">
<p class="has-text-color amp-wp-cf15f4e" data-amp-original-style="color:#696969;font-size:15px"><strong><a href="https://eos.org/ed-highlights" data-type="URL" data-id="https://eos.org/ed-highlights">EDITORS' HIGHLIGHTS</a></strong><br><strong><em><em><a href="https://agupubs.onlinelibrary.wiley.com/journal/19449194" data-type="URL" data-id="https://agupubs.onlinelibrary.wiley.com/journal/19449194">Tectonics</a></em></em></strong><br><a href="https://eos.org/editor-highlights/feedbacks-between-deformation-and-magmatism-as-shear-zones-grow" data-type="URL" data-id="https://eos.org/editor-highlights/feedbacks-between-deformation-and-magmatism-as-shear-zones-grow">“Feedbacks Between Deformation and Magmatism as Shear Zones Grow”</a><br>By Alexis Ault</p>
</section>			</div>
		</div>
	
			<div class="newspack_global_ad global_above_footer">
						<div id="div-gpt-ad-dc579464e0-0"></div>		</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://eos.org/" rel="home">
					<amp-img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
			</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/"><amp-img class="alignnone wp-image-158055 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2IiB3aWR0aD0iOTkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76"></noscript></amp-img></a> <a href="https://www.agu.org/" target="_blank" rel="noopener"><amp-img class="alignnone wp-image-157274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73"></noscript></amp-img></a><br>
<amp-img class="alignnone wp-image-157022 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4IiB3aWR0aD0iMTE1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58"></noscript></amp-img></p>
</div>
		</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><div class="wp-block-group is-style-default">
<div class="wp-block-group__inner-container">
<div class="wp-block-columns"></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<p><a href="https://eos.org/about-eos" rel="noreferrer noopener">About<em> Eos</em></a><br>
<a href="https://eos.org/contact" rel="noreferrer noopener">Contact</a><br>
<a href="https://eos.org/advertise" rel="noreferrer noopener">Advertise</a></p>
</div>
</div>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/submit" rel="noreferrer noopener">Submit</a><br>
<a href="https://findajob.agu.org/jobs/" rel="noreferrer noopener">Career Center</a><br>
<a href="https://eos.org/sitemap" rel="noreferrer noopener">Sitemap</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 American Geophysical Union. All rights reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"n742":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"n744":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"n745":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"n746":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"n747":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"n748":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"n75b":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"What Can Zircons Tell Us About the Evolution of Plants?"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"n76e":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"What Can Zircons Tell Us About the Evolution of Plants?"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"n776":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"What Can Zircons Tell Us About the Evolution of Plants?"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cf73":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Eos Buzz-Inline (185112) - Everyone"},"selector":"#cf12"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"cf77":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Eos Buzz-Inline (185112) - Everyone"},"selector":"#cf12","visibilitySpec":{"totalTimeMin":500}},"cf79":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Eos Buzz-Inline (185112) - Everyone"},"selector":"#cf12 a"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://eos.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-56WXWK14ET","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
					<amp-analytics type="gtag" config="https://eos.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=194585&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<amp-install-serviceworker src="https://eos.org/wp.serviceworker" data-iframe-src="https://eos.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"eos.org"}}</script></amp-analytics>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1664282967" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>


<script type="text/javascript" src="https://eos.org/wp-includes/js/dist/url.min.js?ver=16385e4d69da65c7283790971de6b297" id="wp-url-js" data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/newspack-popups/includes/../dist/view.js?ver=1664282951" id="newspack-popups-view-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22page%22%2C%22attachment%22%2C%22product%22%2C%22newspack_lst_event%22%2C%22newspack_lst_generic%22%2C%22newspack_lst_mktplce%22%2C%22newspack_lst_place%22%2C%22newspack_nl_cpt%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Feos.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A195464399%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Feos.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreeTier%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Feos.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%22915f3d17f4%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A30%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A12%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=0c2af870d97619f11d91" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202240" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/wp-parsely/build/loader.js?ver=eba15df5f79bd7d0de45" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://eos.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.64.0" data-amp-unvalidated-tag></script>

			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		


	<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A11.4-beta&amp;blog=195464399&amp;post=194585&amp;tz=-4&amp;srv=eos.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=eos.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.569 seconds
	167783 bytes batcached for 300 seconds
-->
