<!DOCTYPE html>
<html lang="en-US" amp="" transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012202230359001">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="Fiber-optic cables can provide a wealth of detailed data on subsurface vibrations from a wide range of sources. Machine learning offers a means to make sense of it all."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="Distributed Sensing and Machine Learning Hone Seismic Listening - Eos"><meta property="og:description" content="Fiber-optic cables can provide a wealth of detailed data on subsurface vibrations from a wide range of sources. Machine learning offers a means to make sense of it all."><meta property="og:url" content="http://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening"><meta property="og:site_name" content="Eos"><meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion"><meta property="article:published_time" content="2022-03-04T13:05:53+00:00"><meta property="article:modified_time" content="2022-03-04T13:05:54+00:00"><meta property="og:image" content="https://eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:image:type" content="image/jpeg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AGU_Eos"><meta name="twitter:site" content="@AGU_Eos"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Whitney Trainor-Guitton, Eileen R. Martin, Verónica Rodríguez Tribaldos, Nicole Taverna and Vincent Dumont"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="16 minutes"><meta name="generator" content="Site Kit by Google 1.69.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-touch-fullscreen" content="YES"><meta name="apple-mobile-web-app-title" content="Eos"><meta name="application-name" content="Eos"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.2.1; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://eos.org/wp-content/plugins/woocommerce/assets/fonts/star.woff" as="font" crossorigin=""><link rel="preload" href="https://eos.org/wp-content/plugins/woocommerce/assets/fonts/WooCommerce.woff" as="font" crossorigin=""><link rel="preload" href="https://eos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script type="module" src="https://cdn.ampproject.org/v0.mjs" id="amp-runtime-js" async crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" id="amp-access-js" async custom-element="amp-access" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-ad-0.1.mjs" async="" custom-element="amp-ad" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-ad-0.1.js" crossorigin="anonymous" custom-element="amp-ad"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-animation-0.1.mjs" id="amp-animation-js" async custom-element="amp-animation" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-animation-0.1.js" crossorigin="anonymous" custom-element="amp-animation"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" id="amp-bind-js" async custom-element="amp-bind" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script type="module" src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.mjs" id="amp-position-observer-js" async custom-element="amp-position-observer" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-position-observer-0.1.js" crossorigin="anonymous" custom-element="amp-position-observer"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50-80x80.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-scott-fonts-css" href="https://fonts.googleapis.com/css?family=Fira+Sans+Condensed%3A400%2C400i%2C600%2C600i&amp;subset=latin%2Clatin-ext&amp;display=swap" type="text/css" media="all"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="canonical" href="https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening"><script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://eos.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?fit=1200%2C675\u0026ssl=1","contentUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?fit=1200%2C675\u0026ssl=1","width":1200,"height":675,"caption":"A work crew installs fiber-optic telecommunications cable under a street in midtown Manhattan in New York City. This type of cable can function as sensitive seismic strain sensors, providing Earth scientists with a deluge of data. Credit: Stealth Communications/Wikimedia Commons, CC BY-SA 3.0"},{"@type":"WebPage","@id":"https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening#webpage","url":"https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening","name":"Distributed Sensing and Machine Learning Hone Seismic Listening - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening#primaryimage"},"datePublished":"2022-03-04T13:05:53+00:00","dateModified":"2022-03-04T13:05:54+00:00","author":{"@id":"https://eos.org/#/schema/person/2912f724c2428861587f3e5bde2b910e"},"description":"Fiber-optic cables can provide a wealth of detailed data on subsurface vibrations from a wide range of sources. Machine learning offers a means to make sense of it all.","breadcrumb":{"@id":"https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening"]}]},{"@type":"BreadcrumbList","@id":"https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://eos.org/"},{"@type":"ListItem","position":2,"name":"Distributed Sensing and Machine Learning Hone Seismic Listening"}]},{"@type":"Person","@id":"https://eos.org/#/schema/person/2912f724c2428861587f3e5bde2b910e","name":"Faith Ishii","url":"https://eos.org/author/fishii"}]}</script><link rel="alternate" type="application/rss+xml" title="Eos » Feed" href="https://eos.org/feed"><link rel="alternate" type="application/rss+xml" title="Eos » Comments Feed" href="https://eos.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Eos » Distributed Sensing and Machine Learning Hone Seismic Listening Comments Feed" href="https://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening/feed"><link rel="https://api.w.org/" href="https://eos.org/wp-json/"><link rel="alternate" type="application/json" href="https://eos.org/wp-json/wp/v2/posts/180074"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eos.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eos.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://eos.org/?p=180074"><link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Ffeatures%2Fdistributed-sensing-and-machine-learning-hone-seismic-listening"><link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Ffeatures%2Fdistributed-sensing-and-machine-learning-hone-seismic-listening&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_178562\",\"f\":\"daily\",\"utm\":\"EosBuzz\",\"s\":\"\",\"n\":false,\"d\":false,\"t\":\"o\"}]\u0026settings={\"active\":null,\"suppress_newsletter_campaigns\":true,\"suppress_all_newsletter_campaigns_if_one_dismissed\":true,\"suppress_donation_campaigns_if_donor\":false,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6205192b1e7d6\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"https:\\/\\/email.agu.org, agu@agu.org\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_id\":\"180074\",\"categories\":\"153148\",\"is_post\":true}","noPingback":true}</script><link rel="manifest" href="https://eos.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening"},"headline":"Distributed Sensing and Machine Learning Hone Seismic Listening","url":"http://eos.org/features/distributed-sensing-and-machine-learning-hone-seismic-listening","thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=80%2C80\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=80%2C80\u0026ssl=1"},"dateCreated":"2022-03-04T13:05:53Z","datePublished":"2022-03-04T13:05:53Z","dateModified":"2022-03-04T13:05:53Z","articleSection":"Features","author":[{"@type":"Person","name":"Whitney Trainor-Guitton"},{"@type":"Person","name":"Eileen R. Martin"},{"@type":"Person","name":"Ver\u00f3nica Rodr\u00edguez Tribaldos"},{"@type":"Person","name":"Nicole Taverna"},{"@type":"Person","name":"Vincent Dumont"}],"creator":["Whitney Trainor-Guitton","Eileen R. Martin","Ver\u00f3nica Rodr\u00edguez Tribaldos","Nicole Taverna","Vincent Dumont"],"publisher":{"@type":"Organization","name":"Eos","logo":"https://eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png"},"keywords":["cool tools","data management","earth science","earthquakes","engineering","fiber optics","machine learning \u0026amp; ai","seismology"]}</script><link rel="apple-touch-icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=180%2C180&amp;ssl=1"><title>Distributed Sensing and Machine Learning Hone Seismic Listening - Eos</title></head>

<body class="post-template-default single single-post postid-180074 single-format-standard wp-custom-logo wp-embed-responsive theme-newspack-theme woocommerce-no-js singular hide-homepage-title show-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-sidebar af-widget cat-features has-featured-image single-featured-image-default footer-logo-small categories-hidden" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-8536418659933563" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>			<div class="newspack_global_ad global_above_header">
								<div id="div-gpt-amp-eos_1-0_leaderboard_atf_728x90-c03fe22906-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/79039190/Eos_1.0_Leaderboard_ATF_728x90" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"distributed-sensing-and-machine-learning-hone-seismic-listening","category":["features"],"post_type":"post","ID":180074}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
				<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu" toolbar-target="tertiary-nav-contain" toolbar="(min-width: 767px)">
			<ul id="menu-tertiary-menu" class="menu"><li id="menu-item-163831" class="menu-highlight menu-item menu-item-type-custom menu-item-object-custom menu-item-163831"><a target="_blank" rel="noopener" href="https://eos.org/newsletters">Sign Up for Newsletter</a></li>
</ul>		</nav>

<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-165034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li id="menu-item-163889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li id="menu-item-163817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a aria-haspopup="true" aria-expanded="false">Topics</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-169285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li id="menu-item-167299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li id="menu-item-167300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li id="menu-item-163811" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li id="menu-item-167309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li id="menu-item-167375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li id="menu-item-167304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li id="menu-item-164986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-163821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-163816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li id="menu-item-165038" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li id="menu-item-163819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li id="menu-item-163820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li id="menu-item-177328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li id="menu-item-163822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li id="menu-item-165032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-header-utility-navigation" class="secondary-menu"><li id="menu-item-163798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163798"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li id="menu-item-163799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163799"><a target="_blank" rel="noopener" aria-haspopup="true" aria-expanded="false">AGU Publications</a><button class="submenu-expand" tabindex="-1" role="presentation"><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu">
	<li id="menu-item-164966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164966"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Journals</a></li>
	<li id="menu-item-164964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164964"><a href="https://eos.org/editor-highlights">Editors’ Highlights</a></li>
	<li id="menu-item-164965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164965"><a href="https://eos.org/editors-vox">Editors’ Vox</a></li>
</ul>
</li>
<li id="menu-item-165045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165045"><a href="https://eos.org/career-center">Career Center</a></li>
<li id="menu-item-166825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166825"><a target="_blank" rel="noopener" href="https://blogs.agu.org/">AGU Blogs</a></li>
<li id="menu-item-163802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163802"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li id="menu-item-163803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163803"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu" toolbar="(min-width: 767px)" toolbar-target="social-nav-contain">
		<ul id="menu-social-links-menu" class="social-links-menu"><li id="menu-item-163824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163824"><a target="_blank" rel="noopener" href="https://twitter.com/AGU_Eos"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li id="menu-item-163825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163825"><a target="_blank" rel="noopener" href="https://www.facebook.com/AmericanGeophysicalUnion"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li id="menu-item-163826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163826"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/american-geophysical-union"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li id="menu-item-163827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
<li id="menu-item-163828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163828"><a target="_blank" rel="noopener" href="http://americangeophysicalunion.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li id="menu-item-163829" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163829"><a target="_blank" rel="noopener" href="http://instagram.com/americangeophysicalunion"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li id="menu-item-163830" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163830"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/AGUvideos"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-6" class="below-content widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a aria-haspopup="true" aria-expanded="false">Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#" aria-haspopup="true" aria-expanded="false">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://eos.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1056" height="540" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Eos" data-hero-candidate="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0MCIgd2lkdGg9IjEwNTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Eos" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://eos.org/" rel="home">Eos</a></p>
					
						<p class="site-description">
					Science News by AGU				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://eos.org/newsletters" target="_blank">Sign Up for Newsletter</a>
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-features tag-cool-tools tag-data-management tag-earth-science tag-earthquakes tag-engineering-2 tag-fiber-optics tag-machine-learning tag-seismology">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://eos.org/features" rel="category tag">Features</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			Distributed Sensing and Machine Learning Hone Seismic Listening		</h1>
				<div class="newspack-post-subtitle">
			Fiber-optic cables can provide a wealth of detailed data on subsurface vibrations from a wide range of sources. Machine learning offers a means to make sense of it all.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span><span class="author-avatar"></span><span class="author-avatar"></span><span class="author-avatar"></span><span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://eos.org/author/whitney-trainor-guitton">Whitney Trainor-Guitton</a></span>,  <span class="author vcard"><a class="url fn n" href="https://eos.org/author/eileen-r-martin">Eileen R. Martin</a></span>,  <span class="author vcard"><a class="url fn n" href="https://eos.org/author/veronica-rodriguez-tribaldos">Verónica Rodríguez Tribaldos</a></span>,  <span class="author vcard"><a class="url fn n" href="https://eos.org/author/nicole-taverna">Nicole Taverna</a></span> and  <span class="author vcard"><a class="url fn n" href="https://eos.org/author/vincent-dumont">Vincent Dumont</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-03-04T08:05:53-05:00">4 March 2022</time><time class="updated" datetime="2022-03-04T08:05:54-05:00">4 March 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="A pile of fiber-optic cable sits on a street in New York City with workers in the background." srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="A pile of fiber-optic cable sits on a street in New York City with workers in the background." src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?fit=1200%2C675&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=400%2C225&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/fiber-optic-cable-street-manhattan.jpg?resize=706%2C397&amp;ssl=1 706w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>						<figcaption>A work crew installs fiber-optic telecommunications cable under a street in midtown Manhattan in New York City. This type of cable can function as sensitive seismic strain sensors, providing Earth scientists with a deluge of data. Credit: <a href="https://commons.wikimedia.org/wiki/File:Stealth_Fiber_Crew_installing_fiber_cable_underneath_the_streets_of_Manhattan.jpg" target="_blank" rel="noopener noreferrer">Stealth Communications</a>/Wikimedia Commons,  <a href="https://creativecommons.org/licenses/by-sa/3.0/legalcode" target="_blank" rel="noopener noreferrer">CC BY-SA 3.0</a></figcaption>
					
			</figure>

		

<article id="post-180074" class="post-180074 post type-post status-publish format-standard has-post-thumbnail hentry category-features tag-cool-tools tag-data-management tag-earth-science tag-earthquakes tag-engineering-2 tag-fiber-optics tag-machine-learning tag-seismology entry">
	<div class="entry-content">

		
				<amp-layout amp-access="popups.id_178562" amp-access-hide class="newspack-lightbox newspack-popup newspack-lightbox-placement-bottom newspack-lightbox-size-full    i-amphtml-layout-container" role="button" tabindex="0" id="cde9" i-amphtml-layout="container">
			<div class="newspack-popup-wrapper  amp-wp-171b0c6" data-popup-status="publish" data-amp-original-style="background-color:#082344;color:#fff">
				<div class="newspack-popup">
										
<h2 class="has-text-align-center" id="this-newsletter-rocks">This newsletter rocks.</h2>



<p class="has-text-align-center has-normal-font-size">Get the most fascinating science news stories of the week in your inbox every Friday.</p>



<div class="wp-container-62227424b8d9f wp-block-buttons">
<div class="wp-block-button aligncenter"><a class="wp-block-button__link" href="https://eos.org/newsletters/eos-buzz-2">Sign up now</a></div>
</div>
										<form class="popup-dismiss-form cde90 popup-action-form cde9 align-center" method="POST" action-xhr="https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
								<input name="popup_id" type="hidden" value="id_178562">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
								<button on="tap:cde9.hide" class="newspack-lightbox__close amp-wp-171b0c6" aria-label="Close Pop-up" data-amp-original-style="background-color:#082344;color:#fff">
							<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewbox="0 0 24 24" role="img" aria-hidden="true" focusable="false"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12 19 6.41z" /></svg>
						</button>
					</form>
				</div>
			</div>
			<form class="popup-dismiss-form cde90 popup-action-form cde9" method="POST" action-xhr="https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php" target="_top">
						<input name="popup_id" type="hidden" value="id_178562">
		<input name="cid" type="hidden" value="CLIENT_ID(newspack-cid)" data-amp-replace="CLIENT_ID">
		<input name="mailing_list_status" type="hidden" data-amp-bind-value="mailing_list_status" i-amphtml-binding>
		<input name="is_newsletter_popup" type="hidden" value="">
						<button class="newspack-lightbox-shim amp-wp-cb2a876" on="tap:cde9.hide" data-amp-original-style="opacity: 0.3;background-color:#000000;"></button>
			</form>
		</amp-layout>
					<div id="page-position-marker" data-amp-original-style="position: absolute; top: 30%" class="amp-wp-fa9d9eb"></div>
			<amp-position-observer target="page-position-marker" on="enter:a_cde9.start;" once layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay"></amp-position-observer>
				<amp-animation id="a_cde9" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
			<script type="application/json">{"duration":"125ms","fill":"both","iterations":"1","direction":"alternate","animations":[{"selector":"#cde9","delay":"500","keyframes":{"opacity":["0","1"],"visibility":["hidden","visible"]}},{"selector":"#cde9","delay":"0","keyframes":{"transform":["translateY(100vh)","translateY(0vh)"]}},{"selector":"#cde9 .newspack-popup-wrapper","delay":"625","keyframes":{"transform":["translateY(100%)","translateY(0)"]}}]}</script>
		</amp-animation>
				<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cde9","visiblePercentageMin":90,"totalTimeMin":500,"continuousTimeMin":200},"extraUrlParams":{"popup_id":"id_178562","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
				
<p>Finding solutions to several of the most pressing environmental, energy, and geohazards challenges of our time—from carbon sequestration to major earthquakes—depends on our ability to understand Earth’s subsurface and how we interact with it. This understanding largely emerges from the study of underground vibrations that result from both natural events (e.g., earthquakes, magma movements, and even strong winds and rainstorms) and human activities (e.g., hydraulic fracturing, excavation, and vehicular traffic).</p>

<p>Seismometer networks are conventionally used to map and track these vibrations, but setting up these networks can be difficult, expensive, or impossible, depending on the setting. A recent alternative is to gather data on vibrations from thousands of kilometers of underground fiber-optic cables already in place for telecommunications networks. However, sifting through the deluge of data these networks produce is an unwieldy task. Machine learning can help make it less daunting.</p>

<h3>A New Use for Fiber-Optic Cables</h3>

<figure class="wp-block-pullquote alignright"><blockquote><p><strong> </strong>For seismic data to be fully useful and comparable among various studies, it is crucial that they are acquired at the right places and times and at appropriate spatial and temporal resolutions.</p></blockquote></figure>

<p>Seismological studies, which locate and measure vibrations underground, provide a wealth of information on subsurface structure and dynamic surface-subsurface interactions. For these data to be fully useful and comparable among various studies, however, it is crucial that they are acquired at the right places and times and at appropriate spatial and temporal resolutions.</p>

<p>In many contexts, using traditional seismic “point” sensors to achieve these requirements can be challenging. For example, broadband seismometers that record seismic vibrations—including earthquakes, <a href="https://eos.org/editors-vox/understanding-earthquakes-caused-by-hydraulic-fracturing" target="_blank" rel="noreferrer noopener">induced seismicity</a>, seismic waves generated intentionally for subsurface imaging, and other natural and human-caused vibrations—are often expensive to purchase and costly and labor intensive to deploy. Furthermore, installing them—especially in remote environments or urban areas—often involves logistical and legal considerations related to data acquisition budgets, land access, or permitting, so many studies end up having limited temporal and spatial coverage.</p>

<p>In the past half decade, distributed acoustic sensing (DAS) <a href="https://eos.org/editors-vox/using-sound-and-vibration-signals-to-understand-the-subsurface" target="_blank" rel="noreferrer noopener">has emerged</a> as an attractive and versatile alternative to conventional seismometer deployments (Figure 1). DAS technology turns conventional fiber-optic cables into arrays of hundreds to thousands of <a href="https://eos.org/meeting-reports/fiber-optic-networks-find-a-new-use-as-seismic-sensor-arrays" target="_blank" rel="noreferrer noopener">strain rate sensors</a> that enable continuous, long-term data acquisition over distances of tens of kilometers, with spatial resolutions on the order of a few meters, and at frequencies ranging from millihertz to kilohertz, allowing for detection of all manners of seismic and other types of vibrations. These vibrations momentarily distort the shape of a fiber and cause changes in the travel time of light pulses scattered throughout the fiber. Instrumentation installed at one end of the fiber, called an interrogator, can detect these changes in travel time and convert these data into information about the location of the shaking.</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="197" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=780%2C197&amp;ssl=1" alt="Timeline of experimental and machine learning developments with respect to fiber-optic data" class="wp-image-180078 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=1024%2C259&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=480%2C122&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=768%2C195&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=400%2C101&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=706%2C179&amp;ssl=1 706w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?w=1200&amp;ssl=1 1200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjE5NyIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="197" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=780%2C197&amp;ssl=1" alt="Timeline of experimental and machine learning developments with respect to fiber-optic data" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=1024%2C259&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=480%2C122&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=768%2C195&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=400%2C101&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?resize=706%2C179&amp;ssl=1 706w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/timeline-acoustic-sensing-machine-learning.png?w=1200&amp;ssl=1 1200w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Fig. 1. This timeline shows significant experimental and machine learning (ML) developments with respect to fiber-optic data, beginning with the invention of optical time domain reflectometer (OTDR) technology, which allows characterization of the condition and light transmission performance of fiber-optic cables and is the measurement principle used in most modern to distributed acoustic sensing (DAS) systems. More recently, a convolutional neural network (CNN) and a generative adversarial network (GAN)—a deep learning approach and an ML approach, respectively—have been applied DAS data. Seminal studies describing each development are indicated below the dates: Barnoski and Jensen, 1976, <a href="https://doi.org/10.1364/AO.15.002112" target="_blank" rel="noopener noreferrer">https://doi.org/10.1364/AO.15.002112</a>; Harmer, 1982, <a href="https://doi.org/10.1177/002029408201500403" target="_blank" rel="noopener noreferrer">https://doi.org/10.1177/002029408201500403</a>; Lyons and Lewis, 2000, <a href="https://doi.org/10.1177/014233120002200504" target="_blank" rel="noopener noreferrer">https://doi.org/10.1177/014233120002200504</a>; Daley et al., 2013, <a href="https://doi.org/10.1190/tle32060699.1" target="_blank" rel="noopener noreferrer">https://doi.org/10.1190/tle32060699.1</a>; Cao et al., 2015, <a href="https://doi.org/10.1364/ACPC.2015.ASu2A.145" target="_blank" rel="noopener noreferrer">https://doi.org/10.1364/ACPC.2015.ASu2A.145</a>; Aktas et al., 2017, <a href="https://doi.org/10.1117/12.2262108" target="_blank" rel="noopener noreferrer">https://doi.org/10.1117/12.2262108</a>; Shiloh et al., 2018, <a href="https://doi.org/10.1364/OFS.2018.ThE22" target="_blank" rel="noopener noreferrer">https://doi.org/10.1364/OFS.2018.ThE22</a>.</figcaption></figure>

<p>DAS can provide both scientific and economic advantages over point sensors in situations in which fiber-optic cables are already installed, such as in the case of existing fiber-optic telecommunications networks. Unused, or “dark,” fibers in these networks can be repurposed as sensing arrays. If not already available, fiber can often be installed or trenched relatively easily, especially in comparison to the amount of time and effort required to deploy the same number of point sensors. And unlike geophones or seismometers, fiber-optic cables can be left to collect data for long periods of time without being disturbed by harsh environmental conditions, wildlife, or people.</p>

<p>Telecommunications grade fiber is suitable for shallow borehole and surface deployments and can cost only a few dollars per meter. Furthermore, having a permanently deployed receiver array is advantageous for time-lapse DAS surveys and eliminates the need for costly instrument servicing. The interrogator, the most expensive part of the measurement system, can be used on site only when measurements are required to further reduce expenses. The cost of DAS interrogators can still be high for extended duration deployments, but achieving equivalent coverage and spatial density of measurements with conventional sensors is currently prohibitive. Moreover, we expect the costs of DAS to continue declining. Thus, when compared with large-scale deployments of point sensors with lower coverage and density, the scientific value of DAS systems may justify the costs.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p><strong> </strong>Challenges in storing, managing, exploring, and analyzing vast amounts of data collected with distributed acoustic sensing (DAS) are hindering its wider application, resulting in heaps of rich data that remain unused.</p></blockquote></figure>

<p>Recent work has validated DAS’s usefulness across numerous applications, giving scientists unprecedented views into many targets of interest. For example, research has demonstrated that DAS can act as a permanent seismic sensor for monitoring carbon dioxide movement through a storage reservoir [e.g., <a href="//doi.org/10.1190/tle32060699.1" target="_blank" rel="noreferrer noopener"><em>Daley et al.</em></a>, 2013], a finding relevant for potential carbon sequestration efforts. Other studies have used DAS to measure dynamic strain in <a href="https://eos.org/science-updates/sensing-icelands-most-active-volcano-with-a-buried-hair" target="_blank" rel="noreferrer noopener">volcanic environments</a> [<a href="https://doi.org/10.1038/s41467-018-04860-y" target="_blank" rel="noreferrer noopener"><em>Jousset et al.</em></a>, 2018], to characterize physical properties of near-surface rock structure [<a href="https://doi.org/10.1038/s41598-018-36675-8" target="_blank" rel="noreferrer noopener"><em>Ajo-Franklin et al.</em></a>, 2019], to monitor icequakes and other events related to glacier movement and dynamics [<a href="https://doi.org/10.1038/s41467-020-15824-6" target="_blank" rel="noreferrer noopener"><em>Walter et al.</em></a>, 2020], and to detect regional earthquakes and ocean wave dynamics using existing cables on the seafloor [e.g., <a href="https://doi.org/10.1038/s41467-019-13793-z" target="_blank" rel="noreferrer noopener"><em>Sladen et al.</em></a>, 2019].</p>

<p>However, challenges in storing, managing, exploring, and analyzing the vast amounts of data collected by DAS are hindering its wider application, resulting in heaps of rich data that remain unused. Consider the example of a researcher who spends entire 40-hour work weeks combing through a city-scale DAS data set of measurements from 10,000 sensors at a realistic pace. If this person looked at 250 sensors at a time, examining 30-second windows of recorded data for 15 seconds apiece, perhaps to label vibrational events of interest, roughly 84 weeks would be required to completely analyze just 1 week (typically at least several terabytes) of recorded data.</p>

<p>Although cumbersome to analyze manually, these dense data are increasingly amenable to the application of traditional and innovative <a href="https://eos.org/science-updates/a-tectonic-shift-in-analytics-and-computing-is-coming" target="_blank" rel="noreferrer noopener">machine learning</a> (ML), a set of highly flexible tools that use algorithms to parse and learn from data and then apply this knowledge to make predictions. Thus, ML is allowing scientists to learn from DAS data more efficiently and to develop transformative techniques for subsurface exploration.</p>

<h3>Applying Machine Learning to DAS</h3>

<p>ML algorithms can handle very large volumes of data, enabling fast and efficient processing and interpretation of variable and complex observables. With recent and rapid growth in the quantity and variety of DAS data sets, scientists have been exploring how ML techniques can be used to process or identify patterns in DAS data in comparison with classic approaches. In contrast to sparse seismometer networks, DAS records data along evenly spaced cable segments, making it more natural to organize the data into a matrix or image. Much as we do in <a href="https://en.wikipedia.org/wiki/Computer_vision" target="_blank" rel="noreferrer noopener">computer vision</a>, we often break up these large matrices into smaller matrices, each representing a collection of neighboring sensors during a short time window.</p>

<p>Since its first application in the early 2000s, DAS+ML, as we abbreviate this combination, has been applied in both <a href="https://eos.org/research-spotlights/fibers-pick-up-silicon-valley-traffic-changes-during-quarantine" target="_blank" rel="noreferrer noopener">aboveground</a> and <a href="https://eos.org/articles/unused-fiber-optic-cables-repurposed-as-seismic-sensors" target="_blank" rel="noreferrer noopener">subsurface</a> studies. The principal motivation for using DAS+ML to date has been surveillance—monitoring movement and activity to ensure the integrity of pipelines and other infrastructure and the security of perimeters of sensitive locales like airports (Figure 2, top). Researchers turned to ML algorithms to discriminate between the different sources that could generate shaking—did a pedestrian, car, or excavator cause the vibration?</p>

<div class="wp-block-image"><figure class="aligncenter size-full is-resized"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=600%2C508&amp;ssl=1" alt="Pie charts indicating applications of DAS technology in geoscience and ML approaches used on DAS data so far" class="wp-image-180079 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="600" height="508" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=480%2C406&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=1024%2C867&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=768%2C650&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=400%2C339&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=706%2C598&amp;ssl=1 706w" sizes="(max-width: 600px) 100vw, 600px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwOCIgd2lkdGg9IjYwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=600%2C508&amp;ssl=1" alt="Pie charts indicating applications of DAS technology in geoscience and ML approaches used on DAS data so far" width="600" height="508" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=480%2C406&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=1024%2C867&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=768%2C650&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=400%2C339&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/acoustic-sensing-machine-learning-applications-approaches.png?resize=706%2C598&amp;ssl=1 706w" sizes="(max-width: 600px) 100vw, 600px"></noscript></amp-img><figcaption>Fig. 2. Applications of DAS technology in geoscience to date (top) have included tracking the movement of vehicles, tractors, and trains; assessing infrastructure health; detecting microseismicity; monitoring hydraulic fracturing; producing data (i.e., generating a large database of tagged events); and removing noise from data sets. ML approaches used on DAS data so far (bottom) include the following: CNN, convolutional neural network; MLP, multilayer perceptron; SVM, support vector machine; GMM, Gaussian mixture model; GAN, generative adversarial network; RVM, relevance vector machine; DPN, dual-path network; k-means, a clustering algorithm; PNN, probabilistic neural network; RBF, radial basis function. Percentages refer to the fraction of papers from our comprehensive list of ML applications to DAS data that cover each application or approach.</figcaption></figure></div>

<p>Different types of machine learning algorithms have been used for data analysis (Figure 2, bottom), and they have evolved over time. Early studies of distributed vibration sensing used methods like <a href="https://scikit-learn.org/stable/modules/neighbors.html" target="_blank" rel="noreferrer noopener">nearest neighbor</a> and <a href="https://scikit-learn.org/stable/modules/svm.html" target="_blank" rel="noreferrer noopener">support vector machines</a> that required practitioners to determine manually which features of a data set could be detected and discriminated [<a href="https://doi.org/10.3390/app7080841" target="_blank" rel="noreferrer noopener"><em>Tejedor et al.</em></a>, 2017].</p>

<figure class="wp-block-pullquote alignright"><blockquote><p>Practitioners are applying DAS and machine learning (ML) together in ever more nuanced ways, including using it as a diagnostic to assess the “health” of infrastructure and for subsurface investigations.</p></blockquote></figure>

<p>More recently, the literature shows a clear shift toward processing and classification of DAS data via <a href="https://www.zendesk.com/blog/machine-learning-and-deep-learning/" target="_blank" rel="noreferrer noopener">deep learning</a> methods, representing the many flavors of <a href="https://towardsdatascience.com/convolutional-neural-networks-explained-9cc5188c4939" target="_blank" rel="noreferrer noopener">convolutional neural networks</a> [<a href="https://doi.org/10.1109/JSEN.2019.2939486" target="_blank" rel="noreferrer noopener"><em>Shao et al.</em></a>, 2020]. Unlike basic machine learning models, which need significant human guidance to ensure that they make physically realistic predictions, a deep learning algorithm can determine on its own whether a prediction is plausible through its own neural network. Such work is applying DAS+ML in ever more nuanced ways, with practitioners using it as a diagnostic to assess the “health” of infrastructure, such as tracking moving trains precisely and monitoring their maintenance [<a href="https://doi.org/10.3390/s20020450" target="_blank" rel="noreferrer noopener"><em>Kowarik et al.</em></a>, 2020].</p>

<p>Subsurface investigations are also becoming popular targets for DAS+ML. In these studies, the focus shifts from monitoring infrastructure to <a href="https://eos.org/meeting-reports/fiber-optic-networks-find-a-new-use-as-seismic-sensor-arrays" target="_blank" rel="noreferrer noopener">detecting earthquakes</a> among a noisy mix of vibrations from various other sources or to identifying ambient seismic noise signals that may be useful in imaging or monitoring underground structure or processes. DAS recordings in studies of the subsurface tend to be spatially or temporally large (or both) and contain signals from a wide variety of natural and anthropogenic sources. These factors complicate data labeling, the process of adding contextual information to a data set—for example, to link a particular seismic signal to a recent earthquake—to help an ML algorithm learn. Thus, such studies commonly use unsupervised ML methods, in which algorithms don’t require training with <a href="https://www.techopedia.com/definition/33695/labeled-data" target="_blank" rel="noreferrer noopener">labeled</a> data sets and can find patterns and evaluate data on their own with little or no human intervention [<a href="https://doi.org/10.1109/MSP.2017.2783381" target="_blank" rel="noreferrer noopener"><em>Martin et al.</em></a>, 2018].</p>

<figure class="wp-block-image size-large"><amp-img width="780" height="404" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=780%2C404&amp;ssl=1" alt="Collage of three photos. One shows a computer monitor displaying DAS data, and two show trenches dug at a construction site for a DAS fiber-optic cable" class="wp-image-180077 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=1024%2C531&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=480%2C249&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=768%2C398&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=400%2C207&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=706%2C366&amp;ssl=1 706w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 780px) 100vw, 780px" layout="intrinsic" disable-inline-width="" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjQwNCIgd2lkdGg9Ijc4MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img loading="lazy" width="780" height="404" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=780%2C404&amp;ssl=1" alt="Collage of three photos. One shows a computer monitor displaying DAS data, and two show trenches dug at a construction site for a DAS fiber-optic cable" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=1024%2C531&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=480%2C249&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=768%2C398&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=400%2C207&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?resize=706%2C366&amp;ssl=1 706w, https://i0.wp.com/eos.org/wp-content/uploads/2022/03/colorado-school-mines-campus-acoustic-sensing.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 780px) 100vw, 780px"></noscript></amp-img><figcaption>Trenches for a DAS array at Kafadar Commons on the campus of Colorado School of Mines (right) were dug during construction of a nearby building in October 2017. A DAS interrogator was connected to the array in November 2018, measuring strain along the cable in time (y-axis) and space (x-axis) as seen on a computer monitor (left). Credit: Whitney Trainor-Guitton</figcaption></figure>

<p>For down-well microseismic observations (those collected in wells or boreholes), labeling data with certainty is nearly impossible because the seismic sources may be weak, meaning the signal generated does not stand out clearly from background observations. Also, the sources are not directly observed: We don’t see the small fractures opening in the subsurface that create a microseismic event. So when supervised ML is used, researchers rely on supplementing training data sets with <a href="https://wiki.aapg.org/Synthetic_seismogram" target="_blank" rel="noreferrer noopener">synthetic data</a> (e.g., data sets generated by wave propagation simulations) to identify microseismic events within the DAS records.</p>

<h3>High-Performance, Cloud, and Edge Computing</h3>

<p>DAS surveys often involve data collected at rates greater than 10 megabytes per second, producing data sets on the order of 1 terabyte per day [<a href="https://doi.org/10.1109/JLT.2019.2919713" target="_blank" rel="noreferrer noopener"><em>Shiloh et al.</em></a>, 2019]. Processing such quantities of data is computationally expensive and often unfeasible without high-performance computing (HPC) capabilities. Fortunately, significant breakthroughs have been made in both ML and data-intensive HPC, concurrent with the development of DAS technology.</p>

<p>Two developments in particular are allowing geophysicists to significantly speed up ML algorithm training with large DAS data sets. The first is access to highly scalable distributed systems—supercomputers in which components installed on several machines can be combined and adapted to optimize performance and accommodate growth. The second is the development of accelerated computing platforms, including Compute Unified Device Architecture (<a href="https://developer.nvidia.com/cuda-zone" target="_blank" rel="noreferrer noopener">CUDA</a>) and other interfaces for computing with graphics processing units or tensor processing units.</p>

<p>Storage of large volumes of data poses additional challenges commonly faced in DAS investigations. <a href="https://eos.org/science-updates/putting-the-cloud-to-work-for-seismology" target="_blank" rel="noreferrer noopener">Cloud storage</a> can help to address these challenges by providing secure, reliable, and almost infinitely scalable storage solutions. Cloud storage also helps to streamline public accessibility by making data sets readily available from anywhere. Providing such accessibility to valuable data sets is crucial for research transparency, reproducibility, and fostering collaborations among scientists, which ultimately accelerates technological advancement.</p>

<figure class="wp-block-pullquote alignleft"><blockquote><p><strong> </strong>Transferring data from where they are produced to be stored elsewhere before they are analyzed can be challenging and preclude their use in real-time decisionmaking.</p></blockquote></figure>

<p>Cloud computing services paired with cloud storage and data lakes (repositories of data in their native formats) further allow users to work with data where they are stored rather than requiring users to download the data first, eliminating the need for costly data transfers. Storage and analysis on cloud systems have the potential to increase the efficiency of DAS data processing by allowing multiple users to do this processing simultaneously and collaboratively.</p>

<p>For experiments being conducted in remote or poorly connected locations, however, transferring data from where they are produced to be stored elsewhere—whether in the cloud or in localized storage—before they are analyzed can sometimes be challenging and preclude their use in real-time decisionmaking, as data may reach the data analysis location after their window of peak usability. This limitation is becoming increasingly relevant as the applications of DAS broaden. For example, DAS data collected from within a well during a hydraulic fracturing experiment can aid in determining when and where fractures occur—useful information for monitoring whether injection or production parameters such as flow rates or proppant concentrations should be changed. The bandwidth for data transmission during downhole experiments is often limited, though, making it difficult to extract and process the data fast enough to use them to make quick decisions about adjusting experimental stimulation parameters.</p>

<p><a href="https://www.networkworld.com/article/3224893/what-is-edge-computing-and-how-it-s-changing-the-network.html" target="_blank" rel="noreferrer noopener">Edge computing</a>, in which data storage and computational resources are located close to where data are produced or consumed rather than in a centralized (but often distant) location, offers a solution. This method involves processing data sets “on the edge” alongside sensors as the data are collected and extracting only useful information from the massive data streams. Edge computing reduces the amount of data that must be transferred. This capability could allow enhanced and automated interconnectivity between DAS, other geophysical or environmental sensors in an area, and researchers’ computers through an “Internet of things” platform. Existing edge computing algorithms for distributed sensing generally lack robustness for use across different applications because they are created on a case-by-case basis. However, this approach could be improved by designing ML tools that run efficiently on the edge.</p>

<h3>The Limitless Future of DAS+ML</h3>

<p>DAS is becoming a transformative tool for studying subsurface processes, but its large data volumes obstruct even wider use. Important design improvements in ML algorithms for DAS data handling and analysis will facilitate the technique’s broader application in addressing important scientific questions and societal needs. These improvements involve solutions enabling fast and accurate labeling of training data sets for improved use in supervised algorithms; creating domain-specific features for preparing and choosing characteristics of DAS data (e.g., to distinguish the signal of an earthquake from that of a passing car or train); and improving physics-based pattern discovery in data.</p>

<p>Further innovation is also needed for DAS+ML to be adopted as a tool for initial quality control of seismic data—for example, to identify whether there are spatial or temporal sections of a data set that are of higher quality. Identifying sections of data with the desired frequency content, fiber coupling, or characteristic signals offers more potential for interpreting and distinguishing geologic units correctly, identifying earthquakes amid background noise, discerning natural from human-made seismic events, identifying different types of vehicles for traffic tracking purposes, and other applications. Improving the efficiency of seismic data processing will lead to automated interpretation of DAS data.</p>

<figure class="wp-block-pullquote alignright"><blockquote><p>Necessary advances include ML models that can integrate DAS with other seismic sensor networks and that can transfer and apply models trained on DAS data to data gathered by other types of sensors.</p></blockquote></figure>

<p>As the interpretive abilities of ML algorithms improve, more advanced seismological problems beyond data quality control or signal classification may be tackled. <a href="https://eos.org/opinions/ten-ways-to-apply-machine-learning-in-earth-and-space-sciences" target="_blank" rel="noreferrer noopener">Such problems</a> include data inversion (estimating maps of subsurface properties from observed data), event forecasting, and uncertainty quantification. In addition, because DAS is unlikely to be used in isolation in the future, necessary advances include ML models that can integrate DAS with other seismic sensor networks and that can transfer and apply models trained on DAS data to data gathered by other types of sensors (or vice versa).</p>

<p>DAS’s increased spatial coverage and density compared with conventional point sensors, when combined with ML, present some exciting benefits, including for improved groundwater resource monitoring and management at local to regional scales, real-time earthquake detection, and rapid deployment of seismic monitoring arrays. The technique should also enable emerging strategies to mitigate climate change: With its usefulness in studying subsurface structure, for example, DAS+ML could help design energy-efficient infrastructure, harness geothermal energy, and investigate options for carbon dioxide sequestration and storage. We see DAS+ML as a critical component in pushing the use of dense seismic data beyond basic research and in providing decisionmakers with the interpretable and actionable results they need to make progress toward these societally important advances.</p>

<h3>Acknowledgments</h3>

<p>The authors are part of the Working Group on DAS and Machine Learning, which is part of the <a href="https://www.iris.edu/hq/initiatives/das_rcn" target="_blank" rel="noreferrer noopener">Distributed Acoustic Sensing Research Coordination Network</a> (RCN) supported by National Science Foundation award 1948737 under the Geosciences and Engineering directorate. We invite readers working in this area to get involved in the RCN. We especially thank DAS+ML RCN working group member Bin Luo for insightful conversations during the development of this article.</p>

<h3>References</h3>

<p class="has-small-font-size">Ajo-Franklin, J. B., et al. (2019), Distributed acoustic sensing using dark fiber for near-surface characterization and broadband seismic event detection, <em>Sci. Rep.</em>, <em>9</em>, 1328, <a href="https://doi.org/10.1038/s41598-018-36675-8" target="_blank" rel="noreferrer noopener">https://doi.org/10.1038/s41598-018-36675-8</a>.</p>

<p class="has-small-font-size">Daley, T. M., et al. (2013), Field testing of fiber-optic distributed acoustic sensing (DAS) for subsurface seismic monitoring, <em>Leading Edge</em>, <em>32</em>(6), 699, <a href="https://doi.org/10.1190/tle32060699.1" target="_blank" rel="noreferrer noopener">https://doi.org/10.1190/tle32060699.1</a>.</p>

<p class="has-small-font-size">Jousset, P., et al. (2018), Dynamic strain determination using fibre-optic cables allows imaging of seismological and structural features, <em>Nat. Commun.</em>, <em>9</em>, 2509, <a href="https://doi.org/10.1038/s41467-018-04860-y" target="_blank" rel="noreferrer noopener">https://doi.org/10.1038/s41467-018-04860-y</a>.</p>

<p class="has-small-font-size">Kowarik, S., et al. (2020), Fiber optic train monitoring with distributed acoustic sensing: Conventional and neural network data analysis, <em>Sensors</em>, <em>20</em>(2), 450, <a href="https://doi.org/10.3390/s20020450" target="_blank" rel="noreferrer noopener">https://doi.org/10.3390/s20020450</a>.</p>

<p class="has-small-font-size">Martin, E. R., et al. (2018), A seismic shift in scalable acquisition demands new processing: Fiber-optic seismic signal retrieval in urban areas with unsupervised learning for coherent noise removal, <em>IEEE Signal Process. </em><em>Mag.</em>, <em>35</em>(2), 31–40, <a href="https://doi.org/10.1109/MSP.2017.2783381" target="_blank" rel="noreferrer noopener">https://doi.org/10.1109/MSP.2017.2783381</a>.</p>

<p class="has-small-font-size">Shao, L. Y., et al. (2020), Data-driven distributed optical vibration sensors: A review, <em>IEEE Sens. J.</em>, <em>20</em>, 6,224–6,239, <a href="https://doi.org/10.1109/JSEN.2019.2939486" target="_blank" rel="noreferrer noopener">https://doi.org/10.1109/JSEN.2019.2939486</a>.</p>

<p class="has-small-font-size">Shiloh, L., et al. (2019), Efficient processing of distributed acoustic sensing data using a deep learning approach, <em>J. Lightwave Technol.</em>, <em>37</em>(18), 4,755–4,762, <a href="https://doi.org/10.1109/JLT.2019.2919713" target="_blank" rel="noreferrer noopener">https://doi.org/10.1109/JLT.2019.2919713</a>.</p>

<p class="has-small-font-size">Sladen, A., et al. (2019), Distributed sensing of earthquakes and ocean-solid Earth interactions on seafloor telecom cables, <em>Nat. Commun.</em>, <em>10</em>, 5777, <a href="https://doi.org/10.1038/s41467-019-13793-z" target="_blank" rel="noreferrer noopener">https://doi.org/10.1038/s41467-019-13793-z</a>.</p>

<p class="has-small-font-size">Tejedor, J., et al. (2017), Machine learning methods for pipeline surveillance systems based on distributed acoustic sensing: A review, <em>Appl. Sci.</em>, <em>7</em>, 1–26, <a href="https://doi.org/10.3390/app7080841" target="_blank" rel="noreferrer noopener">https://doi.org/10.3390/app7080841</a>.</p>

<p class="has-small-font-size">Walter, F., et al. (2020), Distributed acoustic sensing of microseismic sources and wave propagation in glaciated terrain, <em>Nat. Commun.</em>, <em>11</em>, 2436, <a href="https://doi.org/10.1038/s41467-020-15824-6" target="_blank" rel="noreferrer noopener">https://doi.org/10.1038/s41467-020-15824-6</a>.<a></a></p>

<h3>Author Information</h3>

<p>Whitney Trainor-Guitton, Colorado School of Mines, Golden; also at Zanskar Geothermal, Provo, Utah; Eileen R. Martin (<a href="mailto:eileenrmartin@vt.edu" target="_blank" rel="noreferrer noopener">eileenrmartin@vt.edu</a>), Virginia Polytechnic Institute and State University, Blacksburg; Verónica Rodríguez Tribaldos, Lawrence Berkeley National Laboratory, Berkeley, Calif.; Nicole Taverna, Colorado School of Mines, Golden; and Vincent Dumont, Lawrence Berkeley National Laboratory, Berkeley, Calif.</p>

<h5 id="block-c8415cd7-241e-4c5f-b31b-e0237f779842"><strong>Citation: </strong>Trainor-Guitton, W., E. R. Martin, V. Rodríguez Tribaldos, N. Taverna, and V. Dumont (2022), Distributed sensing and machine learning hone seismic listening, <em>Eos, 103, </em><a href="https://doi.org/10.1029/2022EO220121" target="_blank" rel="noreferrer noopener">https://doi.org/10.1029/2022EO220121</a>. Published on 4 March 2022.</h5>

<h6><strong>2022. The authors. <a rel="noreferrer noopener" href="https://creativecommons.org/licenses/by/3.0/us/" target="_blank">CC BY 3.0</a></strong><br>Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</h6>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-62227424d0b7f" aria-labelledby="related-posts-item-62227424d0b7f-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62227424d0b7f-label" href="https://eos.org/research-spotlights/fiber-optic-networks-can-be-used-as-seismic-arrays">Fiber-Optic Networks Can Be Used as Seismic Arrays</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/fiber-optic-networks-can-be-used-as-seismic-arrays"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2018/02/fiber-optic-cable-bundle.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A bundle of fiber-optic cables" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2018/02/fiber-optic-cable-bundle.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A bundle of fiber-optic cables" loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-62227424d0ba1" aria-labelledby="related-posts-item-62227424d0ba1-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62227424d0ba1-label" href="https://eos.org/editors-vox/using-sound-and-vibration-signals-to-understand-the-subsurface">Using Sound and Vibration Signals to Understand the Subsurface</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/editors-vox/using-sound-and-vibration-signals-to-understand-the-subsurface"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/01/cover-image-sized-1200x675-1.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Photograph of scientists installing fiber-optic cables in a trench." class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/01/cover-image-sized-1200x675-1.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Photograph of scientists installing fiber-optic cables in a trench." loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-62227424d0bb9" aria-labelledby="related-posts-item-62227424d0bb9-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-62227424d0bb9-label" href="https://eos.org/articles/unused-fiber-optic-cables-repurposed-as-seismic-sensors">Unused Fiber-Optic Cables Repurposed as Seismic Sensors</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/articles/unused-fiber-optic-cables-repurposed-as-seismic-sensors"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/03/bundle-fiber-optic-cables.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A bundle of fiber-optic cables" class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2019/03/bundle-fiber-optic-cables.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A bundle of fiber-optic cables" loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://eos.org/tag/cool-tools" rel="tag">cool tools</a><span class="sep">, </span><a href="https://eos.org/tag/data-management" rel="tag">Data management</a><span class="sep">, </span><a href="https://eos.org/tag/earth-science" rel="tag">Earth science</a><span class="sep">, </span><a href="https://eos.org/tag/earthquakes" rel="tag">earthquakes</a><span class="sep">, </span><a href="https://eos.org/tag/engineering-2" rel="tag">engineering</a><span class="sep">, </span><a href="https://eos.org/tag/fiber-optics" rel="tag">fiber optics</a><span class="sep">, </span><a href="https://eos.org/tag/machine-learning" rel="tag">machine learning &amp; AI</a><span class="sep">, </span><a href="https://eos.org/tag/seismology" rel="tag">Seismology</a></span>	</footer>

	
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=agueos&amp;url=https%3A%2F%2Feos.org%2Ffeatures%2Fdistributed-sensing-and-machine-learning-hone-seismic-listening&amp;identifier=180074+https%3A%2F%2Feos.org%2F%3Fp%3D180074" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><amp-ad width="160" height="600" layout="fixed" type="doubleclick" data-slot="/79039190/Eos_1.0_Skyscrapper_160x600" data-loading-strategy="prefer-viewability-over-views" json='{"targeting": {"slug":"distributed-sensing-and-machine-learning-hone-seismic-listening","category":["features"],"post_type":"post","ID":180074}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:160px;height:600px" i-amphtml-layout="fixed"></amp-ad></div></section></aside>

		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="text-11" class="above-footer widget widget_text">			<div class="textwidget"><h3>From AGU Journals</h3>
</div>
		</section><section id="text-14" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Most Shared</strong><br>
<b><i><a href="https://agupubs.onlinelibrary.wiley.com/journal/19447973" target="_blank" rel="noopener"><em>Water Resources Research</em></a></i></b><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021WR031523" target="_blank" rel="noopener">“Time to Update the Split-Sample Approach in Hydrological Model Calibration”</a><br>
By Hongren Shen et al.</p>
</div>
		</section><section id="text-13" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Highly Cited</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/21699402" target="_blank" rel="noopener"><em><strong>JGR Space Physics</strong></em></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2002JA009430" target="_blank" rel="noopener">“NRLMSISE-00 empirical model of the atmosphere: Statistical comparisons and scientific issues”</a><br>
By J. M. Picone et al.</p>
</div>
		</section><section id="text-12" class="above-footer widget widget_text">			<div class="textwidget"><p><strong>Hot Article</strong><br>
<a href="https://agupubs.onlinelibrary.wiley.com/journal/23335084" target="_blank" rel="noopener"><b><i><em>Earth and Space Science</em></i></b></a><br>
<a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021EA002114" target="_blank" rel="noopener">“Natural Hazards Perspectives on Integrated, Coordinated, Open, Networked (ICON) Science”</a><br>
By Sanjib Sharma et al.</p>
</div>
		</section>			</div>
		</div>
	
				<div class="newspack_global_ad global_above_footer">
								<div id="div-gpt-amp-eos_1-0_leaderboard_btf_728x90-dc579464e0-728x90"><amp-ad width="728px" height="90px" type="doubleclick" data-slot="/79039190/Eos_1.0_Leaderboard_BTF_728x90" data-loading-strategy="prefer-viewability-over-views" json='{"targeting":{"slug":"distributed-sensing-and-machine-learning-hone-seismic-listening","category":["features"],"post_type":"post","ID":180074}}' class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:728px;height:90px" i-amphtml-layout="fixed"></amp-ad></div>			</div>
			
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://eos.org/" rel="home">
					<amp-img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" alt="" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
		<ul id="menu-social-links-menu-1" class="social-links-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163824"><a target="_blank" rel="noopener" href="https://twitter.com/AGU_Eos"><span class="screen-reader-text">Twitter</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163825"><a target="_blank" rel="noopener" href="https://www.facebook.com/AmericanGeophysicalUnion"><span class="screen-reader-text">Facebook</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163826"><a target="_blank" rel="noopener" href="http://www.linkedin.com/company/american-geophysical-union"><span class="screen-reader-text">LinkedIn</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M19.7,3H4.3C3.582,3,3,3.582,3,4.3v15.4C3,20.418,3.582,21,4.3,21h15.4c0.718,0,1.3-0.582,1.3-1.3V4.3 C21,3.582,20.418,3,19.7,3z M8.339,18.338H5.667v-8.59h2.672V18.338z M7.004,8.574c-0.857,0-1.549-0.694-1.549-1.548 c0-0.855,0.691-1.548,1.549-1.548c0.854,0,1.547,0.694,1.547,1.548C8.551,7.881,7.858,8.574,7.004,8.574z M18.339,18.338h-2.669 v-4.177c0-0.996-0.017-2.278-1.387-2.278c-1.389,0-1.601,1.086-1.601,2.206v4.249h-2.667v-8.59h2.559v1.174h0.037 c0.356-0.675,1.227-1.387,2.526-1.387c2.703,0,3.203,1.779,3.203,4.092V18.338z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163827"><a target="_blank" rel="noopener" href="/feed"><span class="screen-reader-text">RSS</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M2,8.667V12c5.515,0,10,4.485,10,10h3.333C15.333,14.637,9.363,8.667,2,8.667z M2,2v3.333 c9.19,0,16.667,7.477,16.667,16.667H22C22,10.955,13.045,2,2,2z M4.5,17C3.118,17,2,18.12,2,19.5S3.118,22,4.5,22S7,20.88,7,19.5 S5.882,17,4.5,17z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163828"><a target="_blank" rel="noopener" href="http://americangeophysicalunion.tumblr.com/"><span class="screen-reader-text">Tumblr</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M16.749,17.396c-0.357,0.17-1.041,0.319-1.551,0.332c-1.539,0.041-1.837-1.081-1.85-1.896V9.847h3.861V6.937h-3.847V2.039 c0,0-2.77,0-2.817,0c-0.046,0-0.127,0.041-0.138,0.144c-0.165,1.499-0.867,4.13-3.783,5.181v2.484h1.945v6.282 c0,2.151,1.587,5.206,5.775,5.135c1.413-0.024,2.982-0.616,3.329-1.126L16.749,17.396z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163829"><a target="_blank" rel="noopener" href="http://instagram.com/americangeophysicalunion"><span class="screen-reader-text">Instagram</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z" /></svg></a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163830"><a target="_blank" rel="noopener" href="http://www.youtube.com/user/AGUvideos"><span class="screen-reader-text">YouTube</span><svg class="svg-icon" width="0" height="0" aria-hidden="true" role="img" viewbox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><path d="M21.8,8.001c0,0-0.195-1.378-0.795-1.985c-0.76-0.797-1.613-0.801-2.004-0.847c-2.799-0.202-6.997-0.202-6.997-0.202 h-0.009c0,0-4.198,0-6.997,0.202C4.608,5.216,3.756,5.22,2.995,6.016C2.395,6.623,2.2,8.001,2.2,8.001S2,9.62,2,11.238v1.517 c0,1.618,0.2,3.237,0.2,3.237s0.195,1.378,0.795,1.985c0.761,0.797,1.76,0.771,2.205,0.855c1.6,0.153,6.8,0.201,6.8,0.201 s4.203-0.006,7.001-0.209c0.391-0.047,1.243-0.051,2.004-0.847c0.6-0.607,0.795-1.985,0.795-1.985s0.2-1.618,0.2-3.237v-1.517 C22,9.62,21.8,8.001,21.8,8.001z M9.935,14.594l-0.001-5.62l5.404,2.82L9.935,14.594z" /></svg></a></li>
</ul>	</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/"><amp-img class="alignnone wp-image-158055 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2IiB3aWR0aD0iOTkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76"></noscript></amp-img></a> <a href="https://www.agu.org/" target="_blank" rel="noopener"><amp-img class="alignnone wp-image-157274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73"></noscript></amp-img></a><br>
<amp-img class="alignnone wp-image-157022 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4IiB3aWR0aD0iMTE1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58"></noscript></amp-img></p>
</div>
		</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><div class="wp-block-group is-style-default">
<div class="wp-block-group__inner-container">
<div class="wp-block-columns"></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<p><a href="https://eos.org/about-eos" rel="noreferrer noopener">About<em> Eos</em></a><br>
<a href="https://eos.org/contact" rel="noreferrer noopener">Contact</a><br>
<a href="https://eos.org/advertise" rel="noreferrer noopener">Advertise</a></p>
</div>
</div>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/submit" rel="noreferrer noopener">Submit</a><br>
<a href="https://eos.org/career-center" rel="noreferrer noopener">Career Center</a><br>
<a href="https://eos.org/sitemap" rel="noreferrer noopener">Sitemap</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 American Geophysical Union. All rights reserved.</span>
				
				<a target="_blank" href="https://newspack.pub/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

			<amp-analytics type="gtag" config="https://eos.org/wp-content/plugins/newspack-popups/includes/../api/segmentation/index.php?client_id=CLIENT_ID(newspack-cid)&amp;post_id=180074&amp;custom_dimensions=[]&amp;custom_dimensions_existing_values=[]" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-analytics>
				<amp-install-serviceworker src="https://eos.org/wp.serviceworker" data-iframe-src="https://eos.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":[],"send_page_view":false}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"eos.org"}}</script></amp-analytics>	
	

















			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"nd69":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nd6c":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nd6d":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nd6e":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nd6f":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nd70":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nd82":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"Distributed Sensing and Machine Learning Hone Seismic Listening"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"ndcc":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"Distributed Sensing and Machine Learning Hone Seismic Listening"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"ndeb":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"Distributed Sensing and Machine Learning Hone Seismic Listening"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"ce28":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Eos Buzz-Bottom Overlay (178562)"},"selector":"#cde9"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"ce2b":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Eos Buzz-Bottom Overlay (178562)"},"selector":"#cde9","visibilitySpec":{"totalTimeMin":500}},"ce2d":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Bottom: Eos Buzz-Bottom Overlay (178562)"},"selector":"#cde9 a"},"ce2f":{"request":"event","on":"amp-form-submit-success","vars":{"event_name":"Dismissal","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Bottom: Eos Buzz-Bottom Overlay (178562)"},"selector":".cde90"}}}</script>
				</amp-analytics>
				<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;j=1%3A10.8-a.1&amp;blog=195464399&amp;post=180074&amp;tz=-5&amp;srv=eos.org&amp;host=eos.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>
	

</body></html>
<!--
	generated in 0.784 seconds
	202018 bytes batcached for 300 seconds
-->
