<!doctype html>
<html class="no-js" lang="en-US" itemscope itemtype="http://schema.org/WebPage">
    <head>
            <!-- Google Tag Manager -->
    <script>(function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start':
                        new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0],
                    j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                    'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WQ94V7M');</script>
    <!-- End Google Tag Manager -->
    	<meta charset="UTF-8">
	<title>Mapping Vegetation Health Around the World - Eos</title>
	<link rel="dns-prefetch" href="https://pbs.twimg.com"/>
	<link rel="dns-prefetch" href="https://cdn.syndication.twimg.com"/>
	<link rel="dns-prefetch" href="https://syndication.twitter.com"/>
	<link rel="dns-prefetch" href="https://platform.twitter.com"/>
	<link rel="dns-prefetch" href="https://agueos.disqus.com"/>
	<link rel="dns-prefetch" href="https://www.googletagservices.com"/>
	<link rel="dns-prefetch" href="https://tpc.googlesyndication.com"/>
	<link rel="dns-prefetch" href="https://www.google-analytics.com"/>

	<link rel="icon" type="image/jpg" href="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="alternate" type="application/rss+xml" title="Eos Feed" href="https://eos.org/feed">

	<meta itemprop="image" content="https://eos.org/wp-content/themes/eos/favicon.jpg">
	<meta itemprop="name" content="Eos">
	<meta itemprop="description" content="Science News by AGU">
	<meta itemprop="url" content="https://eos.org/">

	<meta name="msapplication-TileColor" content="#000000" />
	<meta name="msapplication-TileImage" content="/wp-content/themes/eos/dist/images/win8-tile-icon.png" />
	<link rel="apple-touch-icon" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/wp-content/themes/eos/dist/images/touch-icon-iphone.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/wp-content/themes/eos/dist/images/touch-icon-iphone-retina.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/wp-content/themes/eos/dist/images/touch-icon-ipad-retina.png">
	<link rel="apple-touch-icon" sizes="160x160" href="/wp-content/themes/eos/dist/images/touch-icon-iphone6-plus.png">

	
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://eos.org/science-updates/mapping-vegetation-health-around-the-world" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mapping Vegetation Health Around the World - Eos" />
	<meta property="og:description" content="A new spaceborne sensor monitors Earth&#039;s surface temperature at a resolution higher than ever before, providing information on ecosystem responses to changes in water availability and climate stressors." />
	<meta property="og:url" content="https://eos.org/science-updates/mapping-vegetation-health-around-the-world" />
	<meta property="og:site_name" content="Eos" />
	<meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion" />
	<meta property="og:image" content="https://eos.org/wp-content/uploads/2020/07/santa-clara-river-california-vegetation.jpg" />
	<meta property="og:image:width" content="820" />
	<meta property="og:image:height" content="615" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@AGU_Eos" />
	<meta name="twitter:site" content="@AGU_Eos" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://eos.org/#website","url":"https://eos.org/","name":"Eos","description":"Science News by AGU","potentialAction":[{"@type":"SearchAction","target":"https://eos.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://eos.org/science-updates/mapping-vegetation-health-around-the-world#primaryimage","inLanguage":"en-US","url":"https://eos.org/wp-content/uploads/2020/07/santa-clara-river-california-vegetation.jpg","width":820,"height":615,"caption":"NASA\u2019s Ecosystem Spaceborne Thermal Radiometer Experiment on Space Station (ECOSTRESS) instrument collects thermal data from Earth\u2019s surface that help assess the state of vegetation around the world, including near the Santa Clara River in California, as seen here. Credit: The Santa Clara River Conservancy"},{"@type":"WebPage","@id":"https://eos.org/science-updates/mapping-vegetation-health-around-the-world#webpage","url":"https://eos.org/science-updates/mapping-vegetation-health-around-the-world","name":"Mapping Vegetation Health Around the World - Eos","isPartOf":{"@id":"https://eos.org/#website"},"primaryImageOfPage":{"@id":"https://eos.org/science-updates/mapping-vegetation-health-around-the-world#primaryimage"},"datePublished":"2020-07-08T14:39:36+00:00","dateModified":"2020-07-08T14:39:36+00:00","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://eos.org/science-updates/mapping-vegetation-health-around-the-world"]}]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//use.typekit.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eos &raquo; Mapping Vegetation Health Around the World Comments Feed" href="https://eos.org/science-updates/mapping-vegetation-health-around-the-world/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/eos.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://eos.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='admin_eos_current_issue_wide_css-css'  href='https://eos.org/wp-content/plugins/eos_required/eos_current_issue_wide/css/currentIssueWide.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='https://eos.org/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='eos-fonts-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/fonts.min.css?ver=1423717200' type='text/css' media='all' />
<style id='eos-fonts-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='eos-style-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/style.min.css?ver=1423717200' type='text/css' media='screen' />
<link rel='stylesheet' id='eos-print-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/print.min.css?ver=1423717200' type='text/css' media='print' />
<link rel='stylesheet' id='eos-customizations-css'  href='https://eos.org/wp-content/themes/eos/dist/styles/eos-customizations.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='//use.typekit.net/eex5piw.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/widget.js?ver=1418014800'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/header.min.js?ver=1423717200'></script>
<link rel='https://api.w.org/' href='https://eos.org/wp-json/' />
<link rel='shortlink' href='https://eos.org/?p=146736' />
<link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world" />
<link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&#038;format=xml" />

		<script>
		(function(h,o,t,j,a,r){
			h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
			h._hjSettings={hjid:1760696,hjsv:5};
			a=o.getElementsByTagName('head')[0];
			r=o.createElement('script');r.async=1;
			r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
			a.appendChild(r);
		})(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
		</script>
		        <script type="text/javascript">try {
                Typekit.load({async: true});
            } catch (e) {
            }</script>
        <link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://eos.org/wp-content/uploads/2020/04/cropped-AGU_favicon-512x512-1-270x270.jpg" />
<script>var eosDFP = {"tax":"/scientific-disciplines/biogeosciences"};</script>		<style type="text/css" id="wp-custom-css">
			.post-type-archive-editors-vox .main, .single-editors-vox .main{
font-size:1.8rem !important;
}


.single-editors-vox .pull-quote{
	font-family: proxima-nova, "Arial Narrow", Arial, sans-serif !important;

font-size:2rem !important;
font-style:italic !important;
font-weight:400 !important;
}

.single-editors-vox .prose em{
font-family: proxima-nova, "Arial Narrow", Arial, sans-serif
}

@media (min-width: 76.875em) {
    .post-type-archive-editors-vox .excerpt-item__main {
        width: 60.0%;
        float: left;
        padding-left: 1.5rem;
    }
}

@media (min-width:0) and (max-width:76.875em) {
    .nav--page-header li {
        width: initial;
        clear: initial;
        display: inline-block;
        vertical-align: middle;
        background:inherit;
    }

    .nav--page-header li a:after{
            border-right: 1px solid #fff;
            padding-right:.9375em;
            content:"";
    }

    .nav--page-header li:last-child a:after {
            border:none;
    }

    .nav--page-header li:nth-child(2n){
        float:initial;
    }

    .nav--page-header ul {
        float: left;
    }

    .nav--page-header li:nth-child(2n+1){
        float:initial;
        clear:initial;
    }
}

.centennial-post{
	float:left;
	margin-right:1.2em;
	margin-top:8px
}

section.custom_html-2 > div.widget__content > div.custom-html-widget{margin-top:-10px;}

.compat-field-eos-title-attribute > .label{
	max-width:20px;
}

.wp-caption-text{text-align:left;}

figure .wp-caption{text-align:left !important;}

img.attachment-centennialthumbnail{
	height:293px;
}

.eospopularposts-4 span.widget-item__discipline{display:none;}

.eospopularposts-4 div.widget__content{padding-bottom:0px;}

.eospopularposts-5 span.widget-item__discipline{display:none;}

.eospopularposts-5 div.widget__content{padding-bottom:0px;}

span.widget-item__discipline{padding:0 22px 0 5px !important;}

/* Hide citations of the following posts... */
body.postid-138345 div#citation{display:none;}
body.postid-133509 div#citation{display:none;}
body.postid-133701 div#citation{display:none;}
body.postid-133877 div#citation{display:none;}
body.postid-133895 div#citation{display:none;}
body.postid-134121 div#citation{display:none;}
body.postid-139709 div#citation{display:none;}
body.postid-142375 div#citation{display:none;}
body.postid-142990 div#citation{display:none;}
body.postid-143091 div#citation{display:none;}
body.postid-143146 div#citation{display:none;}
body.postid-143302 div#citation{display:none;}
body.postid-143798 div#citation{display:none;}
body.postid-144406 div#citation{display:none;}

body.postid-144820 div#citation{display:none;}
body.postid-142816 div#citation{display:none;}
body.postid-142155 div#citation{display:none;}
body.postid-141972 div#citation{display:none;}
body.postid-141655 div#citation{display:none;}
body.postid-141360 div#citation{display:none;}
body.postid-140760 div#citation{display:none;}
body.postid-139989 div#citation{display:none;}
body.postid-139268 div#citation{display:none;}
body.postid-145130 div#citation{display:none;}

body.postid-145573 div#citation{display:none;}

body.postid-145738 div#citation{display:none;}

body.postid-146098 div#citation{display:none;}

body.postid-146757 div#citation{display:none;}


@media only screen and (min-width: 835px) and (max-width:1022px) {
	p.eos-special-topic{width:750px;}
}

@media only screen and (min-width: 1023px) and (max-width:1230px) {
	p.eos-special-topic{width:645px;}
}

@media only screen and (min-width: 1231px){
	p.eos-special-topic{width:750px;}
}		</style>
		</head><body class="science-updates-template-default single single-science-updates postid-146736 mobile desktop">
        <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WQ94V7M"
                      height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->
        <section >

        <a href="#maincontent" class="link-skip hide_on_mobile">skip to main content</a>
        <!--[if lte IE 8]>
        <div class="alert alert-warning">
        You are using an <strong>outdated</strong> browser. Please
	<a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.        </div>
        <![endif]-->

        <header class="wrap wrap--header is-desktop hide_on_mobile">
            <div class="container">
                <figure class="advert advert--eos_ad_header_region"><div><div id='div-gpt-ad-352985801715553254-1'></div></div><figcaption>Advertisement</figcaption></figure>                <nav class="header__navigation" role="navigation">
	<ul id="menu-header-utility-navigation" class="nav nav--utility"><li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener noreferrer" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul>	<ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></nav>

<div class="header__banner" role="banner">
	<div><a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_Black_logo-130x66.png" width="130" height="66" alt="Eos Logo"><span>Science News by AGU</span></a></div>
	<div><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div>
</div>            </div>
        </header>
        <!-- /.wrap-header -->

                <nav class="nav--mobile is-mobile">
            <ul class="nav--mobile__items">
                <li><i class="icon-navicon" id="mobileMenuActivate"></i></li>
            </ul>

            <a class="brand" href="https://eos.org/" title="Eos"><img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-63x32.png" width="63" height="32" alt="Eos Logo"></a>            <ul class="nav--mobile__items">
                <li><i class="icon-share-alt"></i><div class="sub-item-toggle"><ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></div>
                </li>
                <li><i class="icon-search"></i><div class="sub-item-toggle"><form role="search" method="get" class="search-form form-inline" action="https://eos.org/">
  <label class="visuallyhidden">Search for:</label>
  <div class="input-group">
    <input type="search" value="" name="s" class="search-field form-control" placeholder="Search Eos" required>
    <span class="input-group-btn">
      <button type="submit" class="plain"><i class="icon-search"></i>Search</button>
    </span>
  </div>
</form>
</div></li>
            </ul>
        </nav>
        <!-- nav-mobile -->

        
        <div class="wrap wrap--navigation is-desktop js-desktop-menu hide_on_mobile">
            <nav class="container" role="navigation"><h2 class="is-mobile"><i class="icon-navicon"></i>Menu</h2><ul id="menu-primary-navigation" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &#038; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &#038; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &#038; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="current-scientific-disciplines-ancestor menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &#038; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &#038; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &#038; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &#038; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener noreferrer" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
</ul></nav>        </div>
        <!-- /.wrap-navigation -->
		
		
        
                
        
                <div class="js-pushed-container wrap wrap--main" role="document">

            <div class="container">
            
                <main id="maincontent" class="main fill-white" role="main" itemscope itemtype="http://schema.org/Article">
                    
        

    

        <div class="content-well">

            
<header class="single-header">

    <p class="single-header__meta">
                    <span class="single-header__discipline"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></span>
        
                    <span class="single-header__type"><i class="icon-news"></i> <a href="https://eos.org/science-updates">Science Update</a></span>
            </p>

    <nav class="nav--add-this" role="navigation">
        <hr>
        
<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#615e1214030b0402155c240e124f0e1306414c412c001111080f064137040604150015080e0f412904000d15094120130e140f054115090441360e130d0547030e05185c220904020a4453510e14154453511509081244535100131508020d0444535107130e0c445351240e124f0e13065b445351432c001111080f064137040604150015080e0f412904000d15094120130e140f054115090441360e130d0543445120445120474255515a09151511125b4e4e040e124f0e13064e120208040f02044c141105001504124e0c001111080f064c17040604150015080e0f4c0904000d15094c00130e140f054c1509044c160e130d05474255505a" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&pubid=ra-4e1deff02467ccd3&ct=1&title=Mapping+Vegetation+Health+Around+the+World&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&pubid=ra-4e1deff02467ccd3&ct=1&title=Mapping+Vegetation+Health+Around+the+World&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&pubid=ra-4e1deff02467ccd3&ct=1&title=Mapping+Vegetation+Health+Around+the+World&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul>    </nav>

    <h1 class="single-header__title" itemprop="name">
        Mapping Vegetation Health Around the World    </h1>

            <section class="single-header__lead">
                        <p>A new spaceborne sensor monitors Earth&#8217;s surface temperature at a resolution higher than ever before, providing information on ecosystem responses to changes in water availability and climate stressors.</p>
        </section>
    
    
    <!-- Sections source assinged for editors highlights --> 
    
            <figure class="single-header__featured-image"><picture>
				<!--[if IE 9]>
				<video style="display: none;"><![endif]-->
				<source srcset="https://eos.org/wp-content/uploads/2020/07/santa-clara-river-california-vegetation-800x600.jpg" >
				<!--[if IE 9]></video><![endif]-->
				<img srcset="https://eos.org/wp-content/uploads/2020/07/santa-clara-river-california-vegetation-400x300.jpg" width="100%" alt="Dry, vegetated landscape near the Santa Clara River in California" title="Dry, vegetated landscape near the Santa Clara River in California">
			</picture><figcaption>NASA’s Ecosystem Spaceborne Thermal Radiometer Experiment on Space Station (ECOSTRESS) instrument collects thermal data from Earth’s surface that help assess the state of vegetation around the world, including near the Santa Clara River in California, as seen here. Credit: <a href="https://www.flickr.com/photos/usfws_pacificsw/32681108127/in/album-72157707929451425/" target="_blank" rel="noopener noreferrer">The Santa Clara River Conservancy</a></figcaption></figure>    
    
        <p class="single-header__meta">By
            <span class="single-header__author"><span itemprop="author"><span class="author" itemscope itemtype="http://schema.org/Person"><a href="/cdn-cgi/l/email-protection#a3c0cbd1cad0d7cacdc68dcfc6c6e3c9d3cf8dcdc2d0c28dc4ccd5" title="Email Christine M. Lee" class="url fn" rel="author"><span itemprop="name">Christine M. Lee</span></a><meta itemprop="email" content="christine.lee@jpl.nasa.gov"></span></span>, Joshua B. Fisher, and Simon J. Hook</span>
            <time datetime="2020-07-08T10:39:36-04:00"><i class="icon-clock-o"></i> 7 hours ago</time>
        </p>
    
</header>
            <section itemprop="articleBody" class="prose">

    <p>One of the largest sources of uncertainty in projections of Earth’s future climate and of the effects of climate change is the <a href="https://eos.org/features/the-future-of-the-carbon-cycle-in-a-changing-climate" target="_blank" rel="noopener noreferrer">cycle of feedbacks</a> between climate and responses of the terrestrial biosphere, particularly Earth’s plant life. These feedbacks can both mediate and contribute to rising levels of carbon dioxide (CO<sub>2</sub>) in the atmosphere [e.g., <a href="https://doi.org/10.1038/nature11882" target="_blank" rel="noopener noreferrer"><em>Cox et al.</em></a>, 2013], which can result in different types of responses within ecosystems at different timescales.</p>
<p><aside class="pull-quote u-float-left">In June 2018, NASA launched its ECOSTRESS mission, which features an instrument on the International Space Station.</aside>For example, in boreal (northern) forests in North America and Eurasia, warmer temperatures may facilitate better growing conditions and new environmental niches in some cases [<a href="https://doi.org/10.1007/BF01094014" target="_blank" rel="noopener noreferrer"><em>Bonan et al.</em></a>, 1995]. Warmer temperatures may also increase the frequency and severity of infestations, to which stressed plants are more vulnerable, and fires, both of which affect dominant tree species [<a href="https://doi.org/10.1038/nature06777" target="_blank" rel="noopener noreferrer"><em>Kurz et al.</em></a>, 2008; <a href="https://doi.org/10.1016/j.gloplacha.2006.07.028" target="_blank" rel="noopener noreferrer"><em>Soja et al.</em></a>, 2007; <a href="https://doi.org/10.5194/acp-11-7925-2011" target="_blank" rel="noopener noreferrer"><em>Yurganov et al.</em></a>, 2011]. Tropical and coastal ecosystems, considered highly vulnerable to local- and global-scale stressors, also exhibit complex responses to changing climate conditions. In terrestrial tropical ecosystems, for example, changing conditions have been linked with initial increases in productivity—though these increases may slow over time once CO<sub>2</sub> fertilization saturates [<a href="https://doi.org/10.1111/gcb.14327" target="_blank" rel="noopener noreferrer"><em>Li et al.</em></a>, 2018]—as well as with detrimental effects on biodiversity. In managed ecosystems throughout the world, <a href="https://eos.org/science-updates/monitoring-ecosystem-health-in-indias-food-basket" target="_blank" rel="noopener noreferrer">changes in water availability</a> are causing increased stresses on food security [<a href="https://doi.org/10.1126/science.1154102" target="_blank" rel="noopener noreferrer"><em>Brown and Funk</em></a>, 2008], necessitating the collection and use of high-quality data to improve precision management.</p>
<h3><strong>Taking Earth&#8217;s Temperature from Space</strong></h3>
<figure id="attachment_146731" aria-describedby="caption-attachment-146731" style="width: 500px" class="wp-caption alignright"><img class="wp-image-146731 size-full" title="ECOSTRESS land surface temperature data near Mount Taranaki, New Zealand" src="https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki.jpg" alt="ECOSTRESS land surface temperature data near Mount Taranaki, New Zealand" width="500" height="245" srcset="https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki.jpg 500w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-480x235.jpg 480w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-130x64.jpg 130w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-65x32.jpg 65w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-200x98.jpg 200w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-290x142.jpg 290w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-150x74.jpg 150w, https://eos.org/wp-content/uploads/2020/07/ecostress-thermal-imaging-mount-taranaki-395x194.jpg 395w" sizes="(max-width: 500px) 100vw, 500px" /><figcaption id="caption-attachment-146731" class="wp-caption-text">ECOSTRESS land surface temperature data near Mount Taranaki, New Zealand (left). Substantial temperature gradients are visible at the transition of the national park surrounding the volcano (circular area of the forest) to farmland and between the farmland and urban areas along the coast (yellow). These land surface temperature data were draped over a topographic landscape in Google Earth (right). Credit: David Kelbe, Xerra Earth Observation Institute</figcaption></figure>
<p>In June 2018, NASA launched its Ecosystem Spaceborne Thermal Radiometer Experiment on Space Station (<a href="https://ecostress.jpl.nasa.gov/" target="_blank" rel="noopener noreferrer">ECOSTRESS</a>) mission, which features an instrument on the International Space Station (ISS). This instrument collects thermal data from Earth’s surface with the highest combined spatial, temporal, and spectral resolution to date. These data are used to model evapotranspiration (ET), a measure of water transfer from plants and soils to the atmosphere. Rising temperatures and limited water can result in increased vegetation stress, causing plants to closely conserve water. As the release of water has a cooling effect, stressed plants heat up, a change that can be detected as increases in temperature and ET. Evapotranspiration underpins the ECOSTRESS mission’s main science and applications goals to understand (1) how water availability affects key climate biomes around the world, (2) the variability of evapotranspiration on a diurnal (subdaily) scale, and (3) drought onset and agricultural vulnerability.</p>
<p>To achieve these science and applications objectives, ECOSTRESS produces data at 70-meter resolution. The data product suite includes land surface temperature and emissivity, evapotranspiration, water use efficiency, and evaporative stress (NASA Jet Propulsion Laboratory (JPL) <a href="https://lpdaac.usgs.gov/news/release-ecostress-higher-level-products/" target="_blank" rel="noopener noreferrer">data product levels</a> L2, L3, and L4). ECOSTRESS revisits and collects data over a given area as often as multiple times per day or as infrequently as every few days, depending on location. The ISS travels in a tilted (precessing) orbit, so solar illumination at any given location varies with each successive pass, with conditions repeating every 90 days. Thus, ECOSTRESS is able to sample and acquire data from latitudes between 52°N and 52°S at various times through the diurnal cycle.</p>
<p><aside class="pull-quote u-float-left">This holistic approach to training using a real-world example helped demonstrate how ECOSTRESS data can be used to assess drought impacts and vegetation stress.</aside>In February, the ECOSTRESS team convened a 3-day science and applications <a href="https://ecostress.jpl.nasa.gov/documents/science-team-meeting-february-2020/science-team-meeting-february-2020" target="_blank" rel="noopener noreferrer">team meeting</a> with more than 70 attendees in Ventura Beach, Calif. Team members provided updates regarding the mission&#8217;s status and early results from the science data. Principal investigators from the <a href="https://nspires.nasaprs.com/external/solicitations/summary!init.do?solId=%7b7A765554-13CD-C6BA-A628-F4675EC9DEE2%7d&amp;path=open" target="_blank" rel="noopener noreferrer">ECOSTRESS Science and Applications Team</a> also presented about projects selected as part of a NASA Research Opportunities in Space and Earth Science call.</p>
<p>The selected projects span multiple disciplines across studies of terrestrial ecosystems, public health (<a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day3/06_ECOSTRESS-2_13_20-1.pdf" target="_blank" rel="noopener noreferrer">vector-borne disease</a> and <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day1/11_UHI_RemoteSensing_Hulley.pdf" target="_blank" rel="noopener noreferrer">urban heat islands</a>), and <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day3/07_2020_ECOSTRESS_hecker.pdf" target="_blank" rel="noopener noreferrer">geothermal environments</a>, as well as investigations of <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day3/01_Lee_ECOSTRESS_Delta_Project_20200213.pdf" target="_blank" rel="noopener noreferrer">inland aquatic</a> zones, <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day3/04_ECOSTRESS_team_meeting_202002_Hu.pdf" target="_blank" rel="noopener noreferrer">coastal estuaries</a>, and <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day3/02_ECOSTRESS_Mtg_2020_Otis.pdf" target="_blank" rel="noopener noreferrer">other</a> <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day3/03_Wethey_NASA_2020.pdf" target="_blank" rel="noopener noreferrer">coastal</a> systems. One project highlighted the use of ECOSTRESS data to examine urban heat island characteristics at different times of day, with an example in Los Angeles. Another project showed differences in diurnal evapotranspiration patterns depending on land cover type (e.g., <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day1/13_200130_Cawse_ECOSTRESS_diurnal.pdf" target="_blank" rel="noopener noreferrer">agriculture or forests</a>) and detection of <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day1/12_Luvall_Ecostress_science_team_Feb_2020_final.pdf" target="_blank" rel="noopener noreferrer">thermal pollution</a> from power plants. This meeting also included an update on <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day2/09_Lee_ECOSTRESS_Applications_20200211a.pdf" target="_blank" rel="noopener noreferrer">ECOSTRESS Early Adopters</a>, an initiative from NASA to increase usability and access to mission data. The initiative is using early engagement with the ECOSTRESS team and data sets to cultivate a <a href="http://www.communityofpractice.ca/background/what-is-a-community-of-practice/" target="_blank" rel="noopener noreferrer">community of practice</a>.</p>
<p>Yun Yang from the U.S. Department of Agriculture is working with ECOSTRESS data to study <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day1/08_ECOSTRESS_2020_Anderson.pdf" target="_blank" rel="noopener noreferrer">agriculture and crop stress</a>. She said, “With the 4-day (or better) revisit time of ECOSTRESS, we’ll be able to significantly improve estimates of our seasonal evapotranspiration in the eastern U.S., whereas Landsat alone often gives us, at best, a couple of clear shots of the Earth during the peak crop growth period.&#8221;</p>
<p>Meeting attendees also participated in a multipart hands-on training on the use of ECOSTRESS data to assess evapotranspiration and land surface temperature in a riverbank (riparian) zone that was affected by the recent drought in California. The training included four components:</p>
<ul>
<li>an introduction to the drought extent and its effects on the Santa Clara River</li>
<li>a <a href="https://ecostress.jpl.nasa.gov/downloads/science_team_meetings/2020/presentations/day2/12_ECOSTRESS_Workshop_2020_Slides_FINAL.pdf" target="_blank" rel="noopener noreferrer">demonstration</a> on how to access ECOSTRESS data and convert them into a user-friendly format</li>
<li>a <a href="https://ecostress.jpl.nasa.gov/feb2020workshop/index_html" target="_blank" rel="noopener noreferrer">tutorial</a> on applying a cloud mask to ECOSTRESS surface temperature products using Jupyter Notebook and QGIS geospatial data software, two open-source tools</li>
<li>a visit to the study areas</li>
</ul>
<figure id="attachment_146735" aria-describedby="caption-attachment-146735" style="width: 577px" class="wp-caption alignright"><img class="wp-image-146735 size-full" title="Satellite figure showing an area near California's Santa Clara River that meeting participants mapped and studied using ECOSTRESS data" src="https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail.png" alt="Satellite figure showing an area near California's Santa Clara River that meeting participants mapped and studied using ECOSTRESS data" width="577" height="412" srcset="https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail.png 577w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-480x343.png 480w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-130x93.png 130w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-45x32.png 45w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-140x100.png 140w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-290x207.png 290w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-150x107.png 150w, https://eos.org/wp-content/uploads/2020/07/santa-clara-river-ecostress-data-trail-395x282.png 395w" sizes="(max-width: 577px) 100vw, 577px" /><figcaption id="caption-attachment-146735" class="wp-caption-text">Fig. 1. Workshop attendees participated in hands-on mapping exercises, including in The Nature Conservancy restoration areas on California&#8217;s Santa Clara River. They used ECOSTRESS data to observe water stress using land surface temperatures (LST) and evapotranspiration (ET) levels in the morning (bottom insets) and afternoon (top insets). The insets on the left show temperatures in kelvins, and the right-hand insets show heat flux in watts per square meter. Credit: Jenna Keany, Northern Arizona University</figcaption></figure>
<p>This holistic approach to training using a real-world example helped demonstrate how ECOSTRESS data can be used to assess drought impacts and vegetation stress. In the case of the Santa Clara River example, ECOSTRESS’s variable sampling allowed researchers to observe increased water stress in the afternoon relative to morning conditions. The ECOSTRESS team also provided practical tools during the training sessions to help those new to working with ECOSTRESS get started (Figure 1).</p>
<h3><strong>New Information Opens New Applications</strong></h3>
<p>The recent workshop highlighted the importance of ECOSTRESS data in conducting powerful new science and applications investigations related to terrestrial ecosystems (including effects of wildfire), coastal and inland aquatic ecosystems, geology, and public health. These investigations rely on high spatiotemporal resolution, diurnal sampling, and high-quality data products. Further, the community of researchers working with ECOSTRESS data is collaboratively advancing science and applications, enabled in part by various hands-on tutorials and workflow scripts developed and freely shared by community members.</p>
<figure id="attachment_146730" aria-describedby="caption-attachment-146730" style="width: 425px" class="wp-caption alignleft"><img class="wp-image-146730 size-full" title="A thermal infrared photo of several dozen people standing on a staircase" src="https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared.png" alt="A thermal infrared photo of several dozen people standing on a staircase" width="425" height="319" srcset="https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared.png 425w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-130x98.png 130w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-43x32.png 43w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-133x100.png 133w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-290x218.png 290w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-400x300.png 400w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-150x113.png 150w, https://eos.org/wp-content/uploads/2020/07/ecostress-meeting-thermal-infrared-395x296.png 395w" sizes="(max-width: 425px) 100vw, 425px" /><figcaption id="caption-attachment-146730" class="wp-caption-text">Participants at a team meeting earlier this year for NASA’s Ecosystem Spaceborne Thermal Radiometer Experiment on Space Station (ECOSTRESS) mission celebrated the instrument&#8217;s high-resolution thermal infrared imaging capabilities by posing for their own thermal infrared photo. Credit: Jeff Luvall</figcaption></figure>
<p>The community has also reflected on ECOSTRESS within the broader context of the thermal program of record (i.e., the continuity of remote sensing collections of high-resolution thermal data, dating back to 1999, from various Earth science missions) as well as future Earth science missions from the United States and Europe. Early and recently selected ECOSTRESS projects clearly demonstrate how multispectral thermal infrared (TIR) data are needed to address critical <a href="https://science.nasa.gov/earth-science/decadal-surveys" target="_blank" rel="noopener noreferrer">decadal survey</a> priorities, in particular those priorities focusing on land surface temperature and evapotranspiration.</p>
<p>A representative from the <a href="https://eos.org/science-updates/watching-earths-interconnected-systems-at-work" target="_blank" rel="noopener noreferrer">Surface Biology and Geology</a> (SBG) mission concept team, Charles Miller, discussed the status of the SBG Architecture Study. This study will deliver a suite of observing architecture options to NASA that can be used to address decadal survey priorities using an imaging spectrometer (visible to shortwave infrared) and multispectral thermal measurements set. Miller underscored the importance of the latter, stating that “the Surface Biology and Geology mission will benefit tremendously from ECOSTRESS advances in thermal infrared imaging and [our team] will extend high-resolution TIR imaging.”</p>
<p><aside class="pull-quote u-float-right">ECOSTRESS continues to provide insights into critical thresholds in water use efficiency and different vegetation types that exhibit unique patterns in diurnal evapotranspiration. </aside>ECOSTRESS, now in its second year aboard the ISS, continues to acquire critical thermal data sets. These data sets are being used to provide insights into the key mission science questions, including revealing critical thresholds in water use efficiency among the climate transition hot spots as well as different vegetation types that exhibit unique patterns in diurnal evapotranspiration.</p>
<p>As the high-resolution data record expands, managing the resulting large-volume data sets presents a key challenge for ECOSTRESS and future Earth-observing missions. Close collaborations between mission teams and data archive centers will result in the codevelopment of new tools and services to support users in accessing and analyzing data more readily. These collaborations and tools will facilitate ECOSTRESS’s contribution to continuity in the thermal program of record as well as to further reducing uncertainty about how Earth’s biosphere and climate interact now and into the future.</p>
<h3><strong>Acknowledgments</strong></h3>
<p>The effort was carried out by the Jet Propulsion Laboratory, California Institute of Technology, under a contract with NASA (80NM0018D0004). Government sponsorship is acknowledged. We thank Dar Roberts from the University of California, Santa Barbara; Cole Krehbiel from the U.S. Geological Survey Land Processes Distributed Active Archive Center; Gregory Halverson of the Jet Propulsion Laboratory; and Peter Dixon of The Nature Conservancy, who led the training sessions on the use of ECOSTRESS data.</p>

    
    <!--<div class="citation">
    <p>
      <strong>Citation: </strong> (      ), ,<em> Eos, </em>,
      doi:10.1029/.
      Published on .
    </p>
  </div>-->

</section>

    <section class="widget widget_eosreferences">
        <h2 class="widget__title">References</h2>

        <div class="widget__content prose" itemprop="citation" style="border-bottom:none; margin-bottom:0px; padding-bottom:0px;">
            <p>Bonan, G., et al. (1995), Boreal forest and tundra ecosystems as components of the climate system, <em>Clim. Change</em>, <em>29</em>(2), 145–167, <a href="https://doi.org/10.1007/BF01094014" target="_blank" rel="noopener">https://doi.org/10.1007/BF01094014</a>.</p>
<p>Brown, M. E., and C. C. Funk (2008), Food security under climate change, <em>Science, 319</em>(5863), 580–581, <a href="https://doi.org/10.1126/science.1154102" target="_blank" rel="noopener">https://doi.org/10.1126/science.1154102</a>.</p>
<p>Cox, P. M., et al. (2013), Sensitivity of tropical carbon to climate change constrained by carbon dioxide variability, <em>Nature</em>, 494(7437), 341–344, <a href="https://doi.org/10.1038/nature11882" target="_blank" rel="noopener">https://doi.org/10.1038/nature11882</a>.</p>
<p>Kurz, W. A., et al. (2008), Mountain pine beetle and forest carbon feedback to climate change, <em>Nature</em>, <em>452</em>(7190), 987–990, <a href="https://doi.org/10.1038/nature06777" target="_blank" rel="noopener">https://doi.org/10.1038/nature06777</a>.</p>
<p>Li, D., et al. (2018), Vulnerability of the global terrestrial ecosystems to climate change, <em>Global Change Biol., 24</em>(9), 4,095–4,106, <a href="https://doi.org/10.1111/gcb.14327" target="_blank" rel="noopener">https://doi.org/10.1111/gcb.14327</a>.</p>
<p>Soja, A. J., et al. (2007), Climate-induced boreal forest change: Predictions versus current observations, <em>Global Planet. Change</em>, 56(3–4), 274–296, <a href="https://doi.org/10.1016/j.gloplacha.2006.07.028" target="_blank" rel="noopener">https://doi.org/10.1016/j.gloplacha.2006.07.028</a>.</p>
<p>Yurganov, L. N., et al. (2011), Satellite- and ground-based CO total column observations over 2010 Russian fires: Accuracy of top-down estimates based on thermal IR satellite data, <em>Atmos. Chem. Phys.</em>, <em>11</em>(15), 7,925–7,942, <a href="https://doi.org/10.5194/acp-11-7925-2011" target="_blank" rel="noopener">https://doi.org/10.5194/acp-11-7925-2011</a>.</p>
<h3><strong>Author Information</strong></h3>
<p>Christine M. Lee (<a href="/cdn-cgi/l/email-protection#8eede6fce7fdfae7e0eba0e3a0e2ebebcee4fee2a0e0effdefa0e9e1f8" target="_blank" rel="noopener"><span class="__cf_email__" data-cfemail="25464d574c56514c4b400b480b494040654f55490b4b4456440b424a53">[email&#160;protected]</span></a>), Joshua B. Fisher, and Simon J. Hook, NASA Jet Propulsion Laboratory, California Institute of Technology, Pasadena</p>
        </div>
    </section>

<!-- Show citation for relevant post -->

    <div style="margin-toppx; font-size:80%;" id="citation"><strong>Citation: </strong>Lee, C. M., J. B. Fisher, and S. J. Hook (2020), Mapping vegetation health around the world, <span style='font-style:italic;'>Eos, 101,</span> <a href='https://doi.org/10.1029/2020EO146736' target='_blank'>https://doi.org/10.1029/2020EO146736</a>. Published on 08 July 2020.</div>
    

    <div style="margin-top:20px;"><small>Text &copy; 2020. The authors. <a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a><br>
Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</small></div>

<nav class="nav--add-this" role="navigation">
    <hr>

<ul class="nav nav--social">
    <li>
        <a href="/cdn-cgi/l/email-protection#7b44080e19111e180f463e14085514091c5b565b361a0b0b12151c5b2d1e1c1e0f1a0f1214155b331e1a170f135b3a09140e151f5b0f131e5b2c1409171f5d19141f024638131e18105e494b140e0f5e494b0f1312085e494b1a090f1218171e5e494b1d0914165e494b3e14085514091c415e494b59361a0b0b12151c5b2d1e1c1e0f1a0f1214155b331e1a170f135b3a09140e151f5b0f131e5b2c1409171f595e4b3a5e4b3a5d584f4b40130f0f0b084154541e14085514091c540818121e15181e560e0b1f1a0f1e0854161a0b0b12151c560d1e1c1e0f1a0f12141556131e1a170f13561a09140e151f560f131e560c1409171f5d584f4a40" target='_blank' class='link--eos-email'><i class='icon-envelope-o'></i></a>
    </li>
    <li>
        <a href="#" onClick="window.print();return false" class="link--eos-print"><i class="icon-print"></i></a>
    </li>
</ul>

<ul class="nav nav--social">
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/twitter/offer?url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&pubid=ra-4e1deff02467ccd3&ct=1&title=Mapping+Vegetation+Health+Around+the+World&pco=tbxnj-1.0" target="_blank" class="link--eos-twitter-url"><i class="icon-twitter"></i></a>
    </li>
    <li>
        <a href="https://api.addthis.com/oexchange/0.8/forward/facebook/offer?url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&pubid=ra-4e1deff02467ccd3&ct=1&title=Mapping+Vegetation+Health+Around+the+World&pco=tbxnj-1.0" target="_blank" class="link--eos-facebook-url"><i class="icon-facebook"></i></a>
    </li>
    <li>
        <a href="https://www.addthis.com/bookmark.php?source=tbx32nj-1.0&v=300&url=https%3A%2F%2Feos.org%2Fscience-updates%2Fmapping-vegetation-health-around-the-world&pubid=ra-4e1deff02467ccd3&ct=1&title=Mapping+Vegetation+Health+Around+the+World&pco=tbxnj-1.0" target="_blank" class="link--eos-share-all"><i class="icon-share-alt"></i></a>
    </li>
</ul></nav>

	<meta itemprop="url" content="https://eos.org/science-updates/mapping-vegetation-health-around-the-world">
	<meta itemprop="dateCreated" content="2020-07-08T10:39:36-04:00">
	<meta itemprop="dateModified" content="2020-07-08T10:39:36-04:00">
	<meta itemprop="discussionUrl" content="https://eos.org/science-updates/mapping-vegetation-health-around-the-world#disqus_thread">
	<meta itemprop="wordCount" content="1638">

		<meta itemprop="thumbnailUrl" content="https://eos.org/wp-content/uploads/2020/07/santa-clara-river-california-vegetation-80x80.jpg">


        </div>

        
        <div class="hide_on_mobile">
            <figure class="advert advert--eos_ad_after_content_region"><div><div id='div-gpt-ad-352985801715553254-4'></div></div><figcaption>Advertisement</figcaption></figure>        </div>

                    <div class="content-well comments-block" aria-live="polite">
                
<div id="disqus_thread"></div>
            </div>
        
        <!--fwp-loop-->


    <section class="widget widget_related-posts">
        <h2 class="widget__title">Related Articles</h2>

        <div class="widget__content">
            <!--fwp-loop-->
                <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
                                            <time class="widget-item__date" datetime="2020-06-11T08:01:30-04:00"><i
                                    class="icon-clock-o"></i> 11 June 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/articles/frequently-dry-waterways-still-contribute-to-carbon-emissions"
                           title="Frequently Dry Waterways Still Contribute to Carbon Emissions">Frequently Dry Waterways Still Contribute to Carbon Emissions</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
                                            <time class="widget-item__date" datetime="2020-05-15T07:26:36-04:00"><i
                                    class="icon-clock-o"></i> 15 May 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/research-spotlights/how-much-modification-can-earths-water-cycle-handle"
                           title="How Much Modification Can Earth’s Water Cycle Handle?">How Much Modification Can Earth’s Water Cycle Handle?</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
                                            <time class="widget-item__date" datetime="2020-05-07T08:01:16-04:00"><i
                                    class="icon-clock-o"></i> 7 May 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/research-spotlights/hardwood-forest-soils-are-sinks-for-plant-produced-volatiles"
                           title="Hardwood Forest Soils Are Sinks for Plant-Produced Volatiles">Hardwood Forest Soils Are Sinks for Plant-Produced Volatiles</a>
                    </h3>

                        
                            
                </article>
                    <article class="widget-item related-post">

                    <p class="widget-item__meta">
                                                        <span class="widget-item__display-type"><i
                                    class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
                                            <time class="widget-item__date" datetime="2020-04-02T08:28:43-04:00"><i
                                    class="icon-clock-o"></i> 2 April 2020                            </time>
                            </p>

                    <h3 class="widget-item__title">
                        <a class="widget-item__link"
                           href="https://eos.org/research-spotlights/reforestation-as-a-local-cooling-mechanism"
                           title="Reforestation as a Local Cooling Mechanism">Reforestation as a Local Cooling Mechanism</a>
                    </h3>

                        
                            
                </article>
            </div>
    </section>

    


    

                </main>
                <!-- /.main -->

                <article class="sidebar sidebar--primary">
                        <section class="sidebar-content widget eosadvertisement-3 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_square_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-2'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="sidebar-content widget eospopularposts-5 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &amp; Space Physics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-06-24T09:59:11-04:00"><i class="icon-clock-o"></i> 24 June 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/electron-density-near-enceladus-shows-orbital-variation" title="Electron Density near Enceladus Shows Orbital Variation">Electron Density near Enceladus Shows Orbital Variation</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-06-11T08:02:53-04:00"><i class="icon-clock-o"></i> 11 June 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/how-does-a-greening-arctic-affect-groundwater-recharge" title="How Does a Greening Arctic Affect Groundwater Recharge?">How Does a Greening Arctic Affect Groundwater Recharge?</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors' Vox</a></span>
								                                        <time class="widget-item__date" datetime="2020-06-23T07:29:22-04:00"><i class="icon-clock-o"></i> 23 June 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/editors-vox/lifting-the-veil-on-martian-dust-storms" title="Lifting the Veil on Martian Dust Storms">Lifting the Veil on Martian Dust Storms</a>
			</h3>

						
		</article>

			
</div></section><section class="sidebar-content widget eostext-5 widget_eostext"><h2 class="widget__title">From AGU Journals</h2><div class="widget__content"><span class="widget__title-bubbles"></span>        <div class="textwidget">Most Shared
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/21698996" target="_blank">JGR Atmospheres</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2001JD001376" target="_blank" class="widget-item__link">Control of fossil‐fuel particulate black carbon and organic matter, possibly the most effective method of slowing global warming</a></h3><p class="widget-item__cite">Mark Z. Jacobson</p></article>

Highly Cited
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/21698961" target="_blank">JGR Biogeosciences</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1002/jgrg.20042" target="_blank" class="widget-item__link">Analysis of daily, monthly, and annual burned area using the fourth‐generation global fire emissions database (GFED4)</a></h3><p class="widget-item__cite">Louis Giglio et al.</p></article>

Hot Article
<article class="widget-item wiley-journal"><p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://agupubs.onlinelibrary.wiley.com/journal/23284277" target="_blank">Earth’s Future</a></span></p><h3 class="widget-item__title"><a href="https://agupubs.onlinelibrary.wiley.com/doi/full/10.1029/2019EF001422" target="_blank" class="widget-item__link">Giving Legs to Handprint Thinking: Foundations for Evaluating the Good We Do</a></h3><p class="widget-item__cite">Joseph H.A. Guillaume et al.</p></article></div>

        <div class="widget__links">
                            <a target="_blank" class="widget__view-more-link" href="https://publications.agu.org/recent-highlights-across-agu-publications">View More Highlights »</a>
                    </div>

        </div></section><section class="sidebar-content widget eosadvertisement-4 widget_eosadvertisement"><h2 class="widget__title"></h2><div class="widget__content"><span class="widget__title-bubbles"></span><figure class="advert advert--eos_ad_side_column_region">
	<div>
		<div id='div-gpt-ad-352985801715553254-3'></div>	</div>
	<figcaption>Advertisement</figcaption>
</figure></div></section><section class="widget_text sidebar-content widget custom_html-3 widget_custom_html"><h2 class="widget__title">Follow AGU Everywhere</h2><div class="widget__content"><span class="widget__title-bubbles"></span><div class="textwidget custom-html-widget"><a class="twitter-timeline" data-width="100%" data-height="500" href="https://twitter.com/theAGU/lists/agu-on-twitter?ref_src=twsrc%5Etfw"></a> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></div></div></section><section class="sidebar-content widget eoscurrentissue-3 widget_eoscurrentissue"><h2 class="widget__title">Current Print Magazine</h2><div class="widget__content"><span class="widget__title-bubbles"></span>	<a href="https://eos.org/wp-content/uploads/2020/06/Jul-20_mag.pdf"><img src="https://eos.org/wp-content/uploads/2020/06/Jul-20_cover.jpg" alt width="154" height="200"></a><br>

	<time class="widget-item__date" datetime="2020-07-01">
		<i class="icon-clock-o"></i> July 2020</time>

<p class="widget-item__meta">
			<span>Volume 101</span>
	
			<span>Issue 7</span>
	</p>

	<p class="widget-item__attachment">
		<a onclick="ga('send', 'event', 'download', 'click', 'July 2020');" href="https://eos.org/wp-content/uploads/2020/06/Jul-20_mag.pdf" title="Jul-20_mag" class="filetype-application-pdf button-orange" target="_blank">View Issue &raquo;</a>
	</p>

<div class="widget__links">
	<a class="widget__view-more-link" href="/current-issues">View Archives &raquo;</a>
</div></div></section>                </article>
                <!-- /.sidebar -->
                
                
            </div>
            <!-- /.container -->

        </div>
        <!-- /.wrap-main -->

        <aside class="js-pushed-container wrap wrap--pre-footer">
            <div class="container">
<section class="main-content widget eospopularposts-3 widget_eospopularposts"><h2 class="widget__title">Most Popular</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &amp; Space Physics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-06-24T09:59:11-04:00"><i class="icon-clock-o"></i> 24 June 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/electron-density-near-enceladus-shows-orbital-variation" title="Electron Density near Enceladus Shows Orbital Variation">Electron Density near Enceladus Shows Orbital Variation</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &amp; Earth Surface</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-06-11T08:02:53-04:00"><i class="icon-clock-o"></i> 11 June 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/how-does-a-greening-arctic-affect-groundwater-recharge" title="How Does a Greening Arctic Affect Groundwater Recharge?">How Does a Greening Arctic Affect Groundwater Recharge?</a>
			</h3>

						
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/editors-vox">Editors' Vox</a></span>
								                                        <time class="widget-item__date" datetime="2020-06-23T07:29:22-04:00"><i class="icon-clock-o"></i> 23 June 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/editors-vox/lifting-the-veil-on-martian-dust-storms" title="Lifting the Veil on Martian Dust Storms">Lifting the Veil on Martian Dust Storms</a>
			</h3>

						
		</article>

			
</div></section><section class="main-content widget eospopularposts-2 widget_eospopularposts"><h2 class="widget__title">Most Commented</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>
	
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-05-08T08:47:32-04:00"><i class="icon-clock-o"></i> 8 May 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/are-we-seeing-a-new-ocean-starting-to-form-in-africa" title="Are We Seeing a New Ocean Starting to Form in Africa?">Are We Seeing a New Ocean Starting to Form in Africa?</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/are-we-seeing-a-new-ocean-starting-to-form-in-africa">
					<span class="dsq-postid" data-dsqidentifier="143740 https://eos.org/?post_type=articles&#038;p=143740">25 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/climate-change">Climate Change</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span>
								                                        <time class="widget-item__date" datetime="2020-04-14T08:36:52-04:00"><i class="icon-clock-o"></i> 14 April 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/articles/nonscientists-struggle-to-separate-climate-fact-from-fiction" title="Nonscientists Struggle to Separate Climate Fact from Fiction">Nonscientists Struggle to Separate Climate Fact from Fiction</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/articles/nonscientists-struggle-to-separate-climate-fact-from-fiction">
					<span class="dsq-postid" data-dsqidentifier="142608 https://eos.org/?post_type=articles&#038;p=142608">24 Comments</span>				</a>
			</p>
			
		</article>

		
		<article class="widget-item popular-post">

							<span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span>
			
										
			<p class="widget-item__meta">
									<span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/research-spotlights">Research Spotlight</a></span>
								                                        <time class="widget-item__date" datetime="2020-05-08T08:27:40-04:00"><i class="icon-clock-o"></i> 8 May 2020</time>
							</p>

			<h3 class="widget-item__title">
				<a class="widget-item__link" href="https://eos.org/research-spotlights/how-long-was-venus-habitable" title="How Long Was Venus Habitable?">How Long Was Venus Habitable?</a>
			</h3>

									<p class="widget-item__comments active">
				<i class="icon-comments"></i>
				<a href="https://eos.org/research-spotlights/how-long-was-venus-habitable">
					<span class="dsq-postid" data-dsqidentifier="142936 https://eos.org/?post_type=research-spotlights&#038;p=142936">18 Comments</span>				</a>
			</p>
			
		</article>

			
</div></section><section class="main-content widget text-7 widget_text"><h2 class="widget__title">You Might Have Missed</h2><div class="widget__content"><span class="widget__title-bubbles--white"></span>			<div class="textwidget"><article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &amp; Geophysics</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/tribute">Tribute</a></span><time datetime="2020-07-08T09:46:58-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 8 hours ago</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/articles/orson-anderson-1924-2019">Orson Anderson (1924–2019)</a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/features">Feature</a></span><time datetime="2020-07-02T08:07:07-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 2 July 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/features/mars-2020-team-using-australian-rocks-in-search-for-life-on-mars">Mars 2020 Team Using Australian Rocks in Search for Life on Mars</a></h3>
</article>
<article class="widget-item link-item"><span class="widget-item__discipline"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></span></p>
<p class="widget-item__meta"><span class="widget-item__display-type"><i class="icon-news"></i> <a href="https://eos.org/news-types/news">News</a></span><time datetime="2020-07-02T08:12:25-04:00"><span class="widget-item__date"><i class="ficon-clock-o"></i> 2 July 2020</span></time></p>
<h3 class="widget-item__title"><a class="widget-item__link" href="https://eos.org/articles/when-natural-disasters-cross-the-path-of-covid-19">When Natural Disasters Cross the Path of COVID-19</a></h3>
</article>
</div>
		</div></section>            </div>
        </aside>
        <!-- /.wrap-pre-footer -->

        <footer class="js-pushed-container wrap wrap--footer" role="contentinfo">
            <div class="container">
            
<section class="footer__info">
            <img src="https://eos.org/wp-content/uploads/2019/11/Eos_White_logo-130x66.png" width="130" height="66" alt="AGU Logo">
    
    <div class="footer-text"><p><em>Eos </em>is a source for news and perspectives about Earth and space science, including coverage of new research, analyses of science policy, and scientist-authored descriptions of their ongoing research and commentary on issues affecting the science community.</p>
</div>

    <h3>Connect with Eos</h3>
    <ul class="nav nav--social"><li><a href="https://twitter.com/AGU_Eos" target="_blank" title="Eos on Twitter" class="link--eos-twitter-url"><i class="icon-twitter"></i></a></li><li><a href="https://www.facebook.com/AmericanGeophysicalUnion" target="_blank" title="Eos on Facebook" class="link--eos-facebook-url"><i class="icon-facebook"></i></a></li><li><a href="http://www.linkedin.com/company/american-geophysical-union" target="_blank" title="Eos on Linkedin" class="link--eos-linkedin-url"><i class="icon-linkedin"></i></a></li><li><a href="/feed" target="_blank" title="Eos on Rss" class="link--eos-rss-url"><i class="icon-rss"></i></a></li><li><a href="http://americangeophysicalunion.tumblr.com" target="_blank" title="Eos on Tumblr" class="link--eos-tumblr-url"><i class="icon-tumblr"></i></a></li><li><a href="http://instagram.com/americangeophysicalunion" target="_blank" title="Eos on Instagram" class="link--eos-instagram-url"><i class="icon-camera-retro"></i></a></li><li><a href="http://www.youtube.com/user/AGUvideos" target="_blank" title="Eos on Youtube" class="link--eos-youtube-url"><i class="icon-youtube"></i></a></li></ul></section>

<nav class="footer__navigation" role="navigation">
    <h3>I want to</h3>
    <ul id="menu-footer-navigation" class="nav nav--footer"><li data-nav-item="2891" class="menu-contact-eos"><a href="https://eos.org/learn-more-about-eos/contact-eos">Contact <em>Eos</em></a></li>
<li data-nav-item="12792" class="menu-view-commenting-policy"><a href="https://eos.org/learn-more-about-eos/comment-eos-articles">View Commenting Policy</a></li>
<li data-nav-item="2901" class="menu-sign-up-for-e-alerts"><a href="https://eos.org/learn-more-about-eos/subscribe-for-e-alerts">Sign Up for E-Alerts</a></li>
<li data-nav-item="2861" class="menu-eos-submission-guidelines"><a href="https://eos.org/learn-more-about-eos/view-editorial-policies"><em>Eos</em> Submission Guidelines</a></li>
<li data-nav-item="2881" class="menu-submit-an-article-or-idea"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit an Article or Idea</a></li>
<li data-nav-item="2851" class="menu-inquire-about-advertising"><a href="https://eos.org/learn-more-about-eos/inquire-about-advertising">Inquire About Advertising</a></li>
<li data-nav-item="2821" class="menu-learn-more-about-eos"><a href="https://eos.org/learn-more-about-eos">Learn More About <em>Eos</em></a></li>
<li data-nav-item="20287" class="menu-view-terms-and-conditions"><a href="https://eos.org/learn-more-about-eos/terms-conditions">View Terms and Conditions</a></li>
<li data-nav-item="2871" class="menu-cite-an-article"><a href="https://eos.org/learn-more-about-eos/cite-an-article">Cite an Article</a></li>
<li data-nav-item="20273" class="menu-view-privacy-policy"><a href="https://eos.org/learn-more-about-eos/view-privacy-policy-2">View Privacy Policy</a></li>
</ul></nav>

<div class="footer__feedback">
    <div class="footer-feedback">
        <h3>Help us improve your Eos experience</h3>
        <a href="/cdn-cgi/l/email-protection#11747e62517076643f7e6376" class="button-orange">Leave Feedback</a>
    </div>

        <div class="footer-agu-logo">
            <a href="https://www.siia.net/excels/2019-Winners/Detail/cID/387168" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-ed-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - Editorial Excellence" width="100px" height="100px"></a>
            <a style="margin-right:3em;" href="https://www.siia.net/excels/2019-Winners/Detail/cID/387169" target="_blank"><img src="https://eos.org/wp-content/themes/eos/dist/images/excel-2019-gen-excellence.png" alt="Association Media & Publishing Excel Award, 2019 - Website - General Excellence" width="100px" height="100px"></a>
            <a href="https://sites.agu.org" target="_blank"><img src="https://eos.org/wp-content/uploads/2020/03/AGU_logo_V-WhiteTransparent-130x93.png" width="130" height="93" alt="The logo for American Geophysical Union"></a>
        </div>
</div>

<div class="widget_text main-content footer__license"><span class="widget_text main-content license-copyright">&copy; 2020 American Geophysical Union. All rights reserved.</span><div class="textwidget custom-html-widget"><a href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" class="license-cc" target="_blank" rel="noopener noreferrer"><img src="/wp-content/uploads/2016/03/cc-by-nc-nd.png" alt="Creative Commons logo for the Attribution-NonCommercial-NoDerivatives license." width="98" height="35"></a></div></div>
            </div>
        </footer>
        <!-- /.wrap-footer-->

        <div class="is-mobile" id="menu">
    <nav id="mmenu-mobile" role="navigation"><ul id="menu-primary-navigation-mobile" class="nav nav--primary"><li data-nav-item="60011" class="dropdown menu-news"><a href="#">News <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="941" class="menu-news-features"><a href="/articles">News &#038; Features</a></li>
	<li data-nav-item="961" class="menu-science-updates"><a href="/science-updates">Science Updates</a></li>
	<li data-nav-item="981" class="menu-agu-news"><a href="/agu-news">AGU News</a></li>
	<li data-nav-item="991" class="menu-postcards-from-the-field"><a href="https://eos.org/postcards-from-the-field">Postcards from the Field</a></li>
</ul>
</li>
<li data-nav-item="38421" class="dropdown menu-opinions"><a>Opinions <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="923" class="menu-opinions"><a href="/opinions">Opinions</a></li>
	<li data-nav-item="38419" class="menu-editors-vox"><a href="/editors-vox">Editors&#8217; Vox</a></li>
	<li data-nav-item="88367" class="menu-geofizz"><a href="https://eos.org/geofizz">GeoFIZZ</a></li>
</ul>
</li>
<li data-nav-item="138953" class="menu-special-topics"><a href="https://eos.org/special-topics">Special Topics</a></li>
<li data-nav-item="66207" class="dropdown menu-news-from-agu-journals"><a href="#">News from AGU Journals <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="943" class="menu-research-spotlights"><a href="/research-spotlights">Research Spotlights</a></li>
	<li data-nav-item="86007" class="menu-editors-highlights"><a href="/editor-highlights">Editors’ Highlights</a></li>
</ul>
</li>
<li data-nav-item="24233" class="dropdown menu-topics-disciplines"><a href="#">Topics &#038; Disciplines <i class="is-desktop icon-caret-down"></i></a>
<ul class="dropdown-menu menu-level-one">
	<li data-nav-item="901" class="dropdown submenu-level-one menu-topics"><a href="https://eos.org/topics">Topics</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="107347" class="menu-centennial-collection"><a href="https://eos.org/topics/centennial">Centennial Collection</a></li>
		<li data-nav-item="24221" class="menu-climate-change"><a href="https://eos.org/topics/climate-change">Climate Change</a></li>
		<li data-nav-item="114057" class="menu-diversity-equity-inclusion"><a href="https://eos.org/topics/diversity-equity-inclusion">Diversity, Equity, &#038; Inclusion</a></li>
		<li data-nav-item="24231" class="menu-education"><a href="https://eos.org/topics/education">Education</a></li>
		<li data-nav-item="139391" class="menu-eos-en-espanol"><a href="https://eos.org/topics/eos-en-espanol"><em>Eos</em> en español</a></li>
		<li data-nav-item="24223" class="current-articles-ancestor active current-articles-parent menu-hazards-disasters"><a href="https://eos.org/topics/hazards-disasters">Hazards &#038; Disasters</a></li>
		<li data-nav-item="24229" class="menu-natural-resources"><a href="https://eos.org/topics/natural-resources">Natural Resources</a></li>
		<li data-nav-item="24225" class="menu-science-policy"><a href="https://eos.org/topics/science-policy">Science Policy</a></li>
		<li data-nav-item="24227" class="menu-space-planets"><a href="https://eos.org/topics/space-planets">Space &#038; Planets</a></li>
	</ul>
</li>
	<li data-nav-item="24235" class="dropdown submenu-level-one menu-scientific-disciplines"><a href="https://eos.org/scientific-disciplines">Scientific Disciplines</a>
<ul class="dropdown-menu menu-level-two">
		<li data-nav-item="24237" class="menu-atmospheric-sciences"><a href="https://eos.org/scientific-disciplines/atmospheric-science">Atmospheric Sciences</a></li>
		<li data-nav-item="24239" class="menu-biogeosciences"><a href="https://eos.org/scientific-disciplines/biogeosciences">Biogeosciences</a></li>
		<li data-nav-item="24243" class="menu-geochemistry-mineralogy-volcanology"><a href="https://eos.org/scientific-disciplines/geochemistry-minerology-volcanology">Geochemistry, Mineralogy, Volcanology</a></li>
		<li data-nav-item="69241" class="menu-geohealth"><a href="https://eos.org/scientific-disciplines/geohealth">Geohealth</a></li>
		<li data-nav-item="24245" class="current-articles-ancestor menu-geology-geophysics"><a href="https://eos.org/scientific-disciplines/geology-and-geophysics">Geology &#038; Geophysics</a></li>
		<li data-nav-item="24247" class="menu-global-change"><a href="https://eos.org/scientific-disciplines/climate-change/global-change">Global Change</a></li>
		<li data-nav-item="24249" class="menu-hydrology-cryosphere-earth-surface"><a href="https://eos.org/scientific-disciplines/hydrology-cryosphere-and-earth-surface">Hydrology, Cryosphere &#038; Earth Surface</a></li>
		<li data-nav-item="24251" class="menu-mathematical-geophysics"><a href="https://eos.org/scientific-disciplines/mathematical-geophysics">Mathematical Geophysics</a></li>
		<li data-nav-item="24253" class="current-articles-ancestor menu-natural-hazards"><a href="https://eos.org/scientific-disciplines/natural-hazards">Natural Hazards</a></li>
		<li data-nav-item="24255" class="menu-ocean-sciences"><a href="https://eos.org/scientific-disciplines/ocean-science">Ocean Sciences</a></li>
		<li data-nav-item="24257" class="menu-planetary-sciences"><a href="https://eos.org/scientific-disciplines/planetary-science">Planetary Sciences</a></li>
		<li data-nav-item="24259" class="menu-science-policy-funding"><a href="https://eos.org/scientific-disciplines/science-policy-and-funding">Science Policy &#038; Funding</a></li>
		<li data-nav-item="24261" class="menu-space-science-space-physics"><a href="https://eos.org/scientific-disciplines/space-science-and-space-physics">Space Science &#038; Space Physics</a></li>
	</ul>
</li>
</ul>
</li>
<li data-nav-item="129411" class="menu-blogs"><a target="_blank" rel="noopener noreferrer" href="https://blogs.agu.org">Blogs</a></li>
<li data-nav-item="891" class="menu-jobs-resources"><a href="https://eos.org/jobs-support">Jobs &#038; Resources</a></li>
<li data-nav-item="127669" class="menu-submit-to-eos"><a href="https://eos.org/learn-more-about-eos/submit-an-article-or-idea">Submit to Eos</a></li>
<li data-nav-item="761" class="menu-agu-org"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/">AGU.org</a></li>
<li data-nav-item="771" class="menu-agu-publications"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Publications</a></li>
<li data-nav-item="791" class="menu-join-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Join">Join AGU</a></li>
<li data-nav-item="801" class="menu-give-to-agu"><a target="_blank" rel="noopener noreferrer" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
<li data-nav-item="811" class="menu-eos-e-alerts"><a target="_blank" rel="noopener noreferrer" href="/learn-more-about-eos/subscribe-for-e-alerts">Eos E-Alerts</a></li>
</ul></nav>        </div>

    </section>


<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"agueos"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"146736 https:\/\/eos.org\/?post_type=science-updates&p=146736","disqusShortname":"agueos","disqusTitle":"Mapping Vegetation Health Around the World","disqusUrl":"https:\/\/eos.org\/science-updates\/mapping-vegetation-health-around-the-world","postId":"146736"};
/* ]]> */
</script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery-1.11.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_twitter_widget/js/widget.js?ver=1413172800'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_taxonomy_widget/js/widget.js?ver=1413172800'></script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/jquery.mmenu.min.js?ver=5.4.2'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://eos.org/wp-content/themes/eos/dist/js/scripts.min.js?ver=1423717200'></script>
<script type='text/javascript' src='https://eos.org/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/leaderboard.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/aftercontent.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/square.js'></script>
<script type='text/javascript' src='https://eos.org/wp-content/plugins/eos_required/eos_advertisement/js/skyscraper.js'></script>
</body>
</html>
