<!DOCTYPE html>
<html lang="en-US" data-amp-auto-lightbox-disable transformed="self;v=1" i-amphtml-layout="" i-amphtml-no-boilerplate="" i-amphtml-binding>
<head><meta charset="UTF-8"><meta name="viewport" content="width=device-width"><link rel="preconnect" href="https://cdn.ampproject.org"><style amp-runtime="" i-amphtml-version="012211302304002">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</style><meta name="robots" content="index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1"><meta name="description" content="A new model of tectonic plates in New Zealand may identify areas of increased earthquake likelihood."><meta property="og:locale" content="en_US"><meta property="og:type" content="article"><meta property="og:title" content="New Tectonic Plate Model Could Improve Earthquake Risk Assessment - Eos"><meta property="og:description" content="A new model of tectonic plates in New Zealand may identify areas of increased earthquake likelihood."><meta property="og:url" content="http://eos.org/research-spotlights/new-tectonic-plate-model-could-improve-earthquake-risk-assessment"><meta property="og:site_name" content="Eos"><meta property="article:publisher" content="https://www.facebook.com/AmericanGeophysicalUnion"><meta property="article:published_time" content="2022-12-21T13:57:35+00:00"><meta property="article:modified_time" content="2022-12-21T13:57:36+00:00"><meta property="og:image" content="https://eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="675"><meta property="og:image:type" content="image/jpeg"><meta name="author" content="Morgan Rehnberg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:creator" content="@AGU_Eos"><meta name="twitter:site" content="@AGU_Eos"><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="Morgan Rehnberg"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="2 minutes"><meta name="generator" content="Site Kit by Google 1.90.0"><meta name="theme-color" content="#fff"><meta name="apple-mobile-web-app-capable" content="yes"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-title" content="Eos"><meta name="application-name" content="Eos"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><meta name="generator" content="AMP Plugin v2.3.0; mode=standard"><meta name="msapplication-TileImage" content="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=270%2C270&amp;ssl=1"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin=""><link rel="dns-prefetch" href="//stats.wp.com"><link rel="dns-prefetch" href="//cdn.parsely.com"><link rel="dns-prefetch" href="//fonts.googleapis.com"><link rel="dns-prefetch" href="//i0.wp.com"><link rel="dns-prefetch" href="//c0.wp.com"><link rel="preload" href="https://eos.org/wp-content/plugins/jetpack/_inc/social-logos/social-logos.eot?5d3b4da4f6c2460dd842dbf9e0992ea6#iefix" as="font" crossorigin=""><link rel="preconnect" href="https://fonts.gstatic.com" crossorigin=""><link rel="dns-prefetch" href="https://fonts.gstatic.com"><script async="" src="https://cdn.ampproject.org/v0.mjs" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0.js" crossorigin="anonymous"></script><script src="https://cdn.ampproject.org/v0/amp-access-0.1.mjs" async="" custom-element="amp-access" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-access-0.1.js" crossorigin="anonymous" custom-element="amp-access"></script><script src="https://cdn.ampproject.org/v0/amp-analytics-0.1.mjs" async="" custom-element="amp-analytics" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-analytics-0.1.js" crossorigin="anonymous" custom-element="amp-analytics"></script><script src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.mjs" async="" custom-element="amp-auto-ads" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-auto-ads-0.1.js" crossorigin="anonymous" custom-element="amp-auto-ads"></script><script src="https://cdn.ampproject.org/v0/amp-bind-0.1.mjs" async="" custom-element="amp-bind" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-bind-0.1.js" crossorigin="anonymous" custom-element="amp-bind"></script><script src="https://cdn.ampproject.org/v0/amp-form-0.1.mjs" async="" custom-element="amp-form" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-form-0.1.js" crossorigin="anonymous" custom-element="amp-form"></script><script src="https://cdn.ampproject.org/v0/amp-iframe-0.1.mjs" async="" custom-element="amp-iframe" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-iframe-0.1.js" crossorigin="anonymous" custom-element="amp-iframe"></script><script src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.mjs" async="" custom-element="amp-install-serviceworker" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-install-serviceworker-0.1.js" crossorigin="anonymous" custom-element="amp-install-serviceworker"></script><script src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.mjs" async="" custom-element="amp-sidebar" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-sidebar-0.1.js" crossorigin="anonymous" custom-element="amp-sidebar"></script><script src="https://cdn.ampproject.org/v0/amp-social-share-0.1.mjs" async="" custom-element="amp-social-share" type="module" crossorigin="anonymous"></script><script async nomodule src="https://cdn.ampproject.org/v0/amp-social-share-0.1.js" crossorigin="anonymous" custom-element="amp-social-share"></script><link rel="icon" href="https://eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50-80x80.png?crop=1" sizes="32x32"><link rel="icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1" sizes="192x192"><link crossorigin="anonymous" rel="stylesheet" id="newspack-font-import-css" href="https://fonts.googleapis.com/css2?family=Merriweather:ital,wght@0,300;0,700;1,300;1,700&amp;display=swap" type="text/css" media="all"><style amp-custom="">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</style><link rel="profile" href="https://gmpg.org/xfn/11"><script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" data-amp-plus-allowed data-amp-unvalidated-tag></script><script data-amp-plus-allowed data-amp-unvalidated-tag>
			window.googletag = window.googletag || { cmd: [] };
		</script><link rel="canonical" href="https://eos.org/research-spotlights/new-tectonic-plate-model-could-improve-earthquake-risk-assessment"><script type="application/ld+json" class="yoast-schema-graph">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</script><link rel="alternate" type="application/rss+xml" title="Eos » Feed" href="https://eos.org/feed"><link rel="alternate" type="application/rss+xml" title="Eos » Comments Feed" href="https://eos.org/comments/feed"><link rel="alternate" type="application/rss+xml" title="Eos » New Tectonic Plate Model Could Improve Earthquake Risk Assessment Comments Feed" href="https://eos.org/research-spotlights/new-tectonic-plate-model-could-improve-earthquake-risk-assessment/feed"><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0" id="wp-polyfill-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/hooks.min.js?ver=4169d3cf8e8d95a3d6d5" id="wp-hooks-js" data-amp-unvalidated-tag></script><script type="text/javascript" src="https://eos.org/wp-includes/js/dist/i18n.min.js?ver=9e794f35a71bb98672ae" id="wp-i18n-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-i18n-js-after" data-amp-unvalidated-tag>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script><script type="text/javascript" src="https://eos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-assets/build/i18n-loader.js?minify=true&amp;ver=e69db286c9c94bd98790" id="wp-jp-i18n-loader-js" data-amp-unvalidated-tag></script><script type="text/javascript" id="wp-jp-i18n-loader-js-after" data-amp-unvalidated-tag>
wp.jpI18nLoader.state = {"baseUrl":"https://eos.org/wp-content/languages/","locale":"en_US","domainMap":{"jetpack-action-bar":"plugins/jetpack","jetpack-admin-ui":"plugins/jetpack","jetpack-assets":"plugins/jetpack","jetpack-backup-pkg":"plugins/jetpack","jetpack-compat":"plugins/jetpack","jetpack-config":"plugins/jetpack","jetpack-connection":"plugins/jetpack","jetpack-google-fonts-provider":"plugins/jetpack","jetpack-idc":"plugins/jetpack","jetpack-jitm":"plugins/jetpack","jetpack-lazy-images":"plugins/jetpack","jetpack-licensing":"plugins/jetpack","jetpack-my-jetpack":"plugins/jetpack","jetpack-password-checker":"plugins/jetpack","jetpack-plugins-installer":"plugins/jetpack","jetpack-post-list":"plugins/jetpack","jetpack-promote-posts":"plugins/jetpack","jetpack-publicize-pkg":"plugins/jetpack","jetpack-search-pkg":"plugins/jetpack","jetpack-stats":"plugins/jetpack","jetpack-stats-admin":"plugins/jetpack","jetpack-sync":"plugins/jetpack","jetpack-videopress-pkg":"plugins/jetpack","jetpack-waf":"plugins/jetpack","jetpack-wordads":"plugins/jetpack"},"domainPaths":{"jetpack-action-bar":"jetpack_vendor/automattic/jetpack-action-bar/","jetpack-admin-ui":"jetpack_vendor/automattic/jetpack-admin-ui/","jetpack-assets":"jetpack_vendor/automattic/jetpack-assets/","jetpack-backup-pkg":"jetpack_vendor/automattic/jetpack-backup/","jetpack-compat":"jetpack_vendor/automattic/jetpack-compat/","jetpack-config":"jetpack_vendor/automattic/jetpack-config/","jetpack-connection":"jetpack_vendor/automattic/jetpack-connection/","jetpack-google-fonts-provider":"jetpack_vendor/automattic/jetpack-google-fonts-provider/","jetpack-idc":"jetpack_vendor/automattic/jetpack-identity-crisis/","jetpack-jitm":"jetpack_vendor/automattic/jetpack-jitm/","jetpack-lazy-images":"jetpack_vendor/automattic/jetpack-lazy-images/","jetpack-licensing":"jetpack_vendor/automattic/jetpack-licensing/","jetpack-my-jetpack":"jetpack_vendor/automattic/jetpack-my-jetpack/","jetpack-password-checker":"jetpack_vendor/automattic/jetpack-password-checker/","jetpack-plugins-installer":"jetpack_vendor/automattic/jetpack-plugins-installer/","jetpack-post-list":"jetpack_vendor/automattic/jetpack-post-list/","jetpack-promote-posts":"jetpack_vendor/automattic/jetpack-promote-posts/","jetpack-publicize-pkg":"jetpack_vendor/automattic/jetpack-publicize/","jetpack-search-pkg":"jetpack_vendor/automattic/jetpack-search/","jetpack-stats":"jetpack_vendor/automattic/jetpack-stats/","jetpack-stats-admin":"jetpack_vendor/automattic/jetpack-stats-admin/","jetpack-sync":"jetpack_vendor/automattic/jetpack-sync/","jetpack-videopress-pkg":"jetpack_vendor/automattic/jetpack-videopress/","jetpack-waf":"jetpack_vendor/automattic/jetpack-waf/","jetpack-wordads":"jetpack_vendor/automattic/jetpack-wordads/"}};
</script><link rel="https://api.w.org/" href="https://eos.org/wp-json/"><link rel="alternate" type="application/json" href="https://eos.org/wp-json/wp/v2/posts/198894"><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://eos.org/xmlrpc.php?rsd"><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://eos.org/wp-includes/wlwmanifest.xml"><link rel="shortlink" href="https://eos.org/?p=198894"><link rel="alternate" type="application/json+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fnew-tectonic-plate-model-could-improve-earthquake-risk-assessment"><link rel="alternate" type="text/xml+oembed" href="https://eos.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fnew-tectonic-plate-model-could-improve-earthquake-risk-assessment&amp;format=xml"><script id="amp-access" type="application/json">{"namespace":"popups","authorization":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php?cid=CLIENT_ID(newspack-cid)\u0026ref=DOCUMENT_REFERRER\u0026popups=[{\"id\":\"id_185112\",\"f\":\"daily\",\"fm\":0,\"fs\":0,\"fb\":0,\"ft\":\"month\",\"utm\":\"EosBuzz\",\"s\":\"\",\"t\":\"i\"}]\u0026settings={\"active\":null,\"newspack_popups_donor_landing_page\":\"\",\"newspack_popups_mc_donor_merge_field\":\"DONAT\",\"newspack_popups_non_interative_mode\":false,\"all_segments\":{\"6205192b1e7d6\":{\"min_posts\":0,\"max_posts\":0,\"min_session_posts\":0,\"max_session_posts\":0,\"is_subscribed\":false,\"is_donor\":false,\"is_not_subscribed\":true,\"is_not_donor\":false,\"favorite_categories\":[],\"referrers\":\"\",\"referrers_not\":\"https:\\/\\/email.agu.org, agu@agu.org\",\"priority\":0}},\"newspack_popups_active_campaign_group\":false}\u0026visit={\"post_type\":\"post\",\"post_id\":198894,\"categories\":\"153156\"}","noPingback":true}</script><link rel="manifest" href="https://eos.org/wp-json/wp/v2/web-app-manifest"><link rel="apple-touch-startup-image" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=192%2C192&amp;ssl=1"><script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","headline":"New Tectonic Plate Model Could Improve Earthquake Risk Assessment","url":"http://eos.org/research-spotlights/new-tectonic-plate-model-could-improve-earthquake-risk-assessment","mainEntityOfPage":{"@type":"WebPage","@id":"http://eos.org/research-spotlights/new-tectonic-plate-model-could-improve-earthquake-risk-assessment"},"thumbnailUrl":"https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=80%2C80\u0026ssl=1","image":{"@type":"ImageObject","url":"https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?fit=1200%2C675\u0026ssl=1"},"articleSection":"Research Spotlights","author":[{"@type":"Person","name":"Morgan Rehnberg"}],"creator":["Morgan Rehnberg"],"publisher":{"@type":"Organization","name":"Eos","logo":"https://eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png"},"keywords":["earth science","earthquakes","faults","geodesy","journal of geophysical research: solid earth","modeling","new zealand","plate tectonics","seismology"],"dateCreated":"2022-12-21T13:57:35Z","datePublished":"2022-12-21T13:57:35Z","dateModified":"2022-12-21T13:57:36Z"}</script><link rel="apple-touch-icon" href="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/cropped-AGU-Logo_50x50.png?fit=180%2C180&amp;ssl=1"><title>New Tectonic Plate Model Could Improve Earthquake Risk Assessment - Eos</title></head>

<body class="post-template-default single single-post postid-198894 single-format-standard wp-custom-logo wp-embed-responsive jps-theme-newspack-scott singular hide-homepage-title hide-site-tagline h-nsub h-sb h-ll h-dh h-cta has-tertiary-menu has-sidebar af-widget cat-research-spotlights primary-cat-research-spotlights has-featured-image single-featured-image-default footer-logo-small categories-hidden" data-amp-auto-lightbox-disable>


<amp-auto-ads type="adsense" data-ad-client="ca-pub-8536418659933563" class="i-amphtml-layout-container" i-amphtml-layout="container"></amp-auto-ads>

<svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-dark-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0.49803921568627"></fefuncr><fefuncg type="table" tablevalues="0 0.49803921568627"></fefuncg><fefuncb type="table" tablevalues="0 0.49803921568627"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-grayscale"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.54901960784314 0.98823529411765"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.71764705882353 0.25490196078431"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-red"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 1"></fefuncr><fefuncg type="table" tablevalues="0 0.27843137254902"></fefuncg><fefuncb type="table" tablevalues="0.5921568627451 0.27843137254902"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-midnight"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0 0"></fefuncr><fefuncg type="table" tablevalues="0 0.64705882352941"></fefuncg><fefuncb type="table" tablevalues="0 1"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-magenta-yellow"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.78039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.94901960784314"></fefuncg><fefuncb type="table" tablevalues="0.35294117647059 0.47058823529412"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-purple-green"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.65098039215686 0.40392156862745"></fefuncr><fefuncg type="table" tablevalues="0 1"></fefuncg><fefuncb type="table" tablevalues="0.44705882352941 0.4"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 0 0" width="0" height="0" focusable="false" role="none" data-amp-original-style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" class="amp-wp-bf126db"><defs><filter id="wp-duotone-blue-orange"><fecolormatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "></fecolormatrix><fecomponenttransfer color-interpolation-filters="sRGB"><fefuncr type="table" tablevalues="0.098039215686275 1"></fefuncr><fefuncg type="table" tablevalues="0 0.66274509803922"></fefuncg><fefuncb type="table" tablevalues="0.84705882352941 0.41960784313725"></fefuncb><fefunca type="table" tablevalues="1 1"></fefunca></fecomponenttransfer><fecomposite in2="SourceGraphic" operator="in"></fecomposite></filter></defs></svg>		<div class="newspack_global_ad global_above_header">
						<div id="div-gpt-ad-c03fe22906-0"></div>		</div>
			<amp-sidebar id="mobile-sidebar" layout="nodisplay" side="right" class="mobile-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>

				<nav class="tertiary-menu nav3" aria-label="Tertiary Menu">
					</nav>

<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-1">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-1" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	<nav class="main-navigation nav1 dd-menu" aria-label="Top Menu" toolbar-target="site-navigation" toolbar="(min-width: 767px)">
		<ul id="menu-primary-navigation" class="main-menu"><li id="menu-item-165034" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li id="menu-item-163889" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li id="menu-item-163817" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a>Topics</a><button aria-controls="submenu-163817" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_163817 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_163817 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_163817 : !toggle_163817 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-163817">
	<li id="menu-item-169285" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li id="menu-item-167299" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li id="menu-item-167300" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li id="menu-item-163811" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li id="menu-item-167309" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li id="menu-item-167375" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li id="menu-item-167304" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li id="menu-item-164986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li id="menu-item-163821" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#">Projects</a><button aria-controls="submenu-163821" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_163821 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_163821 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_163821 : !toggle_163821 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-163821">
	<li id="menu-item-163816" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li id="menu-item-165038" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li id="menu-item-163819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li id="menu-item-163820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li id="menu-item-177328" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li id="menu-item-163822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li id="menu-item-165032" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul>	</nav>
	<nav class="secondary-menu nav2 dd-menu" aria-label="Secondary Menu" toolbar-target="secondary-nav-contain" toolbar="(min-width: 767px)">
		<ul id="menu-header-utility-navigation" class="secondary-menu"><li id="menu-item-163798" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163798"><a target="_blank" rel="noopener" href="https://www.agu.org/">AGU.org</a></li>
<li id="menu-item-163799" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163799"><a target="_blank" rel="noopener">AGU Publications</a><button aria-controls="submenu-163799" aria-expanded="false" class="submenu-expand" data-amp-bind-class="toggle_163799 ? 'submenu-expand open-dropdown' : 'submenu-expand'" data-amp-bind-aria-expanded="toggle_163799 ? 'true' : 'false'" on="tap:AMP.setState( { toggle_163799 : !toggle_163799 } )" aria-haspopup="true" i-amphtml-binding><svg class="svg-icon" width="24" height="24" aria-hidden="true" role="img" focusable="false" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M7.41 8.59L12 13.17l4.59-4.58L18 10l-6 6-6-6 1.41-1.41z" /><path fill="none" d="M0 0h24v24H0V0z" /></svg></button>
<ul class="sub-menu" id="submenu-163799">
	<li id="menu-item-164966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-164966"><a target="_blank" rel="noopener" href="https://www.agu.org/Publish-with-AGU/Publish">AGU Journals</a></li>
	<li id="menu-item-164964" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164964"><a href="https://eos.org/editor-highlights">Editors’ Highlights</a></li>
	<li id="menu-item-164965" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164965"><a href="https://eos.org/editors-vox">Editors’ Vox</a></li>
</ul>
</li>
<li id="menu-item-180653" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180653"><a href="https://findajob.agu.org/jobs/">Career Center</a></li>
<li id="menu-item-166825" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-166825"><a target="_blank" rel="noopener" href="https://blogs.agu.org/">AGU Blogs</a></li>
<li id="menu-item-163802" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163802"><a target="_blank" rel="noopener" href="https://www.agu.org/Join">Join AGU</a></li>
<li id="menu-item-163803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163803"><a target="_blank" rel="noopener" href="https://www.agu.org/Give-to-AGU/Giving">Give to AGU</a></li>
</ul>	</nav>
	<nav class="social-navigation" aria-label="Social Links Menu">
			</nav>

	</amp-sidebar>
	<amp-sidebar id="desktop-sidebar" layout="nodisplay" side="left" class="desktop-sidebar i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
			<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg>			Close		</button>
<section id="nav_menu-6" class="below-content widget widget_nav_menu"><div class="menu-primary-navigation-container"><ul id="menu-primary-navigation-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165034"><a href="https://eos.org/about-eos">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-163889"><a href="https://eos.org/special-reports">Special Reports</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163817"><a>Topics</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-169285"><a href="https://eos.org/tag/climate">Climate</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167299"><a href="https://eos.org/tag/earth-science">Earth Science</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167300"><a href="https://eos.org/tag/oceans">Oceans</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163811"><a href="https://eos.org/tag/space-planets">Space &amp; Planets</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167309"><a href="https://eos.org/tag/health-ecosystems">Health &amp; Ecosystems</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167375"><a href="https://eos.org/tag/culture-policy">Culture &amp; Policy</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-167304"><a href="https://eos.org/tag/education-and-careers">Education &amp; Careers</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-164986"><a href="https://eos.org/opinions">Opinions</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-163821"><a href="#">Projects</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163816"><a target="_blank" rel="noopener" href="https://eos.org/engage">ENGAGE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-165038"><a href="https://eos.org/tag/podcasts">Third Pod from the Sun</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163819"><a href="https://eos.org/tag/eos-en-espanol"><em>Eos</em> en Español</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-163820"><a href="https://eos.org/tag/eos-simplified-chinese"><em>Eos</em> 简体中文版</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-177328"><a href="https://eos.org/archive-2022">Print Archive</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-163822"><a href="https://eos.org/newsletters">Newsletter</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165032"><a href="https://eos.org/submit">Submit to <em>Eos</em></a></li>
</ul></div></section>	</amp-sidebar>

<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

	
	<header id="masthead" class="site-header hide-header-search" data-amp-bind-class="searchVisible ? 'show-header-search site-header ' : 'hide-header-search site-header'" i-amphtml-binding>

									<div class="top-header-contain desktop-only">
					<div class="wrapper">
													<button class="desktop-menu-toggle" on="tap:desktop-sidebar.toggle">
								<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>								<span>Menu</span>
							</button>
						
						<div id="secondary-nav-contain">
													</div>

													<div id="social-nav-contain">
															</div>
						
											</div>
				</div>
			
			<div class="middle-header-contain">
				<div class="wrapper">
					
					
					
					<div class="site-branding">

	
		<a href="https://eos.org/" class="custom-logo-link" rel="home"><amp-img noloading="" width="1056" height="540" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" class="custom-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Eos" data-hero-candidate="" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU0MCIgd2lkdGg9IjEwNTYiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Eos" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?fit=1056%2C540&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?w=1056&amp;ssl=1 1056w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=480%2C245&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=1024%2C524&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=768%2C393&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=400%2C205&amp;ssl=1 400w, https://i0.wp.com/eos.org/wp-content/uploads/2021/09/Eos_Black_logo.png?resize=706%2C361&amp;ssl=1 706w" sizes="(max-width: 1056px) 100vw, 1056px"></amp-img></a>
	<div class="site-identity">
											<p class="site-title"><a href="https://eos.org/" rel="home">Eos</a></p>
					
						<p class="site-description">
					Science News by AGU				</p>
			</div>

</div>

					

					<div class="nav-wrapper desktop-only">
						<div id="tertiary-nav-contain">
													</div>

											</div>

					
					<a class="button mb-cta" href="https://eos.org/newsletters" target="_blank">Sign Up for Newsletter</a>
					
											<button class="mobile-menu-toggle" on="tap:mobile-sidebar.toggle">
							<svg class="svg-icon" width="20" height="20" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M0 0h24v24H0z" fill="none" /><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z" /></svg>							<span>Menu</span>
						</button>
					
					
				</div>
			</div>


							<div class="bottom-header-contain desktop-only">
					<div class="wrapper">
						<div id="site-navigation">
													</div>

						
<div class="header-search-contain">
	<button id="search-toggle" on="tap:AMP.setState( { searchVisible: !searchVisible } ), search-form-2.focus" aria-controls="search-menu" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		<span class="screen-reader-text" data-amp-bind-text="searchVisible ? 'Close Search' : 'Open Search'" i-amphtml-binding>
			Open Search		</span>
		<span class="search-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
		<span class="close-icon"><svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M19 6.41L17.59 5 12 10.59 6.41 5 5 6.41 10.59 12 5 17.59 6.41 19 12 13.41 17.59 19 19 17.59 13.41 12z" /><path d="M0 0h24v24H0z" fill="none" /></svg></span>
	</button>
	<div id="header-search" data-amp-bind-aria-expanded="searchVisible ? 'true' : 'false'" aria-expanded="false" i-amphtml-binding>
		
<form role="search" method="get" class="search-form" action="https://eos.org/" target="_top">
	<label for="search-form-2">
		<span class="screen-reader-text">Search for:</span>
	</label>
	<input type="search" id="search-form-2" class="search-field" placeholder="Search …" value="" name="s">
	<button type="submit" class="search-submit">
		<svg class="svg-icon" width="28" height="28" aria-hidden="true" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path d="M15.5 14h-.79l-.28-.27C15.41 12.59 16 11.11 16 9.5 16 5.91 13.09 3 9.5 3S3 5.91 3 9.5 5.91 16 9.5 16c1.61 0 3.09-.59 4.23-1.57l.27.28v.79l5 4.99L20.49 19l-4.99-5zm-6 0C7.01 14 5 11.99 5 9.5S7.01 5 9.5 5 14 7.01 14 9.5 11.99 14 9.5 14z" /><path d="M0 0h24v24H0z" fill="none" /></svg>		<span class="screen-reader-text">
			Search		</span>
	</button>
</form>
	</div>
</div>
					</div>
				</div>
					
			</header>

	
	
	
	<div id="content" class="site-content">

	<section id="primary" class="content-area category-research-spotlights tag-earth-science tag-earthquakes tag-faults tag-geodesy tag-journal-of-geophysical-research-solid-earth tag-modeling tag-new-zealand tag-plate-tectonics tag-seismology">
		<main id="main" class="site-main">

								<header class="entry-header">
						
	<span class="cat-links"><span class="screen-reader-text">Posted in</span><a href="https://eos.org/research-spotlights" rel="category tag">Research Spotlights</a></span>			<h1 class="entry-title entry-title--with-subtitle">
			New Tectonic Plate Model Could Improve Earthquake Risk Assessment		</h1>
				<div class="newspack-post-subtitle">
			A new model of tectonic plates in New Zealand may identify areas of increased earthquake likelihood.		</div>
	
	<div class="entry-subhead">
									<div class="entry-meta">
					<span class="author-avatar"></span>
			<span class="byline">
				<span>by</span>
				<span class="author vcard"><a class="url fn n" href="https://eos.org/author/m-rehnberg">Morgan Rehnberg</a></span> 			</span>
		<span class="posted-on"><time class="entry-date published" datetime="2022-12-21T08:57:35-05:00">21 December 2022</time><time class="updated" datetime="2022-12-21T08:57:36-05:00">21 December 2022</time></span>				</div>
							<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><button class="amp-social-share print" on="tap:AMP.print">Print</button><amp-social-share type="email" height="32px" width="32px" aria-label="Click to share on Email" title="Click to share on Email" data-target="_self" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="twitter" height="32px" width="32px" aria-label="Click to share on Twitter" title="Click to share on Twitter" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="facebook" height="32px" width="32px" aria-label="Click to share on Facebook" title="Click to share on Facebook" data-param-app_id="249643311490" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share><amp-social-share type="linkedin" height="32px" width="32px" aria-label="Click to share on LinkedIn" title="Click to share on LinkedIn" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:32px;height:32px" i-amphtml-layout="fixed"></amp-social-share></div></div></div>	</div>
					</header>

				
				<div class="main-content">

					
			<figure class="post-thumbnail">

				<amp-img width="1200" height="675" src="https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?fit=1200%2C675&amp;ssl=1" class="attachment-newspack-featured-image size-newspack-featured-image wp-post-image amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="Mountains and blue sky in the background, with green pastures in the foreground. A road extends from the foreground toward the mountains." srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px" data-hero-candidate="" layout="intrinsic" disable-inline-width="" data-hero i-amphtml-ssr i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjY3NSIgd2lkdGg9IjEyMDAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><img class="i-amphtml-fill-content i-amphtml-replaced-content" decoding="async" alt="Mountains and blue sky in the background, with green pastures in the foreground. A road extends from the foreground toward the mountains." src="https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?fit=1200%2C675&amp;ssl=1" srcset="https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=480%2C270&amp;ssl=1 480w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=1024%2C576&amp;ssl=1 1024w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/eos.org/wp-content/uploads/2022/12/valley-of-hope-river-hope-fault-new-zealand.jpg?resize=400%2C225&amp;ssl=1 400w" sizes="(max-width: 1200px) 100vw, 1200px"></amp-img>			<figcaption><span>The authors modeled the Hope Fault on New Zealand’s South Island, among others. Credit: <a href="https://commons.wikimedia.org/wiki/File:Valley_of_Hope_River,_Canterbury.jpg" target="_blank" rel="noopener noreferrer">Ulrich Lange</a>, <a href="https://creativecommons.org/licenses/by/3.0/legalcode" target="_blank" rel="noopener noreferrer">CC-BY 3.0</a></span></figcaption>
			
			</figure>

		

<article id="post-198894" class="post-198894 post type-post status-publish format-standard has-post-thumbnail hentry category-research-spotlights tag-earth-science tag-earthquakes tag-faults tag-geodesy tag-journal-of-geophysical-research-solid-earth tag-modeling tag-new-zealand tag-plate-tectonics tag-seismology entry">
	<div class="entry-content">

		
		
<h5>Source: <em>Journal of Geophysical Research: Solid Earth</em></h5>

<p>New Zealand is no stranger to earthquakes. Scientists estimate that <a href="https://www.gns.cri.nz/our-science/natural-hazards-and-risks/earthquakes/#:~:text=As%20the%20brittle%20crust%20gives,they%20are%20recorded%20by%20seismographs." target="_blank" rel="noreferrer noopener">more than 20,000 occur each year</a>, and <a href="https://www.science.org/doi/10.1126/science.aam7194" target="_blank" rel="noreferrer noopener">the deadliest ones can shudder the entire nation</a>.</p>
<aside>					<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
			<script type="application/json">{"requests":{"event":"https://eos.org/wp-content/plugins/newspack-popups/includes/../api/campaigns/index.php"},"triggers":{"trackPageview":{"on":"visible","request":"event","visibilitySpec":{"selector":"#cc7b","visiblePercentageMin":50,"totalTimeMin":250,"continuousTimeMin":100},"extraUrlParams":{"popup_id":"id_185112","cid":"CLIENT_ID(newspack-cid)"}}}}</script>
		</amp-analytics>
					<amp-layout amp-access="popups.id_185112" amp-access-hide class="newspack-popup  newspack-inline-popup      amp-wp-171b0c6 i-amphtml-layout-container" role="button" tabindex="0" id="cc7b" data-amp-original-style="background-color:#082344;color:#fff" i-amphtml-layout="container">
								
<h2 class="has-text-align-center" id="this-newsletter-rocks">This newsletter rocks.</h2>



<p class="has-text-align-center has-normal-font-size">Get the most fascinating science news stories of the week in your inbox every Friday.</p>



<div class="is-content-justification-center is-layout-flex wp-container-1 wp-block-buttons">
<div class="wp-block-button aligncenter"><a class="wp-block-button__link" href="https://eos.org/newsletters/eos-buzz-2">Sign up now</a></div>
</div>
			</amp-layout>
		</aside>

<p>The country’s seismic activity stems from its position atop the boundary of the Australian and Pacific tectonic plates, which are colliding at a rate of <a href="https://academic.oup.com/gji/article/168/1/332/2140933" target="_blank" rel="noreferrer noopener">3–5 centimeters per year</a>. Understanding where and how plates interact is essential for determining earthquake risk. And according to a new model of plate boundaries, some regions of New Zealand might be more at risk than previously expected.</p>

<p><a href="https://doi.org/10.1029/2022JB024828" target="_blank" rel="noreferrer noopener"><em>Hirschberg and Sutherland</em></a> developed a new kinematic model of the <a href="https://www.otago.ac.nz/geology/research/alpine-fault/" target="_blank" rel="noreferrer noopener">Australian-Pacific plate boundary</a> using fault slip rate measurements and physics-based estimates where slip rates were unavailable.</p>

<p>The method allowed them to estimate fault slip rates across New Zealand. It outputted a velocity field that like a budget, balanced deformation occurring elsewhere along the plate boundary. Critically, the predicted velocities could vary across faults, which allowed model resolution approaching 10 kilometers—an order of magnitude better than many contemporary approaches.</p>

<p>The authors then compared their computed velocity field to GPS observations. In Wellington, the model suggested slip rates have been overestimated, which the authors say represents decreased hazard risk. Meanwhile, in the northeastern North Island, differences between the model and GPS observations may be explained by uncertainty in deformation north of New Zealand or undiscovered faults within New Zealand that could pose earthquake risk.</p>

<p>These new-and-improved models can be applied along other plate boundaries, the authors say, to improve risk assessment and to better target field observations in risk-prone areas. (<em>Journal of Geophysical Research: Solid Earth</em>, <a href="https://doi.org/10.1029/2022JB024828" target="_blank" rel="noreferrer noopener">https://doi.org/10.1029/2022JB024828</a>, 2022)</p>

<p>—Morgan Rehnberg, Science Writer</p>

<h5 id="block-c8415cd7-241e-4c5f-b31b-e0237f779842"><strong>Citation: </strong>Rehnberg, M. (2022), New tectonic plate model could improve earthquake risk assessment, <em>Eos, 103, </em><a href="https://doi.org/10.1029/2022EO220581">https://doi.org/10.1029/2022EO220581</a>. Published on 21 December 2022.</h5>

<h6><strong>Text © 2022. AGU. <a rel="noreferrer noopener" href="https://creativecommons.org/licenses/by-nc-nd/3.0/us/" target="_blank">CC BY-NC-ND 3.0</a></strong><br>Except where otherwise noted, images are subject to copyright. Any reuse without express permission from the copyright owner is prohibited.</h6>

<nav class="jp-relatedposts-i2" data-layout="grid"><h3 class="jp-relatedposts-headline"><em>Related</em></h3><div class="jp-related-posts-i2__row" data-post-count="3"><ul id="related-posts-item-63a414a724c73" aria-labelledby="related-posts-item-63a414a724c73-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63a414a724c73-label" href="https://eos.org/research-spotlights/understanding-tectonic-processes-following-great-earthquakes">Understanding Tectonic Processes Following Great Earthquakes</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/understanding-tectonic-processes-following-great-earthquakes"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2016/12/building-torn-in-two-in-concepcion-chile-2010-earthquake.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A building torn in two in Concepción, Chile, following a magnitude 8.8 earthquake in 2010." class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2016/12/building-torn-in-two-in-concepcion-chile-2010-earthquake.jpg?fit=820%2C615&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A building torn in two in Concepción, Chile, following a magnitude 8.8 earthquake in 2010." loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-63a414a724c93" aria-labelledby="related-posts-item-63a414a724c93-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63a414a724c93-label" href="https://eos.org/articles/do-earthquakes-and-tectonic-plates-have-a-two-way-relationship">Do Earthquakes and Tectonic Plates Have a Two-Way Relationship?</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/articles/do-earthquakes-and-tectonic-plates-have-a-two-way-relationship"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/izmit-turkey-quake.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Three rescue workers search through the rubble of a building destroyed by the 1999 Izmit earthquake in Turkey." class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/04/izmit-turkey-quake.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="Three rescue workers search through the rubble of a building destroyed by the 1999 Izmit earthquake in Turkey." loading="lazy"></noscript></amp-img></a></li></ul><ul id="related-posts-item-63a414a724cab" aria-labelledby="related-posts-item-63a414a724cab-label" class="jp-related-posts-i2__post" role="menuitem"><li class="jp-related-posts-i2__post-link"><a id="related-posts-item-63a414a724cab-label" href="https://eos.org/research-spotlights/months-of-gravity-changes-preceded-the-tohoku-earthquake">Months of Gravity Changes Preceded the Tōhoku Earthquake</a></li><li class="jp-related-posts-i2__post-img-link"><a href="https://eos.org/research-spotlights/months-of-gravity-changes-preceded-the-tohoku-earthquake"><amp-img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/08/tohoku-japan-earthquake-2011.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A small coastal shipping town in Japan is devastated by an earthquake. In this photo taken from a plane, the wreckage of hundreds of buildings can be seen, and only a handful remain standing. In the center of the image, a small yacht is perched on top of one of the only remaining buildings. The town is surrounded by mountains and forests. One of the plane’s wheels is visible in the lower left corner of the image." class="amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjIwMCIgd2lkdGg9IjM1MCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img src="https://i0.wp.com/eos.org/wp-content/uploads/2022/08/tohoku-japan-earthquake-2011.jpg?fit=1200%2C675&amp;ssl=1&amp;resize=350%2C200" width="350" height="200" alt="A small coastal shipping town in Japan is devastated by an earthquake. In this photo taken from a plane, the wreckage of hundreds of buildings can be seen, and only a handful remain standing. In the center of the image, a small yacht is perched on top of one of the only remaining buildings. The town is surrounded by mountains and forests. One of the plane’s wheels is visible in the lower left corner of the image." loading="lazy"></noscript></amp-img></a></li></ul></div></nav>	</div>

	<footer class="entry-footer">
		<span class="tags-links"><span>Tagged: </span><a href="https://eos.org/tag/earth-science" rel="tag">Earth science</a><span class="sep">, </span><a href="https://eos.org/tag/earthquakes" rel="tag">earthquakes</a><span class="sep">, </span><a href="https://eos.org/tag/faults" rel="tag">faults</a><span class="sep">, </span><a href="https://eos.org/tag/geodesy" rel="tag">geodesy</a><span class="sep">, </span><a href="https://eos.org/tag/journal-of-geophysical-research-solid-earth" rel="tag">Journal of Geophysical Research: Solid Earth</a><span class="sep">, </span><a href="https://eos.org/tag/modeling" rel="tag">Modeling</a><span class="sep">, </span><a href="https://eos.org/tag/new-zealand" rel="tag">New Zealand</a><span class="sep">, </span><a href="https://eos.org/tag/plate-tectonics" rel="tag">Plate tectonics</a><span class="sep">, </span><a href="https://eos.org/tag/seismology" rel="tag">seismology</a></span>	</footer>

	
</article>
<amp-iframe width="500" height="300" layout="responsive" sandbox="allow-scripts allow-same-origin allow-modals allow-popups allow-forms" resizable frameborder="0" src="https://automattic.github.io/newspack-disqus-amp/comment-loader.html?shortname=agueos&amp;url=https%3A%2F%2Feos.org%2Fresearch-spotlights%2Fnew-tectonic-plate-model-could-improve-earthquake-risk-assessment&amp;identifier=198894+https%3A%2F%2Feos.org%2F%3Fp%3D198894" class="i-amphtml-layout-responsive i-amphtml-layout-size-defined" i-amphtml-layout="responsive"><i-amphtml-sizer slot="i-amphtml-svc" style="display:block;padding-top:60%"></i-amphtml-sizer>
	<div overflow tabindex="0" role="button" aria-label="Comments"></div>
</amp-iframe>
				</div>

			
<aside id="secondary" class="widget-area">
	<section id="newspack-ads-widget-2" class="widget widget_newspack-ads-widget"><div class="textwidget"><div id="div-gpt-ad-63a414a725b63-0"></div></div></section><section id="block-37" class="widget widget_block widget_media_image">
<figure class="wp-block-image size-full is-resized"><a href="https://eos.org/agu22" target="_blank" rel=" noreferrer noopener"><amp-img src="https://eos.org/wp-content/uploads/2022/12/science-leads-the-future-agu22-sidebar.png" alt="Blue circle with the text Science Leads the Future, AGU Fall Meeting. Below the circle is the text #AGU22 coverage from Eos, also in blue" class="wp-image-198338 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" width="300" height="324" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjMyNCIgd2lkdGg9IjMwMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIiB2ZXJzaW9uPSIxLjEiLz4="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://eos.org/wp-content/uploads/2022/12/science-leads-the-future-agu22-sidebar.png" alt="Blue circle with the text Science Leads the Future, AGU Fall Meeting. Below the circle is the text #AGU22 coverage from Eos, also in blue" width="300" height="324"></noscript></amp-img></a></figure>
</section></aside>

		</main>
	</section>


			<div class="above-footer-widgets">
			<div class="wrapper">
				<section id="block-11" class="above-footer widget widget_block">
<h3>Features from AGU Journals</h3>
</section><section id="block-19" class="above-footer widget widget_block widget_text">
<p class="has-text-color amp-wp-cf15f4e" data-amp-original-style="color:#696969;font-size:15px"><strong><a href="https://eos.org/research-spotlights" data-type="URL" data-id="https://eos.org/research-spotlights">RESEARCH SPOTLIGHTS</a></strong><br><strong><em><a rel="noreferrer noopener" href="https://agupubs.onlinelibrary.wiley.com/journal/21699356" data-type="URL" data-id="https://agupubs.onlinelibrary.wiley.com/journal/21699356" target="_blank">JGR: Solid Earth</a></em></strong><br><a href="https://agupubs.onlinelibrary.wiley.com/doi/10.1029/2021GL097125"></a><a href="https://eos.org/research-spotlights/a-better-operational-lava-flow-model" data-type="URL" data-id="https://eos.org/research-spotlights/a-better-operational-lava-flow-model">“A Better Operational Lava Flow Model”</a><br>By Morgan Rehnberg</p>
</section><section id="block-30" class="above-footer widget widget_block widget_text">
<p class="has-text-color amp-wp-cf15f4e" data-amp-original-style="color:#696969;font-size:15px"><strong><a href="https://eos.org/ed-vox" data-type="URL" data-id="https://eos.org/ed-vox">EDITORS' VOX</a></strong><br><a rel="noreferrer noopener" href="https://agupubs.onlinelibrary.wiley.com/journal/19449208" target="_blank"><em><strong>Reviews of Geophysics</strong></em></a><br><a href="https://eos.org/editors-vox/fantastic-ice-nucleating-particles-and-how-to-find-them" data-type="URL" data-id="https://eos.org/editors-vox/fantastic-ice-nucleating-particles-and-how-to-find-them">“Fantastic Ice-Nucleating Particles and How to Find Them”</a><br>By Susannah M. Burrows</p>
</section><section id="block-31" class="above-footer widget widget_block widget_text">
<p class="has-text-color amp-wp-cf15f4e" data-amp-original-style="color:#696969;font-size:15px"><strong><a href="https://eos.org/ed-highlights" data-type="URL" data-id="https://eos.org/ed-highlights">EDITORS' HIGHLIGHTS</a></strong><br><em><strong><a rel="noreferrer noopener" href="https://agupubs.onlinelibrary.wiley.com/journal/21698996" data-type="URL" data-id="https://agupubs.onlinelibrary.wiley.com/journal/21698996" target="_blank">JGR: Atmospheres</a></strong></em><br><a href="https://eos.org/editor-highlights/what-is-the-best-predictor-of-landfalling-hurricane-damage" data-type="URL" data-id="https://eos.org/editor-highlights/what-is-the-best-predictor-of-landfalling-hurricane-damage">“What is the Best Predictor of Landfalling Hurricane Damage?”</a><br>By Jonathan Zawislak</p>
</section>			</div>
		</div>
	
			<div class="newspack_global_ad global_above_footer">
						<div id="div-gpt-ad-dc579464e0-0"></div>		</div>
		
	</div>

	<footer id="colophon" class="site-footer">

					<div class="footer-branding">
		<div class="wrapper">
							<a class="footer-logo-link" href="https://eos.org/" rel="home">
					<amp-img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" class="footer-logo amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" alt="" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjUwIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img width="100" height="50" src="https://i0.wp.com/eos.org/wp-content/uploads/2021/09/blank-1.png?fit=100%2C50&amp;ssl=1" alt="" decoding="async" loading="lazy"></noscript></amp-img>				</a>
				<nav class="social-navigation" aria-label="Social Links Menu">
			</nav>
		</div>
	</div>
		
	<aside class="widget-area footer-widgets" role="complementary" aria-label="Footer">
		<div class="wrapper">
			<section id="text-8" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/"><amp-img class="alignnone wp-image-158055 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9Ijc2IiB3aWR0aD0iOTkiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/eos-logo-vertical-footer-480x366.png?resize=99%2C76&amp;ssl=1" alt="" width="99" height="76"></noscript></amp-img></a> <a href="https://www.agu.org/" target="_blank" rel="noopener"><amp-img class="alignnone wp-image-157274 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjczIiB3aWR0aD0iMTAwIiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/agu-logo-trnsprnt-480x352.png?resize=100%2C73&amp;ssl=1" alt="" width="100" height="73"></noscript></amp-img></a><br>
<amp-img class="alignnone wp-image-157022 amp-wp-enforced-sizes i-amphtml-layout-intrinsic i-amphtml-layout-size-defined" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58" layout="intrinsic" i-amphtml-layout="intrinsic"><i-amphtml-sizer slot="i-amphtml-svc" class="i-amphtml-sizer"><img alt="" aria-hidden="true" class="i-amphtml-intrinsic-sizer" role="presentation" src="data:image/svg+xml;base64,PHN2ZyBoZWlnaHQ9IjU4IiB3aWR0aD0iMTE1IiB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHZlcnNpb249IjEuMSIvPg=="></i-amphtml-sizer><noscript><img decoding="async" loading="lazy" src="https://i0.wp.com/eos-newspack.newspackstaging.com/wp-content/uploads/2021/09/winnerexcel-2021.png?resize=115%2C58&amp;ssl=1" alt="2021 Excel Awards winner logo" width="115" height="58"></noscript></amp-img></p>
</div>
		</section><section id="text-9" class="widget widget_text">			<div class="textwidget"><div class="wp-block-group is-style-default">
<div class="wp-block-group__inner-container">
<div class="wp-block-columns"></div>
</div>
</div>
<div class="wp-block-columns">
<div class="wp-block-column">
<p><a href="https://eos.org/about-eos" rel="noreferrer noopener">About<em> Eos</em></a><br>
<a href="https://eos.org/contact" rel="noreferrer noopener">Contact</a><br>
<a href="https://eos.org/advertise" rel="noreferrer noopener">Advertise</a></p>
</div>
</div>
</div>
		</section><section id="text-10" class="widget widget_text">			<div class="textwidget"><p><a href="https://eos.org/submit" rel="noreferrer noopener">Submit</a><br>
<a href="https://findajob.agu.org/jobs/" rel="noreferrer noopener">Career Center</a><br>
<a href="https://eos.org/sitemap" rel="noreferrer noopener">Sitemap</a></p>
</div>
		</section>		</div>
	</aside>


		<div class="site-info">

			
			<div class="wrapper site-info-contain">
													<span class="copyright">© 2022 American Geophysical Union. All rights reserved.</span>
				
				<a target="_blank" href="https://newspack.com/" class="imprint">
					Proudly powered by Newspack by Automattic				</a>

							</div>
		</div>
	</footer>

</div>

		<script data-amp-plus-allowed data-amp-unvalidated-tag>
			( function() {
				var lazy_load = {"active":true,"fetch_margin_percent":100,"render_margin_percent":0,"mobile_scaling":2};
				googletag.cmd.push( function() {
					googletag.pubads().enableLazyLoad( {
						fetchMarginPercent: lazy_load.fetch_margin_percent,
						renderMarginPercent: lazy_load.render_margin_percent,
						mobileScaling: lazy_load.mobile_scaling
					} );
				} );
			} )();
		</script>
				<script data-amp-plus-allowed data-amp-unvalidated-tag>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</script>
						<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"nc25":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"facebook"},"selector":"amp-social-share[type=\"facebook\"]"},"nc27":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"twitter"},"selector":"amp-social-share[type=\"twitter\"]"},"nc28":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"whatsapp"},"selector":"amp-social-share[type=\"whatsapp\"]"},"nc29":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"linkedin"},"selector":"amp-social-share[type=\"linkedin\"]"},"nc2a":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"reddit"},"selector":"amp-social-share[type=\"reddit\"]"},"nc2b":{"request":"event","on":"click","vars":{"event_name":"social share","event_category":"NTG social","event_label":"telegram"},"selector":"amp-social-share[type=\"telegram\"]"},"nc3f":{"request":"event","on":"scroll","vars":{"event_name":"25%","event_category":"NTG article milestone","non_interaction":true,"value":25,"event_label":"New Tectonic Plate Model Could Improve Earthquake Risk Assessment"},"event_value":25,"scrollSpec":{"verticalBoundaries":[25]}},"nc55":{"request":"event","on":"scroll","vars":{"event_name":"50%","event_category":"NTG article milestone","non_interaction":true,"value":50,"event_label":"New Tectonic Plate Model Could Improve Earthquake Risk Assessment"},"event_value":50,"scrollSpec":{"verticalBoundaries":[50]}},"nc5d":{"request":"event","on":"scroll","vars":{"event_name":"100%","event_category":"NTG article milestone","non_interaction":true,"value":100,"event_label":"New Tectonic Plate Model Could Improve Earthquake Risk Assessment"},"event_value":100,"scrollSpec":{"verticalBoundaries":[100]}},"cce7":{"request":"event","on":"ini-load","vars":{"event_name":"Load","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Eos Buzz-Inline (185112) - Everyone"},"selector":"#cc7b"}}}</script>
				</amp-analytics>
							<amp-analytics type="gtag" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
					<script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":{"domains":["eos.org"]},"send_page_view":false}}},"triggers":{"ccea":{"request":"event","on":"visible","vars":{"event_name":"Seen","event_category":"Newspack Announcement","non_interaction":true,"event_label":"Inline: Eos Buzz-Inline (185112) - Everyone"},"selector":"#cc7b","visibilitySpec":{"totalTimeMin":500}},"ccec":{"request":"event","on":"click","vars":{"event_name":"Link Click","event_category":"Newspack Announcement","event_label":"Inline: Eos Buzz-Inline (185112) - Everyone"},"selector":"#cc7b a"}}}</script>
				</amp-analytics>
						<amp-analytics type="googleanalytics" config="https://eos.org/wp-content/plugins/newspack-plugin/includes/raw_assets/ga4.json" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"vars":{"GA4_MEASUREMENT_ID":"G-56WXWK14ET","DEFAULT_PAGEVIEW_ENABLED":true,"GOOGLE_CONSENT_ENABLED":false}}</script>
			</amp-analytics>
				<div class="jetpack-instant-search__widget-area amp-wp-9c76635" data-amp-original-style="display: none">
							<div id="jetpack-search-filters-2" class="widget jetpack-filters widget_search">			<div id="jetpack-search-filters-2-wrapper" class="jetpack-instant-search-wrapper">
		</div></div>					</div>
				<amp-install-serviceworker src="https://eos.org/wp.serviceworker" data-iframe-src="https://eos.org/?amp_install_service_worker_iframe=1" layout="nodisplay" class="i-amphtml-layout-nodisplay" hidden="hidden" i-amphtml-layout="nodisplay">
		</amp-install-serviceworker>
		

<amp-analytics type="gtag" data-credentials="include" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"optoutElementId":"__gaOptOutExtension","vars":{"gtag_id":"UA-57363515-1","config":{"UA-57363515-1":{"groups":"default","linker":[]}}}}</script></amp-analytics>

<amp-analytics id="parsely" type="parsely" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"><script type="application/json">{"vars":{"apikey":"eos.org"}}</script></amp-analytics>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/newspack-newsletters/src/blocks/subscribe/../../../dist/subscribeBlock.js?ver=1670854155" id="newspack-newsletters-subscribe-block-js" async data-amp-plus-allowed data-amp-unvalidated-tag></script>
<script type="text/javascript" id="jetpack-instant-search-js-before" data-amp-unvalidated-tag>
var JetpackInstantSearchOptions=JSON.parse(decodeURIComponent("%7B%22overlayOptions%22%3A%7B%22colorTheme%22%3A%22light%22%2C%22enableInfScroll%22%3Atrue%2C%22enableSort%22%3Atrue%2C%22highlightColor%22%3A%22%23FFC%22%2C%22overlayTrigger%22%3A%22submit%22%2C%22resultFormat%22%3A%22expanded%22%2C%22showPoweredBy%22%3Afalse%2C%22defaultSort%22%3A%22relevance%22%2C%22excludedPostTypes%22%3A%5B%22page%22%2C%22attachment%22%2C%22product%22%2C%22newspack_lst_event%22%2C%22newspack_lst_generic%22%2C%22newspack_lst_mktplce%22%2C%22newspack_lst_place%22%2C%22newspack_nl_cpt%22%5D%7D%2C%22homeUrl%22%3A%22https%3A%5C%2F%5C%2Feos.org%22%2C%22locale%22%3A%22en-US%22%2C%22postsPerPage%22%3A10%2C%22siteId%22%3A195464399%2C%22postTypes%22%3A%7B%22post%22%3A%7B%22singular_name%22%3A%22Post%22%2C%22name%22%3A%22Posts%22%7D%2C%22page%22%3A%7B%22singular_name%22%3A%22Page%22%2C%22name%22%3A%22Pages%22%7D%2C%22attachment%22%3A%7B%22singular_name%22%3A%22Media%22%2C%22name%22%3A%22Media%22%7D%2C%22newspack_lst_event%22%3A%7B%22singular_name%22%3A%22Event%22%2C%22name%22%3A%22Events%22%7D%2C%22newspack_lst_generic%22%3A%7B%22singular_name%22%3A%22Generic%20Listing%22%2C%22name%22%3A%22Generic%20Listings%22%7D%2C%22newspack_lst_mktplce%22%3A%7B%22singular_name%22%3A%22Marketplace%20Listing%22%2C%22name%22%3A%22Marketplace%22%7D%2C%22newspack_lst_place%22%3A%7B%22singular_name%22%3A%22Place%22%2C%22name%22%3A%22Places%22%7D%2C%22newspack_nl_cpt%22%3A%7B%22singular_name%22%3A%22Newsletter%22%2C%22name%22%3A%22Newsletters%22%7D%7D%2C%22webpackPublicPath%22%3A%22https%3A%5C%2F%5C%2Feos.org%5C%2Fwp-content%5C%2Fplugins%5C%2Fjetpack%5C%2Fjetpack_vendor%5C%2Fautomattic%5C%2Fjetpack-search%5C%2Fbuild%5C%2Finstant-search%5C%2F%22%2C%22isPhotonEnabled%22%3Atrue%2C%22isFreePlan%22%3Afalse%2C%22apiRoot%22%3A%22https%3A%5C%2F%5C%2Feos.org%5C%2Fwp-json%5C%2F%22%2C%22apiNonce%22%3A%226bbc7c68ee%22%2C%22isPrivateSite%22%3Afalse%2C%22isWpcom%22%3Afalse%2C%22hasOverlayWidgets%22%3Atrue%2C%22widgets%22%3A%5B%7B%22filters%22%3A%5B%7B%22name%22%3A%22Tags%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22post_tag%22%2C%22count%22%3A30%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_0%22%7D%2C%7B%22name%22%3A%22Categories%22%2C%22type%22%3A%22taxonomy%22%2C%22taxonomy%22%3A%22category%22%2C%22count%22%3A12%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%2C%22filter_id%22%3A%22taxonomy_1%22%7D%5D%2C%22widget_id%22%3A%22jetpack-search-filters-2%22%7D%5D%2C%22widgetsOutsideOverlay%22%3A%5B%5D%2C%22hasNonSearchWidgets%22%3Afalse%7D"));
</script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-search/build/instant-search/jp-search.js?minify=false&amp;ver=cccf5593aef3de8e9b3f" id="jetpack-instant-search-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="//stats.wp.com/w.js?ver=202251" id="jp-tracks-js" async data-amp-unvalidated-tag></script>
<script type="text/javascript" src="https://eos.org/wp-content/plugins/wp-parsely/build/loader.js?ver=11d36be1108ae9f257cd" id="wp-parsely-loader-js" data-amp-unvalidated-tag></script>

<script data-amp-plus-allowed async src="https://eos.org/wp-content/themes/newspack-theme/js/dist/amp-plus.js?ver=1.65.3" data-amp-unvalidated-tag></script>

			<amp-analytics class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed">
				<script type="application/json">{"linkers":{"enabled":true,"ref_newspack_cid":{"ids":{"cid":"CLIENT_ID(newspack-cid)"}}},"cookies":{"enabled":true,"newspack-cid":{"value":"LINKER_PARAM(ref_newspack_cid, cid)"}}}</script>
			</amp-analytics>
		


<amp-pixel src="https://pixel.wp.com/g.gif?v=ext&amp;blog=195464399&amp;post=198894&amp;tz=-5&amp;srv=eos.org&amp;hp=atomic&amp;ac=6&amp;amp=1&amp;host=eos.org&amp;rand=RANDOM&amp;ref=DOCUMENT_REFERRER" class="i-amphtml-layout-fixed i-amphtml-layout-size-defined" style="width:1px;height:1px" i-amphtml-layout="fixed"></amp-pixel>

</body></html>
<!--
	generated 188 seconds ago
	generated in 0.521 seconds
	served from batcache in 0.003 seconds
	expires in 112 seconds
-->
